Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'zs22e'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 1 result

  1. Witam serdecznie Posiadam Vectre C 2.2 16V ZS22E od ponad roku. Po zakupie we wrześniu 2015 postanowiłem włożyć gaz, który zainstalowany został w październiku. Mniej więcej od tego momentu zaczęła się ta historia, mianowicie wskaźnik temperatury ciągle przekracza temp. 90 stopni i utrzymuje się w granicach 94, gdzie z tego co pamiętam wcześniej stał jak przyklejony na 90-91. Oczywiście sytuację zgłosiłem u gazownika, podłączyli pod komputer i niby temperatura na komputerze jest OK (cokolwiek to wg nich znaczy). Niestety nie mam ukrytego menu i nie mogę śledzić wskazań temperatury na bieżąco. Jeździłem tak przez ponad rok przekonany, że wszystko jest ok, bo w sumie to tylko wskazówka się przesunęła, a auto nigdy się nie zagotowało czy coś. Przy ostatnich przymrozkach wyskoczyła mi na obrotomierzu kontrolka poziomu płynu w chłodnicy. Sprawdziłem poziom i rzeczywiście było ok 1 cm poniżej zgrzewu, ale pomyślałem, że to w związku z mrozem, więc poczekałem 1 dzień, ale się nie podniósł. Kupiłem płyn, dolałem i już go nie ubyło. Jednak trochę mi to nie dawało spokoju i postanowiłem zagłębić temat, bo wskazówka na 94 jednak denerwuje, zwłaszcza w zimie przy włączonym ogrzewaniu. Przegrzebałem całe forum i internet i znalazłem 3 możliwe przyczyny. Dodatkowo poziom płynu się podniósł i teraz jest ok 1-1,5 cm nad zgrzewem, więc płynu nie ubyło, tylko się gdzieś "schował" na kilka dni. Możliwe przyczyny: 1. Brak 1 biegu wentylatora. Zauważyłem, że po odpaleniu silnika ani jeden z 2 wentylatorów się nie rusza, nawet przy włączonej klimie, co jak wyczytałem powinno załączać wentylator. Wentylator załącza się gdy samochód osiąga te 93-94 stopnie i zbija temperaturę, potem się wyłącza i tak co jakiś czas. Niestety nie mam op-com'a i nie mam jak sprawdzić działania wentylatorów, aczkolwiek we wszystkich tematach dot. braku 1 biegu wentylaora jakie czytałem, zawsze wyświetało błąd w kabinie. U mnie nie ma żadnego błędu. Możliwe, że gdyby wszystko było jak trzeba to wentylator załączał by się przy tych 91-92 stopniach i zbijał do 90, a teraz załącza się od razu na 2 bieg i zbija z np 94 na 92, a potem znowu czeka do 94 i tak w kółko. 2. Termostat. To właściwie skłoniło mnie do napisania tego tematu. Po jeździe około 13-14 km z czego trochę stania na światłach, trochę korków, temperatura skacze do tych 94, chodzi drugi, albo czasem nawet 3 bieg wentylatorów, a dolny wąż wychodzący z chłodnicy jest zimny. Górny jest bardzo ciepły i w okolicach około 10-15 cm od wlotu węża w chłodnicę, chłodnica też jest trochę ciepła, ale wątpie, że to w związku z przepływem, bardziej stawiam na zwykłą dyfuzję ciepła. Jeszcze muszę sprawdzić temperaturę węża w momencie gdy wyłączam zapłon a wentylator jeszcze chwilę chodzi. 3. Czujnik temperatury, ale to tylko luźne rozmyślenie, bo na niego stawiałbym, gdyby wszystko inne działało, a najbardziej martwi mnie ten zimny dolny wąż. Jedna rzecz jaka mnie dzisiaj zdziwiła, to gdy włączyłem w climatronicu tryb eco temperatura spadła do 88, podosła i przez około 3 minuty stała równo na 90 podczas jazdy i ok 91 w korku, ale potem znowu poszła na 94 i już tak zostało. Nie mam oleju, babelków, kakao, dymu ani niczego, co mogłoby wskazywać na uczeslkę pod głowicą. I teraz pytania, czy możliwe, żeby przy tych niskich temperaturach jakie teraz są, około 0 stopni, chłodnica działała tak dobrze, że już na jej końcu woda wracałaby całkowicie zimna? Ale wtedy to by się kłóciło z włączaniem wentylatora na 3 bieg, więc czy za pracę wyntylatora odpowiada czujnik temperatury, które może być walnięty??? Auta nie katuję, jeżdżę raczej ekonomicznie, w okolicach 2tys obrotów, czasem do 4, więc szanse na zagotowanie zawszy były niewielkie i możliwe, że wentylatory wystarczyły do zbicia temperatury Czy jest sens zaczynać od wymiany termostatu, czy jeszcze raz go sprawdzić w jakichś innych warunkach (na postoju?), a może brać się za moduł wentylatora? pozdrawiam Marek
×
×
  • Create New...