Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Przeszukaj forum

Pokazywanie wyników dla tagów 'vectra c'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Zloty Vectra Klub Polska
    • Archiwum
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Kalendarze

  • Kalendarz klubowy

Kategorie

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Kategorie

  • Samochody
  • Inne

Grupa


Województwo


Nr klubowy


Auto


Oddział VKP

Znaleziono 164 wyników

  1. Jaki olej?

    Cześć koledzy Proszę o pomoc gdyż nie do końca się na tym znam , a więc postanowiłem wyciąć filtr dpf i zrobić nowy program pod przyrost mocy (celujemy w 180-190km i 400nm) zdecydowałem się na to ponieważ mam zapchany filtr dpf i olej napędowy dostał się do oleju silnikowego i znacznie podniósł się jego stan , dlatego też 27lutego jadę do warsztatu przeprowadzić tę operację i tu zaczynają się moje pytania . Do tej pory jeździłem na oleju gm 5w30 (mam 175tyś realnego przebiegu jestem drugim właścicielem auto kupione od teścia który użytkował od nowości) lecz jakim olejem mam teraz zalać silnik jeśli auto nie będzie miało dpfa myślałem o półsyntetyku ale nie mam pojęcia . Drugie pytanie jakiej firmy filtry kupić myślę o całym komplecie: oleju paliwa powietrza kabinowy czy muszą być jakieś lepsze czy filtron albo Bosch wystarczy
  2. Witam. Problem z klapa bagażnika i drzwiami mam już od jakiegoś roku i nigdy nie miałem czasu się tym zająć jednak ostatnio postanowiłem że nadszedł najwyższy czas aby to ogarnąć 😛 klapa bagażnika w ogóle nie reaguje więc mogę ją otwierać tylko od środka. Bezpieczniki są w porządku. Przy wciśnięciu guzika otwierania klapy w drzwiach, słychać "pikniecie" jednak nic więcej się nie dzieje. Niestety nie miałem czasu żeby sprawdzić czy prąd dochodzi do zamka. Jeśli chodzi o mój drugi problem. Nie działa mi otwieranie z kluczyka więc zostaje otwieranie kluczykiem. Jednak otwierają się wtedy tylko drzwi kierowcy. Jak już je otworze i wcisne przycisk otwierania drzwi na panelu drzwi. Otwierają się tylko drzwi tylne. Drzwi pasażera muszę otworzyć ryglem. Podejrzewam więc ze mój problem leży gdzieś w drzwiach pasażera. Czy miał ktoś podobny problem ? Dodam że próbowałem zaprogramować kluczyk ale dalej nie działa. Pozdrowienia 😎 i z góry dzięki za pomoc
  3. Radio Phone

    hejka.jestem kobieta i nie znam sie na samochodach KOMPLETNIE NIC.(W DODATKU BLONDYNKA) jezdze vectra c mojego chlopaka .cos popier******* w radiu i nie moge wlaczyc RADIA POniEWAZ LAPIE NA sekunde fale ,gra i wylacza sie po czym na gorze pisze Phone i na tym sie konczy sluchanie radia .nie wiem jak wylaczyc ten TELEFON .wsadzona jest jaka stara karta z plusa i generalnie chyba nie dziala ten tel samochodowy ale nie pozwala mi wlaczyc radia ;( chlopaki pomozcie
  4. Witam wszystkich, Jestem nowy na forum i dość nie dawno kupiłem swoją Viki. Dorwalem super egzemplarz z pewnym sprawdzonym przebiegiem i w super stanie. Niestety nie mam w niej klimatyzacji i chciał bym sobie ją dołożyć. Coś gdzieś czytałem że niby w wersjach z silnikiem z18xe wiązki do klimy już są? Mam okazję powyciagac potrzebne rzeczy z takiej samej Vectry tylko anglika. Czy ktoś mógł by mi powiedzieć jakie części mogę z niej zabrać a co muszę mieć z Europejczyka? Czy muszę mieć termostat z dwoma czujnikami? No i czy w wersji bez klimy jest miejsce na parownik? Za pomoc z góry dziękuję
  5. Witam wszystkich ponownie, mam takie pewnie dla niektórych proste pytanie, otóż jestem po zmianie silnika z 3.0 na 1.9 tamten padł. Udało mi się zalogować immo itp, teraz mam problem z przewodami pompy paliwa w baku, skąd wychodzi plus i minus na pompkę? Czy idzie z rec? Jeżeli tak byłbym wdzięczny za konkretny numer pinu i z jakiego miejsca bo nie chce na tym tracić całego dnia. Czy dodatkowo muszę dołożyć jakiś bezpiecznik lub przekaźnik? Dziękuję z góry za odpowiedzi.
  6. Witajcie Panowie mam pewien problem od pewnego czasu kapie mi skąś olej, gdzieś po stronie pasażera, na dodatek leci gdzieś na kolektor bo czuć jak się smaży gdy silnik się rozgrzeje, Mechanik wymienił uszczelke pokrywy zaworów ale to nic nie dało i sam stwierdził że nie jest pewien czy to jest przyczyną ale musi zacząć od góry bo wszystko jest brudne od oleju i nie widać. Może ktoś z was miał taki problem? następny w kolejności ma być czujnik oleju lub chlodniczka.
  7. CIM

    Witam, wiem że temat był wałkowany nie jeden raz. Posiadam vectrę 2004 2.0t i od jakiegoś czasu zapala mi się kontrolka ESP oraz kierownica z wykrzyknikiem(nie zawsze) i nie odbija lewy kierunek. Przeważnie zapalają się przy większym skręcie kół. Kontrolki gasną po wyłączeniu zapłonu i po ponownym włączeniu nie pokazują się ponownie. Cim w aucie mam 13162134 GL, podejrzewam czujnik kontroli kąta skrętu.Moje pytanie czy on znajduje się w cim czy może w maglownicy?. Błędów jeszcze nie sprawdzałem.
  8. Cześć, jako że od jakiegoś czasu borykam się ze znikającym napięciem na aku postanowiłem przyjrzeć się sprawie wnikliwiej. Dlatego też, dziś podłączyłem miernik między aku i klemę dodatnią i cierpliwie obserwowałem pobór prądu na mierniku. Po paru minutach pobór prądu unormował się i zatrzymał na poziomie 0.02A ± 0.01A, ale po ok 20-30 minutach nagle pobór prądu rośnie skokowo do 1 - 1.2A, trwa to ok 15-20s i ponownie pobór spada do 0.02A. Efekt tego jest taki ze przez noc napięcie na aku spadło o ok 0.3V, po tygodniu przy temperaturach bliskich 0 ledwo odpala, a po 2 tyg już w ogóle. Akumulator jest sprawny, miesiąc stania z odpiętą klemą i na aku zeszło może 0.2V. Dodam, że testy robiłem z włączonym alarmem jak i z autem zamkniętym z kluczyka. W trakcie tego wzmożonych poborów prądu zacząłem wyciągać po kolei wszystkie duże bezpieczniki z puszki przy akumulatorze. Wyszło na to, że po wyjęciu bezpieczników F31 i F33 pobór spada, ale po wyjęciu F31 pobór na mierniku spadł do 0.00A. Idąc dalej i czekając na kolejny wzrost poboru prądu zainteresowałem się bezpiecznikiem nr 23 w kabinie (30A) i po wyciągnięciu tegoż właśnie bezpiecznika pobór prądu spadł z ponad 1A oczywiście skokowo do ok 0.01A. Mając ten mały tropik przeczekałem prawie godzinę z wyjętym bezpiecznikiem czy nastąpi wzrost poboru prądu ale do tego nie doszło. Zatem wina leży gdzieś w obwodzie na tym bezpieczniku. Sprawdziłem w instrukcji za co ten bezpiecznik odpowiada, ale zauważyłem też, że po wyjęciu tego bezpiecznika i zamknięciu auta z pilota alarm się nie uruchamia. Dmuchawę i sterownik od klimy jestem w stanie odłączyć, ale klimatyzację... Nie wiem już jak... Ale czy to normalne, że po wyjęciu tego bezpiecznika alarm milknie? A może jakiś magik montując alarm i zamiast dać plus bezpośrednio z aku wpiął się w instalację na tym obwodzie i teraz centralka alarmu ciągnie prąd? Alarm to zamontowana jeszcze w salonie cobra 3868. W instrukcji znalazłem też, że bezpiecznik od alarmu jest w bagażniku, ale dopiero jutro zajrzę czy tam jest.
  9. Witam, mam problem. W zasadzie nie jestem pewien czy to dotyczy skrzyni biegów ale już nie mam innych pomysłów. Początkowo pojawiło się stukanie czasami gdy wjechał autem w jakąś dziurę. Dźwięk ten był jakby nie działały amortyzatory, głuchy stuk jakby jeden element dobijał do drugiego. Następnie pojawił się dźwięk jakby ocierających się metalowych elementów, podczas dodawania gazu przy skręconej kierownicy w lewo. Na początku było to tylko przy znacznym zakręcie albo przy nawracaniu, natomiast z czasem niewielki wiraż w lewo i stukanie/skrobanie jest słyszalne. Ostatnio to samo zaczęło się dziać przy skręcaniu w prawo. Całe zawieszenie było sprawdzone, amortyzatory, sprężyny są sprawne. Łączniki stabilizatorów były wymienione zaraz na początku występowania problemu. Najdziwniejsze jest to, że problem ma ewidentnie związek z dodawaniem gazu. W momencie gdy zdejmę nogę z gazu, dźwięk ustaje... Ma ktoś pomysł co może być?
  10. Witajcie:) Mam pewien problem z oświetleniem bagażnika. Sprawdzone bezpieczniki (F12 w kabinie wymieniony na nowy), żarówka, wtyczka, generalnie wszystko wskazuje, że powinno działać jak należy, alllleee..... Do wtyczki żarówki dochodzi zasilanie, nie dochodzi masa. Problem wydaje się tkwi w tym, że nie jest wysterowana masa której nie wiadomo gdzie mam szukać. Otwieranie klapy mam przyciskiem chromowanym z listwie klapy, gdzie szukać w takim zamku mikrostyków, co może być uszkodzone?
  11. Witajcie ;-) Mam ciekawy i nie typowy problem, a mianowicie wentylator nawiewu wewnętrznego włącza się z opóźnieniem kilku minut po odpaleniu na luzie lub po przejechaniu kilometra czy dwóch. Kiedy się już łaskawie załącza to odrazu na maksymalnych obrotach. Podczas jazdy wszystko działa jak należy. Ma ktoś jakiś pomysł na ten problem?
  12. Witajcie ;-) Podpowie ktoś jak zdemontować boczną poduszkę powietrzną w fotelu kierowcy?
  13. Witam wszystkich, nie znalazłem podobnego tematu więc zakładam nowy:) otóż mam problem z przednią prawą lampą. Całe odbłyśniki w środku lampy latają co za tym idzie lampa świeci na maksa do góry. Wyciągałem całą lampę i próbowałem to jakoś unieruchomić. Udało mi się tylko wcisnąć ''przegubiki'' od silniczka ustawiania wysokości lampy ale to nadal nie rozwiązuje problemu. Odbłyśniki nadal luźno latają. Miał może ktoś taki problem? Albo wie ktoś jak temu zaradzić? Lampa zwykła nie xenon.
  14. Witam poszukuje kogoś z okolic ostrowa wlkp, lub polecanego warsztatu który jest w stanie wykonać kalibracje czujnika skrętu w signum 1.9 cdti 150 km 2005 rok.Standardowo po wymianie krzyżaka kolumny świeci kontrolka ESP, i doświetlania zakrętów.
  15. Witam, kupiłem Vectre C 2004 1,9 CDTI 150 km, ogólnie wszystko jest ok ale mam problem prawdopodobnie z czujnikiem skrętu kierownicy a mianowicie, na desce rozdzielczej świeci mi się kontrolka ESP, po podłączeniu opcoma pokazuje błędy w ABS/TC/ESP oraz EHPS: U2142 - Mag. CAN - brak łączności z czujn. prędk.obr. wokół osi pion. (YRS) (00) - Nie występuje U2143 - Mag. CAN - brak łączności z czujnikiem kąta obrotu kierownicy (SAS) (00) - Nie występuje U2105 - Brak komunikacji magistrali CAN z modułem sterującym silnikiem (00) - Nie występuje U2103 - Brak komunikacji z magistralą CAN (duża szybkość) (00) - Nie występuje C1532 - Sygnał czujnika kąta obrotu kierownicy, przerwany obwód lub napięcie za wysokie (05) - Obecny Z tego co wiem od poprzedniego właściciela to została wymieniona pompa wspomagania TRW z takiej "podłączanej dwoma wtyczkami" na taką "podłączaną trzema". Przeglądając internet zaobserwowałem że były dwa rodzaje czujników, jeden znajdujący się w module CIM, dla aut z ESP i drugi montowany na maglownicy- brakująca wtyczka. Moje pytanie jest następujące, czy pompy rzeczywiście różnią się od siebie, obie wyglądają na identycznie, czy jest to sprawa tylko elektroniki i wystarczy zmostkować to i owo, wspomaganie chyba działa prawidłowo, CIM sprawny po naprawie. Przepraszam jeśli temat zamieściłem w złym dziale lub powtarza się.
  16. Witam, niedawno uporałem się z problemami nierównej pracy silnika, to teraz czas zająć się resztą rzeczy, komp wywala takie błędy: B3700-0F - Obwód przerywanej pracy wycieraczek, wadliwe działanie B3750-08 - Obwód przełącznika wyświetlacza informacji, wadliwe działanie U2105-00 CAN-BUS - brak komunikacji z ABS/TC U2108-00 CAN-Bus No Communication with ABS (Anti-Lock Brake System) U2111-00 Brak komunikacji CAN z elektron. hydr. wspomag. kierown. (EHPS) Błędy, błędami, a co z objawami? Cały czas święcąca się kontrolka TC/ESP (brak reakcji na przycisk) - w sumie o to głównie mi chodzi Nie zauważyłem więcej problemów, kierunki działają dobrze/odbijają, przyciski niektóre faktycznie wadliwie działają, ale to raczej problem mniej ważny. Ktoś ma jakiś pomysł o co może chodzić?Co sprawdzić?
  17. Czołem! Wstępnie przejrzałem forum i nie znalazłem odpowiedzi na moje pytanie, więc opiszę je poniżej: Otóż w mojej VC nastąpił wyciek wody do kokpitu. Winowajca, z tego co czytałem, bardzo typowy - niedrożny odpływ w podszybiu. Woda zalała na szczęście tylko połowę podłogi - przed i pod siedzeniem pasażera, a następnie poleciała do tyłu zalewając miejsce na nogi przed prawą częścią tylnej kanapy. Rozważałem i próbowałem kilka opcji suszenia. Nie zdały egzaminu. Postanowiłem, że wymontuję podłogę i wysuszę ją na zewnątrz samochodu. I tutaj pojawia się moje pytanie - czy w VC jest możliwość wymontowania tylko połowy podłogi (uprzednio rzecz jasna wyrzucając fotel pasażera i tylną kanapę), czy konieczne jest wywalenie wszystkich foteli, kanapy i wtedy dopiero wyjęcie całej podłogi? Innymi słowy - czy podłoga jest w jednym kawałku? Z góry bardzo dziękuję za odpowiedzi. Pozdrawiam, Michał
  18. Witam, tak jak w temacie. Posiadam mały najzwyklejszy wyświetlacz w którym jest godzina temperatura(?) I info z radia. Nie działa mi akurat sam jego środek czyli info od radia jedynie jakieś kreski się pojawiają a także w polu temp nic się nie wyświetla. Ogółem dobrze działa tylko godzina i na samym dole napisy. Chcę go wymienić na drugi i chce się dowiedzieć czy jest możliwość wstawienia już tego większego wyświetlacza I czy będzie później możliwość zgrać go z komputerem pokładowym. Nie mam w manetce wycieraczek przycisków od kompa. W załączniku zdjęcia obecnego i jakiego chciałbym wyświetlacza. Może da się wstawić jeszcze bardziej nowoczesny, ten kolorowy wyświetlacz? 1f80ca7b469791412109c9b0a4d3.webp
  19. Panowie W mojej viki występuje dalej problem z ruszeniem po chłodnej nocy (1.8 (Z18XE)+ LPG(ELPIGAZ)) . Gdy odpalam furę z rana, to jest wrażenie jakby silnik pracował na 3 cylindrach, czuć drgania + jak się wciśnie pedał gazu jest lekka dziura w mocy (przy pierwszym wciśnięciu). Gdy się podejmuje próbuje włączenia do ruchu ( krótko po odpaleniu) to auto szarpie i brakuje mu mocy - dopiero jak się przeczołga te kilkadziesiąt metrów(lub poczeka długo z ruszeniem) to powoli się stabilizuje i można normalnie jechać - na rozgrzanym silniku nie ma już żadnych problemów, może jedynie wrażenie, że na benzynie jest mniejsza moc niż na gazie. - jeśli awaryjnie odpali się z gazu, to silnik pracuje normalnie ( nie ma żadnej dziury w mocy i jest od razu gotowy do jazdy bez szarpania) Udało mi się podpiąć do kompa ( o to błędy które mi się udało wyłapać) p0130-04 p0100-06 p0036-08 p0170-12 p0571-52 p1483-06 Dodam jeszcze, że w aucie zostały niedawno wymienione pompa i filtr paliwa.
  20. Witam. Jestem posiadaczem vectry c z silnikiem 1.8 rok 2003 przedlift . Od dłuższego czasu brakuje mi mocy w mojej vc, a od niedawna mój z18xe zaczął jeszcze szwankować.. Tak więc w planach mam swap silnika na z20net . Do tego celu mam zamiar kupic poliftową vc z silnikiem z20net w wersji angielskiej, auto bite bez v5. Czy nie będzie problemu ze swapem z angielskiej wersji vc po lifcie do europejczyka przed liftem? Z góry dziękuje i pozdrawiam.
  21. Panowie Od jakiegoś czasu słyszę spod maski dźwięk "klekotania" (a mam 1.8 (Z18XE)+ LPG(ELPIGAZ)) . Dzieje się to bez znaczenia, czy na ciepłym, czy zimnym silniku, a podczas większego przegazowania dźwięk ginie w gąszczu innych. Czego to może być objawa i jak się za to zabrać? Pod spodem link do yt z nagraniem ów dziwnych dźwięków.
  22. Witam serdecznie , mam na imię Dawid -jestem nowy a oto mój problem. pacjentem jest moja Vectra 1.9 CDTI, otóż mój problem polega następująco, jak to nasz klimat jest różny dzisiaj 30.10.2017 temperatura w nocy spadła do 2-3 stopni (oczywiscie jak ciepło odpala od kopa) i pojawia sie problem, wsiadam do samochodu wkładam kluczyk (na tablicy jak i zegarku mam wrażenie że wszystko tak jakby powolnie się wyświetlało lekko zamglone -dziwne wrażenie) przekręcam i vectra kręci , kręci tak jakby nie miała w sobie tego kopa muszę przytrzymać kluczyk tak 4-6 sekund po tym czasie słychać jakby miała już załapać (trzymam dalej kluczyk) lecz ona kręci dalej tak 2 sekundy i jest strzał samochód odpala(leci biała chmurka) po tym chodzi bardzo płynnie nie ma żadnych drgań cud miód (furka sie nagrzewa tak jak powinna), mogę zgasić ona i tak odpali, dodam że stoi od godziny 17 do 5 wtedy ruszam do pracy- dojeżdżam do pracy, 8 godzin mija i ten sam przypadek muszę pokręcić także leci biały dymek gdy już odpali do końca dnia mogę odpalać i odpalać śmiga jak szalona. I teraz co mam wymienione - wymieniłem akumulator zimą oczywiście(zeszły rok) Vectra pięknie odpalała lecz to nie było problemem. wymieniłem także świeczki żarowe (zeszła zima) 4 sztuki boshowskie ,viki dostała momentalnie kopa pięknie chodziła płynnie (tamte musiały być wykończone)- problem pozostał ZREGENEROWAŁEM także sławny ROZRUSZNIK- odbierając samochód od mechanika przekręcając kluczyk myślałem że to nie moja furka, tak zakręciła że się przestraszyłem że coś nie tak :)) -lecz to nie rozwiązało mojego problemu.. (teraz zabieram się za wymianę filtra paliwa ) moim typem pozostał układ paliwowy wydaje mi się że mam tak zwane '' cofanie się paliwa'' chciałbym to zdiagnozować lecz mam przewody oryginalne czarne nic nie widzę. Chciałbym wymienić zaworek zwrotny pompy wtryskowej (nie wiem czy to pomoże - proszę o pomoc) - chciałbym również usłyszeć wasze zdanie co do swapa -> zaworek zwrotny czy to coś da? Zastanawiam sie również nad wizytą na kompie w celu sprawdzenia czy idzie dobra temperatura na świeczki może to jest winowajcą. Prosił bym was o pomoc fachową pomoc Dodam że przeczytałem już wszystkie możliwe tematy, proszę nie odsyłajcie mnie ponieważ w żadnym nie znalazłem pomocy mam nadzieje że ktoś jeszcze miał taki problem i udało mu się to załatwić, mnie to strasznie męczy (sąsiad posiada również Vectre przy minus 15 odpala za pierwszym a ja sie męcze i zastanawiam czy uda mi sie odpalić ! -masakra) POZDRAWIAM
  23. Witam jestem tu nowy. Posiadam Vectre c 1.8 16 V 2002 r 122 Kuca i mam problem . Od czasu jak ją kupiłem pali się serwis autko z kluczykiem, czasem jest tak ze kontrolka autko z kluczykiem zgaśnie a pali się check kontrolka silnika .Auto potrafiło po przekręceniu kluczyka i odpaleniu popracować 3 sekundy nie równo szarpiąc i zgasnąć tyle żę taka przypadłość staje się bardzo żadko .Po ponownym uruchomieniu pali się kontrolka samochód z kluczykiem i jest ok .Po pojechaniu na kompa wyszło iż jest bład 1550 tryb awaryjny przepustnicy oraz czujnik położenia przepustnicy przerwany obwód mechanik sugerował też czujnik wału korbowego.Mechanik mówił że jak będę dalej tak z tym jeździł to auto kiedyś nie odpali i miał rację stało się , samochód nie chce wgl odpalić czasem załapie ale zdycha zaraz . Pali się check engine, kontrolka autko z kluczykiem i kontrolka trójkącik auto w poślizgu dodam ze jak kręcę rozrusznikiem to w tym momencie zapala się ABS i gaśnie jak przestane używać rozrusznika, Sprawdziłem wszystkie wtyczki porozpinałem je poczyściłem hm sprawdzałem bezpieczniki jest ok. Niedawno filtr paliwa wymieniłem ,pompa paliwo podaje czuć też przy kręceniu ze z rury śmierdzi Pb 95 Czekam na przepustnice która zamówiłem od innej Viki i czujnik położenia wału też używka .Dodam że jak bardzo np kręcę kierownicą zapala mi się kontrolka kierownica z wykrzyknikiem i kontrolka autko w poślizgu już czytałem że to może tez wariować sterownik silnika,Cim i ta taśma w kierownicy ;(( HelP czekam na jakieś sugestie ...
  24. Problem z odpalaniem

    Witam posiadam Opla Vectre C 1.9cdti 150km 2004r. Dzisiaj podczas odpalania samochodu "zabrakło mu energii" i kompletnie nie mam pomysłu co to może być, dodam ,że auto tydzień temu przeszło przegląd bez problemowo. Dodaje filmik aby lepiej zobrazować sytuację. video-1509031211.mp4
  25. Cześć. Mam problem z drganiami kierownicy w mojej Vectrze c, trwa to już ponad rok i nie mogę namierzyć problemu oto lista wymienionych części: tarczę i klocki (przód, tył) 2 razy, amortyzatory (przód, tył), sprężyny ( przód, tył), poduszki i łożysko amortyzatora(przód), wachacze (przód), stabilizatory( przód), maglownica, końcówki drążków, półosie, łożyska kół z piastami (przód), sprzęgło, geometria i wyważanie kół chyba z cztery razy w różnych warsztatach. Wibracje czuć już przy małych prędkościach a przy dużych to już tragedia aż strach jeździć, gdy jadę sam widać jak fotel pasażera cały drga ogólnie to czuć drgania pod tyłkiem. Aha jadąc po nierównej drodzę kierownica rusza się w lewo i w prawo, jadąc na wprost auto ściąga w lewo choć czasami zdarza się że w prawo. Ogólnie auto prowadzi się jak gokart wszystko czuć, najmniejszą nierówność.Gdy auto kupiłem ponad dwa lata temu wszystko śmigało jak nowe. Aktualny przebieg to 84000 mil. Mieszkam w UK.
×