Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'vectra c'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 205 results

  1. Przebieg może być oryginał,ja mam taki.Ale to do weryfikacji na miejscu,lub dekoder vin.Przecież kombiak w dieslu to powinien zarabiać na siebie(I tak przeważnie jest) a nie jeżdzć jak auto rodzinne.Choć i tak bywa.
  2. Witam! Jest to moj pierwszy post na forum, dotychczas wystarczało mi śledzenie postow i rozwiazywałem problemy. W Moim Signum Z20NET, od kilku dni, nagle zaczęło się kopcenie (barwa biało-szara) Auto przebywa codziennie około 100km, przebieg auta to 167 kkm, Auto posiada instalacje LPG, na ktorej zrobiłem około 5tys km. Dodam, sprawdzam stan oleju, - oleju nie ubywa i nie ubywało, płyn chłodzący - w normie bez ubytkow. Świece wymienione, 5 tys km temu, filtr powietrza tydzien temu. Auto nie straciło mocy, wszystko w porządku, nie odczuwam nic złego w jezdzie, ale niepokoi mnie to kopcenie poranne, Kopcenie odbywa się tylko rano. Po przeczytaniu wielu for, nie mogę nic logicznego wymyśleć, czego to jest powod. Dodam że dzieję się tylko tak, przy porannym odpalaniu, po kilku minutach ustaje kopcenie i na rozgrzanym silniku nawet przy odcince nie puszcza dymu.. Zapach kopcenia przypomina mi bardziej niedopalone paliwo, niz zapch spalonego oleju. Przy dodawaniu "gazu" chmura kopcenia się zwiększa. :/ Szukając podobnego tematu, były inne silniki, gdzie przyczynyą podobno był zawor EGR, ktorego tu nie ma, wiec zakładam nowy temat.
  3. Co jaki czas wymieniacie gumy wieszaka wydechu? Ile należy kupić takich gum do Vectry C 1.9 CDTI 150 KM?
  4. Witam mam problem z klimatyzacją gdy ustawiam temperaturę na 19°C to u pasażera wieje zimnym powietrzem ale u kierowcy na zmianę raz zimnym raz ciepłym powietrzem, ale gdy ustawie LO to już jest dobrze i wieje zimnem powietrzem. Ale gdy zamknę klapkę od drzwi kierowcy to na środkowym słupku wieje zimnym powietrzem. Proszę o pomoc
  5. Czy halogen do Vectry C OPC Line jest taki sam jak do GTSa? Jeśli nie, to jakiego muszę szukać żeby był odpowiedni do wersji OPC 2008? Może znacie symbole?
  6. Witam, mam nadzieję że nie powtarzam tematu , jednak czytałem o różnych problemach i wydaje mi się że mam trochę inny. Problem zaczął się od utraty całkowitej wspomagania , jeździłem prawie miesiąc bez a tu szok samo się włączyło po miesiacu czasu. Pojechalem do mechanika , podpioł komputer i stwierdził że pompa jest ok tylko brak komunikacji komputer- pompa. Podobniez jest to wada fabryczna vectry do 2007 roku. Zalecona nakladka na system sterowania. Jednak że wszystko zaczęło działać podejzenie padlo na wtyczkę przy pompie. W późniejszym terminie gdy zanikało wspomaganie poruszalem wtyczką i wszystko wracało do normy. Przejezdzilem cały rok bez problemów, teraz wspomaganie znowu zanikło. Jeżdżę już miesiąc bez wspomagania. Ruszanie wtyczką juz nie pomaga, sprawdzony plyn i jest ok, bezpieczniki też. Proszę o poradę co może być nie tak i jak się wypina tą wtyczkę od wspomagania, może jakiś schemat albo zdjęcie.
  7. Cześć Wszystkim. Chciałbym was poprosić o pomoc. Z racji tego że to już moja 3 Vectra, to już coś kojarzę. Mam problem z Moją VC polift. Jakiś czas temu zdarzało mi się, że przestawało działać wspomaganie.( Początkowo nie wyrzucało błędów). Zazwyczaj po jakimś czasie wracało. Wkońcu padło całkowicie. Wymieniłem pompę wspomagania( stara była robiona już przez Janusza i nawalone silikonu). W Op-com pokazywało brak komunikacji z ehps.( Błędy stałe u2111, u2139). Usłyszałem że jak założę nową pompę to powinna pracować, ale dopóki jej nie skalibruje to może wyrzucać błąd. Założyłem więc pompę i niestety nie rusza. Dalej te same błędy. Sprawdzałem ten główny bezpiecznik i jest cały. Prąd na dużej wtyczce dochodzi do pompy. Od firmy regenerującej CIMy usłyszałem że to nie będzie wina cimu. Żadne kostki niezaśniedziałe. Gdzie szukać problemu? Co daje sygnał żeby pompa wystartowała? Da się pomierzyć wtyczkę sterująca multimetrem? Stara pompa była sprawna( taka informacje dostałem z zakładu)
  8. Witam mam taki problem. Kiedy kupiłem Vectre C tempomat działał bez zarzutów ale gdy został wymieniony moduł CIM przez około 2 tygodnie tempomat działał tak jak przed wymianą. Ale po upływie tych 2 tygodni tempomat zaczął dziwnie reagować. Gdy próbuje ustawić prędkość raz załapie a raz nie, ale gdy chce przywrócić poprzednią prędkość zawsze działa za pierwszym razem tak jak i wyłączanie tempomatu. Może ktoś miał podobny problem. Będę bardzo wdzięczny za pomoc
  9. Witam zakupiłem radio 2DIN 7010B po wpięciu kostek z samochodu do radia radio nie uruchamia się. Jestem zielony w tym. Czy ktoś wie jak to trzeba przerobić by radio się uruchomiło? poniżej zdj schematu radia oryginalnego, zdj dołączonych kostek do radia schemat nowego radia wypisany : Opis przewodów: B+ (żółty): zasilanie stałe +12V GND (czarny): masa ACC (czerwony): zasilanie 12V KEY (biały): sterowanie z kierownicy PARKING SENSOR (szary): kamera cofania POWER ANTENA (niebieski): antena REAR L+ (zielony): głośnik lewy tył + REAR L- (zielono-czarny): głośnik lewy tył REAR R+ (fioletowy): głośnik prawy tył + REAR R- (fioletowo-czarny): głośnik prawy tył FRONT R+ (szary): głośnik prawy przód + FRONT R- (szaro-czarny): głośnik prawy przód FRONT L+ (biały): głośnik lewy przód + FRONT L- (biało-czarny): głośnik lewy przód UWAGA!!! Przed podłączeniem radia należy sprawdzić poprawność podłączenia przewodów. Jeśli w samochodzie znajdują się już kostki ISO to należy porównać schemat przewodów z poprzedniego radia z opisem przewodów nowego radia. Sama kompatybilność wtyczek ISO nie gwarantuje poprawnego działania radia.
  10. Siema mam nie seryjny układ wydechowy , fajnie pomrukuje nie wiem dokładnie co tam jest wrzucone bo taka kupiłem ale chciał bym czasem żeby była głośniejsza oczywiście nie zawsze wiec zrodził się pomysł wspawania przepustnicy elektronicznej , jak to wyglada z praktycznej strony. Nie zepsuje dźwięku ? Ma ktoś u siebie ? Chętnie zobaczę
  11. Witam, dzisiaj spotkała mnie nie miła niespodzianka w trasie, wentylator odmówił posłuszeństwa i przestał w ogole pracować (wczesniej występował problem z biegiem 2 i 3 i co jakis czas wyskakiwalo auto z kluczykiem) teraz problem jest taki, ze auto z kluczykiem swieci się cały czas a wiatrak w ogole nie wlacza się, przez co niemożliwa jest jazda. Od czego warto zaczac? Odłączyłem bezpiecznik FE36 i włożyłem spowrotem, to przez jeden dzień działało (dalej był błąd, ale wentylator włączał się i wyłączał i temperatura oscylowała około 90 stopni) , teraz nie daje to żadnego efektu, jakieś pomysły?
  12. Witam. Mam problem z Vectrą C już od maja. Zaczęło się standardowo opadające wskazówki podczas jazdy. F na spalaniu. Pierwsza myśl pewnie alternator się blokuje i nie ma zasilania. Więc wymontowałem i dałem do regeneracji. Wymienione łożyska i regulator napięcia. Nic nie pomogło. Z czasem było jeszcze gorzej. Blokada zapłonu przed odpaleniem. Aktualnie auto stoi nie odpala jeśli jakimś cudem odpali obroty utrzymują się na 3,5 tyś. Wszyscy znawcy(mechanicy, Elektro mechanicy) stwierdzili że moduł CIM. Więc go wymontowałem i wysłałem do regeneracji do Lublina. Po 2 dniach dostałem telefon że procesor i inne ważne podzespoły działają i jedyne co może być nie tak to zimne luty, usługa 300 zł, oczywiście się zgodziłem. Gdy otrzymałem cim z powrotem po montażu jest jeszcze gorzej Cim wcale się nie komunikuje z panelem wycieraczki i kierunkowskazy nie działają temperatura również nie działa . Stwierdziłem że specjaliści źle poprawili mi te zimne luty , jutro odeślę cim zobaczymy co powiedzą . Nie wiem co robić chyba sprzedam Vectre w pizdu dodam kilka zdjęć przewodów ponieważ poprzedni właściciel chyba coś już z tym kombinował może coś stwierdzicie i pomożecie. Interesuje mnie również co wchodzi do tego wejścia w Module Cim ( czerwony kwadrat na zdjęciu ). Naprawdę proszę o pomoc
  13. Witam! mam vectre 2002 r 147 km benzyna. mam pytanko jak można dodać jej kilku koni aby nie obciążać maksymalnie silnika. chce przeznaczyc na to do 1500 zł . Jakies pomysly ?
  14. Panowie czy ktoś mi powie jak ten element się nazywa? bo muszę wymienić a nie mam pojęcia jak się nazywa
  15. Witam Sprawa wygląda następująco. Po zakupie mojej Vectry C spod pedału sprzęgła wypadła mi sprężyna powrotna pedału sprzęgła. Po sprawdzaniu okazało się że aluminiowa rama w miejscu gdzie jest ta żółta nakładka jest wyłamana. Żeby tempomat działał musze zmostkowac czujnik położenia pedału sprzęgła. Jak to zrobić ?
  16. Witam kolegów, dziś zobaczyłem nowy błąd na desce. Co to jest pomożecie? w necie nic nie znalazłem
  17. Witam przeszukałem forum i nie odnalazłem satysfakcjonującej mnie odpowiedzi czy ktoś orientuje się czy do silnika Z18XE będzie pasował inny kolektor dolotowy taki w którym nie będzie klap wirowych, jeżeli tak to jaki. Zależy mi na jak najmniejszej ilości przeróbek najlepiej gdyby pasowała do niego oryginalna przepustnica od Z18XE. Pozdrawiam
  18. Witam, Jestem na etapie wymiany większości zawieszenia, a przynajmniej mój mechanik twierdzi, że to będzie konieczne... Niestety ciągle się dokształcam i poświęcam masę czasu na szukanie informacji w internecie aby się dowiedzieć co powinno się wymienić, jaka cześć jak się nazywa, jaki ma numer itp. Większość mam już za sobą. Nie mniej pozostaje cały czas kwestia co powiedział mechanik i czy aby na pewno jest potrzeba wymieniać wszystko co on sugeruje... Nie musze dodawać, że sama wymiana gum stabilizatorów i amorów z tyłu to powiedzmy 200zł, a robota przy wahaczach to już 500... Nie mniej nie będę się wdawał w kwestie słuszności diagnozy mechanika. Chciał bym tylko prosić o pomoc w kilku kwestiach: 1) Czy elementy zawieszenia VC dla każdego rodzaju nadwozia i silników są identyczne? Ja posiadam GTS po lifcie z silnikiem Z20NET, zawieszenie SPORT. Chodzi mi głównie o typy wahaczów, tulei, łączników itp. (nie mówię o IDS czy innych wynalazkach), Że amory i sprężyny to temat rzeka już wiem :). 2) Co powinno się wymienić jeśli geometria jest do roboty... (tuleje, czy cały wahacz, czy kupić zapobiegawczo nowe śruby, a jeśli tak to które... itd.). Wiem, że to zależy od stanu zawieszenia, ale jak to się powinno robić jeśli śruby są zapieczone, jeśli auto trochę ściąga i ewidentnie widać po oponach że zbieżność jest do roboty. 3) Czy z na wahaczu można wymienić tylko jedną tuleję jeśli druga jest ok? Z przodu z tego co czytałem chyba tak, a jak z tyłu? Chciał bym poznać zdanie ludzi postronnych, bo nie uśmiecha mi się wydawać np. 400zł na wahacz zamiast 50zł na tuleję. Różnice przy VC jeśli chodzi o wymianę całych elementów, a gum są po prostu kolosalne. Przepraszam za pytania tego typu. Większość odpowiedzi jeśli nie wszystkie pewnie bym znalazł na forum, ale ilość czasu jaką muszę poświęcić na przeczytanie poszczególnych wątków po prostu przerasta moje możliwości Ps poniżej zrobiłem listę tego co udało mi się zidentyfikować po numerach. Czy mógł by ktoś na to zerknąć i ew. zweryfikować, albo dodać czego brakuje...
  19. Doszło do tego, że mojej VC muszę wymienić przekładnię kierowniczą (ew. dać do regeneracji), gdyż cieknie mi spod prawej harmonijki. W związku z tym mam kilka pytań: 1. Czy ktoś ma doświadczenia z regeneracją przekładni w Mirkowie? Bo z tego co patrzyłem na necie, to komentarze mają całkiem niezłe. 2. Czy jeśli płyn wspomagania był zawalony syfem i prawdopodobnie opiłkami to pompa wspomagania od razu z miejsca jest do wymiany. Jeśli nie to jak ją sprawdzić jej użyteczność? 3. Kolega mówił mi, że żeby wymienić pompę wspomagania trzeba podwieszać silnik. Z tego co widziałem to w Z28NET pompa wspomagania nie jest na przekładni tylko jest napędzana paskiem. Więc trzeba demontować łapę silnika, żeby się do niej dostać? 4. Czy po wymianie tej pompy (która jest chyba czysto mechaniczna?) trzeba coś kalibrować? Zastanawiam się nad zregenerowaniem pompy samemu, gdyż z tego co widziałem to prawdopodobnie polega to na wymianie uszczelek, uszczelniaczy i prowadnicę listwy z PTFE, którą akurat mógłbym sobie zrobić. Zastanawiam się czy będzie jakiś problem z dobraniem uszczelniaczy pod pierwszy szlif listwy. Wiem, że firmy które się tym zajmują zapewne mają swoich dostawców, a kupno ich detalicznie może być chyba niemożliwe?
  20. Witam, z racji tego że nie mam zapalniczki z przodu a jedynie zaślepkę chciałem zamontować gniazdo USB do ładowania. Pod popielniczką znalazłem takie przewody jak na zdjęciu, domyślam się że to od zapalniczki właśnie, w tym że nie ma w tej wtyczce prądu. Jest jeszcze jedno gniazdo w konsoli na tylne siedzenia tam też nie ma prądu. Sprawdziłem bezpiecznik 22 i jest ok. Jakieś sugestie??
  21. Posiada ktoś rozpiskę pinów we wtyczce drzwi kierowcy? Ewentualnie które piny/przewody są od centralnego zamka, otwarcie/zamknięcie.
  22. Witam, jestem świeżym nabywcą Vectry C GTS z 2003roku. Mam takie pytanie ogólne jak zadbać o ten samochód żeby posłużył,- zrobiłem zawieszenie, podobno niestety w tym modelu jest to mankament. Jak to jest z olejem? Zalałem świeżo 10w40 Mobila, jakie są granice zużycia oleju? Jeszcze nie sprawdzałem ile mi go pali, ale ogólnie się wystraszyłem bo jest to mój 3ci samochód, a jeszcze w żadnym nie dolewałem oleju, poza wymianami co roku. Silnik ma przebieg 201tyś km, i podobno jest prawdziwy, niemieckie przeglady co roku, a później 5lat 1 własciciel w Polsce, znajomy, który na pewno mnie nie oszukał, więc jeśli Dojcz go nie przekrecil to tyle ma. Od 70tyś km jeździ na gazie (instalacja BRC) Mam taki problem że poci mi się zbiorniczek od płynu wyrównawczego, czy to może być(o zgrozo) uszczelka pod głowicą? Ile wynosi ewentualny koszt naprawy uszczelki pod głowicą, lub generalnego remontu? Mam nadzieję że to nie to, ale tak interesuję bo jakby kiedyś to zrobić to auto na lata. Jeden mechanik mi mówił, że one już tak mają (moim zdaniem to jakieś podciśnienie je musiało rozszczelnić, czyli coś musi być nietak) rozważam zakup oryginalnego zbiorniczka za 210zł. Jaka jest żywotność tych silników, ile one ,,żyją" bez remontu? Podobno są dosyć pancernymi jednostkami, niewysilonymi. Jest jakiś sposób na obejście radia bez mp3? Kupiłem transmiter z usb, ale tam nie moge zmieniać katalogów utworów, tylko mam 500 tracków które musiałbym non stop przewijać, no a nagrywanie cd po 20 utworów jest nieco problematyczne. Wymiana radia podobno łączy się z ustawianiem sterowania klimy? Czy da się jakoś założyć ksenony, lub lampy od wersji poliftowej do przedlifta? Może głupie pytanie, ale zastanawia mnie to
  23. Cześć, dzisiaj podczas deszczu wycieraczka przyśpieszyła i zaraz stanęła. Odkręciłem ją żeby zobaczyć co się tam dzieje i stanąłem... Filmik jak to wygląda: https://www.youtube.com/watch?v=GjoNNLEXKQ4 W załączniku fotka o co chodzi.. Da się to zrobić czy trzeba kupić nowy? Dzięki za pomoc
  24. W związku z tym, że wymieniałem u siebie tuleję lewarka zmiany biegów zrobiłem kilka fotek. Może komuś w przyszłości się przyda. Nie trzeba demontować całego tunelu jak to niektórzy tutaj na forum pisali. A więc zabieramy się do roboty: 1. Najpierw demontujemy ramkę mieszka, popielniczkę i dla wygody metalowy łącznik tunelu pomiędzy popielniczką a mieszkiem 2. Wrzucamy bieg nr 4 (2 i 6 pewnie też może być) - chodzi o to aby prawe cięgno wyszło z zaczepu do regulacji (przy ustawieniu biegu na luz niestety jest za mało miejsca i nie da się wyciągnąć). 3. Odpinamy zaczepy regulujące z cięgien 4. Kolejnym krokiem jest odkręcenie 4 śrub trzymających górną pokrywę 5. Podnosimy pokrywkę, po prawej stronie wyjmujemy "pręcik" z otworu (chodzi o to co jest przy lewej dolnej śrubce na zdjęciu powyżej), lewarkiem robimy ruch tak jakbyśmy chcieli wrzucić 3 bieg (wtedy cięgno wychodzi z prawego zaczepu podnosimy cały lewarek do góry (wyciągamy). 6.Tak wygląda po wyciągnięciu 7. Podmieniamy starą tuleję na nową 8. Zakładamy wszystko w odwrotnej kolejności 9. Na sam koniec należy jeszcze wyregulować cięgna od zmiany biegów, gdzieś na forum jest porada jak to zrobić. Aha, bo zapomniałem wspomnieć, u mnie ta wymiana średnio dała pozytywne rezultaty. Jest lepiej ale dalej luz na lewarku jest. Wydaje mi się, że bardziej będzie to wina wysprzęglika,
  25. Hej Mam pewien problem. Próbowałem coś znaleźć na forum, ale niestety nic mi z tego nie wyszło.... Mianowicie: Odpaliłem dzisiaj rano samochód i wszystko wyglądało normalnie spojrzałem na zasięg patrze i tam jest 608 kilometrów, Mówię wszystko ok jedziemy. Dojeżdżam do pracy w korkach itp. gaszę auta ale kątem oka spojrzałem na zasięg a tam DALEJ 608 kilometrów. Mówię coś źle Vectra policzyła, ale patrze na spalanie chwilowe i zastanowiły mnie dwie rzeczy: 1. Spalanie na postoju na ciepłym silniku waha się na poziomie 0,7 - 0,8 litra/h (to chyba w porządku) jednak kiedy ruszyłem i dodałem gazy auto dość długo "myślało", żeby przejść ze spalania L/H na L/100km (jechałem około 20 na godzinę, troszkę mocniej ruszając i zawsze Werka już przy takiej prędkości zdążyła się przestawić na spalanie litrów na 100 kilometrów, ale teraz dość długo jechała na spalaniu 2,5/h - jakby coś się zawiesiło?) 2. Po tej akcji pomyślałem sobie, że zajrzę do Ukrytego Menu w Komputerze Pokładowym i jakie było moje zdziwienie kiedy zobaczyłem, że spalanie chwilowe "wisi" na wartości 11,8 litra i dopiero po jakiś 40 sekundach - minucie od ruszenia zaczęło cokolwiek liczyć. A i jeszcze o ile nie zatrzymam Vectry do zupełnego zera to licznik spalania chwilowego działa, jednak jak dłużej postoi to potrafi minąć nawet 1,5 minuty zanim zacznie coś liczyć.... Wygląda to dla mnie trochę jakby odczyt spalania chwilowego się zawieszał tylko nie mogę wpaść na przyczynę tego (niestety na elektryce się nie znam...... a na problem mechaniczny to nie wygląda....) A, bo zapomniałem: Auto to Vectra C Z19DTH automat (AF40) z 2008 roku z wyświetlaczem BID i radiem CD30 (może jest to ważne w tym wypadku, nie wiem) Może ktoś się spotkał z czymś takim, bo szczerze to nawet nie wiem od czego zacząć (szukałem w necie, ale nie widziałem takiego problemu u nikogo). Czy może być to kwestia akumulatora wołającego o wymianę albo jakieś niesprawności w baku? Dziękuje za wszystko odpowiedzi
×
×
  • Create New...