Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'v6'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 12 results

  1. Witam Auto Vectra GTS V6 3,2 z LPG 2004 r. Niedawno zmieniane obie cewki i świece, przeczyszczona przepustnica. Auto ma drgania na biegu jałowym - przy wchodzeniu na obroty i normalnej jeździe problem znika - nie czuć żadnych dygotek. Zanim pojawił się objaw z drganiem na wolnych obrotach zdarzył się kilka razy problem z odpaleniem i występuje do dziś - czasem trzeba go przytrzymać z 7 sekund i dodać gazu żeby odpalił. Ale nie jest to cały czas bo czasem odpala dobrze. Więc jedziecie jest ok dojeżdżacie do świateł i jak stajecie zaczynają się drgawki - czasem zapali się wtedy błąd silnika. Nawet czasem jak jadę 100 km/h ale puszcze na luz to też potrafi zapalić się błąd (tak zdarzyło się na razie raz). Ktoś coś?
  2. Witam, od kilku miesięcy zmagam się z problemem braku mocy i szarpania w moim Oplu Signum. Objawy pokrywały się z tymi jakie towarzyszą uszkodzonym zaworom SCV. Zanim jednak to zrobiłem zmieniałem kilkukrotnie filtr paliwa co chwilowo przynosiło poprawę, za pierwszym razem nawet na ponad miesiąc, później każda wymiana filtra pomagała ale na coraz krócej. Po 4 wymianie filtra nie było żadnych zmian, a dodatkowo samochód nie chciał zapalić, kręciłem rozrusznikiem dobre 20-30 sekund. Oddałem zbiornik paliwa do czyszczenia co też nie pomogło, a następnie zmieniłem zaworki SCV. Niestety po ich wymianie jedyną poprawą było odpalanie samochodu które trwa zdecydowanie krócej wydaje się być normalne. Zupełnie nic nie przychodzi mi do głowy, przekopałem wiele artykułów i w każdym z przypadków które początkowo wyglądały jak mój któraś z wymienionych metod naprawy pomogła, niestety w moim przypadku bez zmian. Jakakolwiek próba przyspieszenia jest niemożliwa, silnik szarpie już od najniższych obrotów, jazda jest możliwa ale wciśnięcie pedału gazu musi być absolutnie minimalne. Dodam że żadne błędy się nie pojawiają. Bardzo liczę na pomoc z góry dziękuję, pozdrawiam.
  3. Cześć, Czytałem tematy o filtrach, ale nie znalazłem odpowiedzi na następujące pytanie. W moim 3.0 CDTI chciałbym założyć stożek. Do tej porty auto jeździło na standardowych filtrach HENGST. Po co mi stożek? Po prostu żeby zmienić wydźwięk silnika. Wiem, że to nie daje wzrostu mocy, ale 3.0 jest strasznie cichy, silnik słychać dopiero powyżej 3.5 tysiąca obrotów, a ten dźwięk jest mdły. W moim pierwszym aucie był stożek, w drugim też, oba były zamontowane w momencie zakupu, więc nie mam w tym doświadczenia. Pytanie: "Czy filtr stożkowy do tego silnika (i jeśli możecie polecić, to jaki) zaszkodzi? Gorzej filtruje niż zwykły wkład? I czy powinienem na coś uważać"?
  4. Dzień dobry, ponieważ to mój pierwszy post na naszym forum to na początku chciał bym serdecznie powitać wszystkich forumowiczów. Dopiero przymierzam się do kupna viki i już na wstępie mam wątpliwości co do konkretnego egzemplarza który chcę kupić. Auto które znalazłem to sprowadzona od niemieckiego sąsiada VC 3.2V6 w benzynie. Auto z 2004 roku z automatyczną skrzynią biegów. I właśnie tej skrzyni dotyczy moja wątpliwość. Szukając opinii dowiedziałem się, że te pięciostopniowe AF-33 są bardziej awaryjne, lepsze opinie ma AF-40, ale te były montowane chyba z mniejszymi jednostkami napędowymi. Moje pytanie do Was brzmi, czy viki występowała w konfiguracji 3.2v6 i sześciostopniowy automat? Edit: Poszukałem jeszcze trochę i znalazłem że ktoś tutaj próbował przełożyć AF-40 w miejsce uszkodzonej AF-33. Szukając dalej znalazłem ciekawe tabele w których jest sporo informacji na temat tego jaką skrzynię montowano z danym silnikiem. Zamieszczam link (choć nie jestem pewien czy tak tutaj można, w razie czego proszę o usunięcie tylko linku) http://forum.samnaprawiam.com/kompendium-wiedzy-o-skrzyniach-biegow-opla-vt249.htm Widać że skrzynia AF-40 była montowana tylko z silnikami 3.0, 2.8 i 2.0 (Z30DT, Z28NEL, Z28NET, Z19DTH). Przyznam, że boję się trochę tych pięciostopniowych skrzyni biegów. Uważacie, że słusznie i powinienem poszukać auta ze skrzynią AF-40? Czy są osoby które jeżdżą w pięciostopniowym automacie i chwalą sobie to rozwiązanie? Zakładam, że sześć biegów oznacza niższe spalanie i niższe obroty przy wyższych prędkościach. Proszę o kilka zdań opinii osób które użytkują skrzynie AW55-50 (AF-33). Czy te skrzynie są faktycznie tak bardzo problematyczne w kwestii awaryjności i czy kupili byście auto z tą skrzynią ponownie, czy lepiej szukać auta z sześciostopniowym automatem? Dorzucam tabele z których można odczytać, że na piątym biegu w AF-33 trzeba mieć odpowiednio 100rpm więcej przy niższych prędkościach i 200rpm więcej przy średnich prędkościach w stosunku do szóstego biegu w skrzyni AF-40
  5. Witam, Mam problem, bo posiadam Vectrę B 2.5 V6 170km z 1999r. KOMBI w automacie i ksenonami, ale po przejrzeniu kilkunastu ogłoszeń z Allegro nie potrafię dobrać odpowiedniego zbiornika spryskiwaczy do mojego auta. Na pewno muszę szukać wersji pod ksenony [posiadam pod nimi spryskiwacze w zderzaku], ale po drugie to nie wiem, czy istotna jest kwestia innego silnika? Czy np. do 2.5 V6 zbiornik jest taki sam jak np. do 2.2 DTI? Albo 1.6 CDI? Mam takie aukcję "na oku" i nie wiem którą wybrać: 1.) https://allegro.pl/zbiorniczek-spryskiwaczy-xenon-opel-vectra-b-i7476284849.html 2.) https://allegro.pl/zbiorniczek-spryskiwaczy-90504127yg-vectra-b-kseno-i7535597281.html Proszę o pomoc w doborze tego odpowiedniego zbiornika, Adrian
  6. Cześć, poszukuję dla siebie Opla Signum i natrafiłem na coś takiego. https://www.otomoto.pl/oferta/opel-signum-2008-r-2-8t-250km-pdc-xenon-doswietlanie-skora-navi-full-zarej-w-pl-ID6zJlE1.html#e37730dcef Pytanie brzmi czy nie kojarzycie tego samochodu. Może na jakiś zlotach/spotach ktoś widział? Wolałbym zasięgnąć Waszej opinii przed wyprawą
  7. Witam Niedawno stałem się właścicielem VC V6 155Kw z 2004r. Wymieniłem rozrząd, świece, płyny i zostałem niemile zaskoczony zużyciem oleju. Hmm prawie 2 litry na 800 km. Teoretycznie 225000, instalacja LPG. Dodam, że instalacji LPG jeszcze nie regulowałem, a czasem ma wahania. Silnik przy zmianie rozrządu był suchutki, ale do wymiany na pewno jest pokrywa zaworów bo świece miały olej. Diagnoza to pewnie pierścienie? Podejrzewam, że ewentualnie rozregulowane LPG czy uszczelka pod pokrywą zaworów nie jest w stanie odpowiedzieć za tak duże zużycie oleju? Co sądzicie? Jakieś porady co z tym zrobić? Mechanik zajrzał też w wydechy i miały warstwę czarnej "sadzy". Dzięki
  8. Witam bardzo serdzecznie wszystkich na tym forum Stałem się posiadaczem Vectra C V6 3.2 i borykam się z problemem tak jak w temacie. Auto ma przebiej 132000km i wyrzuca z układu chłodniczego płyn ( ok 0,6l) [ i to tylko po jeździe w mieście bo na trasie auto zachowuje sie OK] i moja diagnoza była taka, iż to uszczeka pod głwicą. Olej czysty, brak oznak wody w oleju, pod korkiem niewielka ilość "masełka" po przeleceniu 15km, a po trasie ok 100 km czyściutko i jak bozia przyjazała.. Węże nie są nabite wszytko wygląda na normalne ciśnienie, nie kopci na biało, nie szarpie, nie klekocze. Niemniej jednak jak wiadomo na oko nic nie można wiedzieć na pewno, więc został wykonany test na obecność dwutlenku węgla w układnie i wyszedł on niestety pozytywny. Sam test postaram się opisac tak iż wg mechanika trwał on dośc długo ( ok 2-3 min auto pracowało na ~2500 obrotów ) i dopiero wtedy płyn testujący zminił kolor ( z zielonego na niebieski ). Jutro oddaję aoto jeszcze do innego mechanika w celu sprawdzenia która to z głowic przepuscza bo mechanik ktry robił test powiedział iż nie jest w stanie tego ustalić. Mam jednakże kilka pytań i liczę na wasze wsparcie forumowicze jesli chodzi o wiedzę i moją i mechanika diagnozę. 1. Czy w przypadku kiedy mechanik potwierdzi ( a zakładam iż tak się stanie ) moja diagnoze to należy wykonać wymiane uszczelki tylko pod jedna z glowic czy pod obydwoma? 2. Czy przy takim przebiegu warto robic remont samej glowicy ( wymiana uszczelniaczy, szlifowanie prowadnic zaworowych etc.)? 3. Czy ktoś zna w okolicach Gdyni ( do ok 15km ) dobrego specjalistę od tych własnie silników? Sedeczne dzieki za pommoc.
  9. Witam ludziska. Nie orientujecie się w temacie czasem? Chodzi mi o średnice rur jakie powinno się zastosować do tego silnika. Sama konstrukcja wiem jak ma być zbudowana. Ewentualnie jak macie jakieś gotowe projekty z opisem. Ja nic takiego nie znalazłem a siedze już 3 dzień. Z góry dzięki za pomoc
  10. Witam. Przymierzam sie do zmiany skrzyni na F23SR, początkowo myślałem nad d16 z 8v, ale doradzono mi ta F23SR. Teraz pytanie, rozumiem, że półosie pasują P&P, tylko co ze sprzęgłem, kołem zamachowym itp ? Pasuje od F25 czy pakować od c20leta ? Mój zamach waży około 8kg, a ile waży od leta ? Czy ktoś na forum pakował tą SR do v6 i może dać jakąś opinie ?
  11. Witam. Czy po zmianie ori kolektora w VB v6 na kolektor razem z podstawą z silnika 3.2 v6 z vectry C maska normalnie się zamknie ? Koledzy w Astrach G nie mają z tym problemu ale mnie jednak zastanawia czy bez problemu się zmieści w VB. Nikt nic nie wie ? Nikt nie próbował ?
  12. Witam. Na początku napisze co dokładnie robiłem przed tą usterką. Zabrałem się za wymianę osłony na przegubie od strony skrzyni, zdemontowałem półoś, zmieniłem osłonę jak wiadomo wyciekł olej do poziomu półosi, a jako że nie mogłem odkręcić korka spustowego dolałem nowego oleju mniej więcej tyle ile wyciekło czyli około 600ml (skrzynia F25). Jak wlewałem olej mogłem jakaś wtyczkę przy okazji delikanie oblać olejem, potem ściągałem zaciski i zabrałem sie za ich malowanie (nie odłączałem przewodu hamulcowego). Wszystko poskładałem i zabrałem się za pociągnięcie wiązki pod podgrzewane fotele ze złaczka X1(na kablach od poduszek foteli miałem wlutowane 2 rezystory, wywaliłem je). Podłączyłem akumulator odpalam auto odrazu wyskoczył mi na midzie błąd BRAKE PAD, a za nim zaraz WASHER FLUID LEVEL pedał hamulca odrazu poleciał mi w podłogę ale zaraz znowu zrobił się twardy tak samo zapaliła się kontrolka TC i nie gaśnie i nie można też jej wyłączyć. Chciałem wyjechać z garażu i tylko po wrzuceniu jedynki samochód sie dusił i gasł, potrzymałem go trochę na wolnych obrotach do rozgrzania się i wyjechałem normalnie i potem tak samo wjechałem. Za jakiś czas próbowałem znowu go odpalić to po dodaniu gazu na wolnych obrotach za moment gasł znowu. Zapomniałem podlączyć czujnika od zużycia klocków, podłączyłem go ale błąd dalej się wyświetla. Washer Fluid Level pierwszy raz w życiu mi się wyświetlił. Nawet jak miałem pusty zbiorniczek od sprysku to nic nie wyświetlało (Teraz jest prawie pełny) Podłączyłem op-coma i wyświetla mi błąd 171- za wysokie napięcie sensora temperatury zewnętrznej Kiedy kasuje błąd, Check z mida na chwile znika tak samo błąd Brake Pad, ale za moment się pojawia znowu sie pojawiają. Na laptopie wyskakuje "występowanie: Sporadyczne" i tak w koło kasuje znikają ale zaraz znowu się pojawiają na midzie i laptopie. Dodam że przednich foteli jeszcze nie mam wszystkie kable od poduszek i napinaczy wiszą wolno wcześniej też tak było, teraz wyrzuciłem tylko te rezystory z kabli. Gdzie szukać przyczyny zalana któraś wtyczka czy czujnik od temp ? Ciekawi mnie tylko czemu brake pad ginie jak usuwam błąd od tego czujnika temp zewnętrznej
×
×
  • Create New...