Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'temperatura'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 26 results

  1. Przy zimnym silniku załącza mi sie wentylator odrazu po uruchomieniu silnika a po wyłaczeniu zapłonu chodzi cały czas tylko wolniej (albo może mam 2 ventylatory)silnik to 2.2dti doprowadza to do rozładowania akumlatora na desce pojawila mi się kontrolka bledu a wskazówka temperatury cieczy cały czs pokazuje 0 stopni nawet nie drgnie wymieniłem termostat i czujnik temperatury odłaczylem akumlator i nic to nie dało cały czas lipa moze ktos da jakies wskazówki.
  2. Siemka klubowicze 😃 szukałem tematu ale nie znalazłem: Wpadłem na genialny pomysł wyczyszczenia przepustnicy (VECTRA C 1.8 122hp)wymontowałem przepustnice, wyczyściłem wnętrze po czym zamontowałem z powrotem. Wsiadłem do auta odpalam i obroty 1100/1200 na jałowym i grzeje się do temp. 9kilka i odpuszcza do 89. Przy normalnej jeździe również to samo na sprzęgle spada do 1100 i czasem wolniej czasem szybciej spada z takowych obrotów. Moje pytanie jest takie: Co zjebałe₩??
  3. Witam, Mam problem z Vectra C 1.9cdti 120km 2004r kombi. Mianowicie zauważyłem znaczne skoki temperatury. Po nagrzaniu temp rośnie do ok 93-94 według wskaznika, według komputera pokladowego wtedy jest 99st. Na rozgrzanym silniku wygląda to mniej więcej tak, że urośnie do tych 98/99 i wtedy zaczyna spadać do ok.84/85 st, a po kilku minutach jazdy to samo od nowa. Czy termostat otwiera się zbyt późno ? Dodam, że nie słyszałem żeby załączał się jakiś wentylator, wie ktoś z was może jak sprawdzić jego sprawność, gdzie on jest ?
  4. Cześć wszystkim! Całkiem niedawno nabyłem VC z19dt. Nurtuje mnie jedna sprawa ( a w zasadzie dwie, ale ta druga chyba nadaje się do innego tematu). Mianowicie zaobserwowałem, że temperatura silnika na wskaźniku rośnie tylko wtedy gdy włączę światła (zarówno na zegarze analogowym i tym cyfrowym w komputerku), a kiedy światła wyłączę to wskazówka opada na sam dół, a na komputerku pojawia się temperatura -11 stopni. Przy wyłączonych światłach silnik pracuje jakby nie do końca równo ( bez tragedii). Dzwoniłem do sprzedającego autko i mówił mi, że jest w nim zamontowany jakiś przekaźnik, który przy włączonych światłach szybciej lub bardziej dogrzewa świece... Ale szczerze mówiąc podjechało mi to lipą. Czy ktoś z forumowiczów słyszał o czymś takim? Podczas jazdy temperatura silnika oscyluje między 87-95 stopni czyli teoretycznie jest ok, ale mimo to nie mogę wymusić wypalania DPF ( to ta druga nurtująca sprawa), boję się, że ten cały przekaźnik to jakieś ominięcie uwalonego termostatu. Pomocy;) Dawid
  5. Właśnie wróciłem z Bułgarii, na szczęście mi się udało.... Wyjazd na wakacje więc wiadomo, pełen bak paliwa, pełen bak gazu, koło zapasowe i bagażnik w kombi pod dach w torbach, auto trochę siadło, ale bez przesady - jedziemy. Płaskie trasy i miasta w godzinach nocnych i porannych - bez problemu, trasa Transfogaraska w górach w godzinach porannych (14-18 oC ) na prawdę bez problemu!! Monotonne autostrady w Rumuni i na Węgrzech w temperaturach 27 - 34 oC - KATASTROFA !!!! Auto ma przegrzew, wskazówka temperatury cały czas wychylona do poziomu 92-94 oC - przy podchodzeniu do 95 oC ewidentna redukcja prędkości i chłodzenie silnika, tak przez setki kilometrów, aż do momentu - jebut, spokojny podjazd 120 km/h w temp. 32 oC temperatura osiągnęła 95-97 oC pojawiła się ikonka serwisowa (z kluczem) i wskazówka wędruje na 100 oC i wiem, ze mam przejeb...postój na awaryjnych na trasie.....szybko włączyłem gorące powietrze na kabinę i w 15 min udało mi się ochłodzić silnik do poziomu ~90 oC i zjechać z autostrady. Pierwsza diagnoza: spalony bezpiecznik dmuchawy F35 - 40A. Druga diagnoza: wypięcie wtyczki - sprawny wentylator chłodnicy. Miałem zapasowy bezpiecznik - wymiana - brak efektu. W tym momencie z bagażnika wyjąłem torebkę , w której miałem 5 m przewodu z włącznikiem (na wzór z poloneza) i razem z kolegą podłączyliśmy wentylator "na krótko" i przez 680 km gapiłem sie jak szpak w piz*... na wskazówki temp silnika i otoczenia i jak ten pajac włączałem wentylator w sytuacji >90 oC. Skąd miałem 5 m przewodu i włącznik? No właśnie - 3 lata temu miałem podobna sytuację na trasie do Torunia...Też monotonna autostrada, temp. otoczenia powyżej 30 oC i też jebuut, w pewnym momencie zobaczyłem tylko ikonkę z kluczem itd. Na szczęście 1 km dalej był wypadek i obsługa wypuściła mnie zjazdem serwisowym i podprowadzili mnie do stacji kontroli pojazdów, a tam magicy odzyskali ze złomu wentyaltor z astry II i podpięli mi właśnie te kabelki, których na szczęście nie wyrzuciłem tylko schowałem do bagażnika. Wtedy walnął mi wentylator, teraz nie...objawy te same. Po tamtej akcji kupiłem oryginalny wentylator, wymieniłem płyn i termostat na Wahlera - oprócz tego, że wszystko działało - tez silnik miał tendencję do przegrzewu. Nie dawało mi to cały czas spokoju ponieważ wskazówka nie siedziała pionowo na 90 oC więc kolejny raz wymieniłem termostat tym razem na polski Termot - jak widać, nic to nie dało. Jak dla mnie - mam jakiś defekt silnika. Rok temu też zaliczyłem Bułgarię, ale jechałem nocą. Ten silnik nie potrafi się wychłodzić!! Podczas kilku godzinnego gapienia się na wskazówki zobaczyłem tez dziwną rzecz - podczas spokojnej jazdy nocą (~100 km/h) w temperaturze ~18 oC na długich podjazdach (obwodnica Kraków - Katowice) wskazówka temperatury wychylała się do ~93 oC !! Włączałem wentylator przed każdym podjazdem....to chyba nie jest prawidłowe, przecież przy tej prędkości i tej temp. otoczenia nie powinien w ogóle się wentylator włączać (bez klimy). Wiec termostat? Ha, termostat pewnie się nawet nie domyka, ponieważ przy zjazdach i hamowaniu silnikiem temp. potrafiła zejść do 85 oC. Czy wentylator powinien mieć może drugi bieg jak w Omedze? Kolega ma Omegę i notorycznie temperatura podchodzi mu do 95 a nawet 100 oC, tylko mu nie wywala bezpiecznika, a nawet błędu. O co tu chodzi?? Skoro wentylator działa, bezpiecznik wymieniony to pewnie walnął ten moduł za wentylatorem, nie wiem. Na poniedziałek mam ustawionego mechanika i wiem, że mi usunie awarię, ale nie usunie przyczyny i w końcu za rok, 800 km od domu wydmucha mi uszczelkę i wtedy będę miał pozamiatane... Koledzy, proszę o podjęcie tematu.
  6. Na wstępie się przywitam. Jeżdzę po Oxfordzie Vectra C 2004 1.8 Pb. Od jakiegoś czasu przestało mi grzać w kabinie, ale że były tu zabójcze mrozy (-5*C) pomyslałem - zamarzł płyn. Dolałem koncentratu i rozgrzałem porządnie silnik. Wąż doprowadzający płyn - gorący, waż odprowadzający płyn z chłodnicy - letni/chłodny. Wentylator się włacza przy około 95*C, a z nawiewu chłód. Pomyślałem, termostat nie daje na duży układ to wymienię - co też uczyniłem. Sytuacja taka sama, a do tego kapanie z chłodnicy w rogu, gdzie jest wąż odprowadzający schłodzoną ciecz - pewnie to zbieg okoliczności i przy okazji zauważyłem kapanie - wcześniej dolewałem sporo płynu, ale skoro grzał to nie brałem tego tak na poważnie. U znajomego, polskiego mechanika, dowiedziałem się, że może to być pompa wody (oczywiste) lub uszczelka. Auto ma sprężanie wysokie (zbiera się znakomicie) TORQUE, PISTON ODB Car Doctor, ODB Harry nic nie widzą poza przepaloną zarówką... Mogę wymienić pompę - ale przy okazji zrobię porządek z rozrządem ( 350 GBP ), tylko co jesli to uszczelka?... Czy jest jakiś sprytny sposób, by zdiagnozować faktyczną przyczynę tego co jest uszkodzone? Jeśli to pompa, to zainwestuje 300-400 funcików i przywróce Vectre do żywych - "Ku chwale Ojczyzny", ale jeśli to głowica to "do piachu"... Pozdrawiam Jagger
  7. Na wstępie się przywitam. Jeżdzę po Oxfordzie Vectra C 2004 1.8 Pb. Od jakiegoś czasu orzestało mi grzać w kabinie ale że były tu zabójcze mrozy (-5*C) pomyslałem - zamarz płyn. Dolałem koncentratu i rozgrzałem porządnie silnik. Wąż doprowadzający gorący, waż odprowadzający płyn z chłodnicy letni/chłodny. Wentylator się włacza przy około 95*C, a z nawieu chlód. Pomyślałem, termostat nie daje na duzy układ to wymienię - co też uczyniłem. Sytuacja taka sama, a do tego kapanie z chłodnicy w rogu, gdzie jest wąż odprowadzający schłodzona ciecz - pewnie to zbieg okoliczności i przy okazji zauważyłem kapanie - wcześniej dolewałem sporo płynu, ale skoro gdzał to nie brałem tego tak na poważnie. U znajomego, polskiego mechanika dowiedziałem się, że może to być pompa wody (oczywiste) lub uszczelka. Auto ma sprężanie wysokie (zbiera się znakomicie) TORQUE, PISTON ODB Car Doctor, ODB harry nic nie widzą poza przepalona zarówką... Mogę wymienić pompę - ale przy okazji zrobię porządek z rozrządem ( 350 GBP ), tylko co jesli to uszczelka?... Czy jest jakiś sprytny sposób, by zdiagnozować faktyczna przyczynę tego co jest uszkodzone? Jeśli to pompa to zainwestuje 300-400 funcików i przywróce Vectre do zywych - ku chwale Ojczyzny, ale jeśli to głowica to "do piachu".. Pozdraiam Jagger
  8. Witajcie. Problem z Vectra C 1.9 CDTI dwustrefowa klimatyzacja automatyczna. Po nagrzaniu samochodu do temperatury roboczej ogrzewanie załóżmy 24 stopnie dla 2 stef w trybie auto bardzo słabo grzeje a wręcz w ogóle. Nawiewow nie sluchac żadne kratki nie dają ciepłego nawiewu. Po zmianie na manualne sterowanie kratkami i manualne włączenie nawiewu auto się nagrzewa. Ktoś jest w stanie pomóc w poszukiwaniu problemu ? UP
  9. Posiadam vectre c 2006r slnik 1.9 CDTI 105km Pytanie następujące wczoraj -10stopni odpaliłem auto włączyłem ukryte menu i zauważyłem ze chwilę po rozruchu coolant pokazuje juz +20 stopni a po przejechaniu 5km delikatnie traktując pedał gazu temperatura była juz powyżej +50 stopniu, czy to normalne, że w tak ujemnych temperaturach na zewnątrz -10 stopni silnik tak szybko sie nagrzewa? Pytam bo zgłupiałem, wydaję mi się że wcześniej nagrzewał sie wolniej. Za odpowiedź z góry dziękuję Łukasz
  10. Problem z temperatura w moim Signum A mianowicie wskazówka w ogole mi się nie podnosi nawet przy przejechaniu dłuższego odcinka oczywiście przy takiej pogodzie jaka teraz mamy zima, zimno ,itp a w okresie letnim wskazówka sie podnosi dopiero gdy stoję w korku bądz naprawdę mocno mu depnę dodam ze problem mam ten od zakupu auta czyli jakieś 2 lata nie interesowałem się tym w ogóle ponieważ ciepło leci do kabiny po przejechaniu ok10 km Postanowiłem w końcu zatroszczyć sie o auto i wyeliminować wszystkie usterki bo w końcu auto ma mi służyć jeszcze na pewno pare lat Jaki moze byc tego problem ? termotat ? jakis czujnik ? czy moze cos innego moze tez opwodowac taka usterke ? Opel Signum 1,9 CDTI rok produkcji 2007 moc 120 km (88,00kw)
  11. Witam, mam problem z czujnikiem temperatury zewnętrznej. A mianowicie pokazuje on na ekranie temperature około 90'C gdzie na dworze jest 12'C. Mam pytanie gdzie jest owy czujnik i byłbym wdzięczny gdyby ktoś mógł podać jeszcze możliwe przyczyny. Samochód to VC 2002r.
  12. Witam, po ostatnim zderzeniu z lisem niestety ucierpiał mój zderzak, a dokładnie ta atrapa/kratka co jest na środku wypadła z zawiasów i wpadła do środka. Próbowałem ją już wiele razy wsunąć w te zawiasy i faktycznie udaję się ją wsunąć praktycznie tak jak była, ale gdy najadę na jakąkolwiek nierówność to ona od razu wpada do środka. Nie mam pojęcia czy być może jakiś zawias się złamał albo coś wygięło, ale ewidentnie nie chce się trzymać. Mają państwo jakiś pomysł jak to zamocować/przyczepić żeby nie latało? Myślałem nawet o trytytkach, ale nie mam pojęcia jak je zamontować żeby się trzymało , lub jakiś klej. Miał ktoś z was taki problem? Z góry dziękuje za pomoc + Od momentu zderzenia z ów lisem, wskaźnik temperatury na zewnątrz pokazuje "F" i faktycznie przewód który jest na środku tej "kratki" był odłączony, podłączyłem go, ale nic to nie dało, być może zrobiłem to niewłaściwie albo to jakaś poważniejsza usterka, da się to jakoś wymienić? PS. (Chodzi o ten element )
  13. Witajcie Na początku potwierdzam, Tak, przeszukałem forum. Mam spory problem. Wczoraj jadąc do pracy zauważyłem migającą diode (temp. Chłodziwa) plus wskazówka temp. wychyliła sie do max czyli za czerwone pole. Zatrzymałem samochód,m zgasiłęm silnik, sprawdziłem płyn(OK), węże, etc. Wszystko było w porządku. odjechałem z 500m na pobliski parking. Po odczekaniu 2h, przekreciłem kluczyk, Systuacja sie powtórzyła. Temperatura od 0 poszybowała do max. Nastepnego dnia ,próbuje odpalic i ...nie pali, temperatura na zimnym silniku pokazuje wartość absurdalną, Zmierzyłem omomierzem czujniki ten przy pompie i termostatcie Pierwszy dał wartość 2.89 KOhm i 5V (poprawna polaryzacja) drugi 18Ohm i 11.98 (poprawna polaryzacja) przy temperaturze zewnetrznej 23C Dodam ze przy wypinaniu wtyczek temperatura na dashu nie spadła. Czy jest jeszcze jeden czujnik? Co robić? oto op com raport. Częć błedów jest wynikiem niskiego napiecia na aku. RAPORT DIAGNOSTYCZNY:OP-COM 100219a **********************POCZ¥TEK ECU ID**********************Source Address: CIMAdres Ÿród³owy: 0x00000245Identyfikator: 0x0014VIN W0L0ZCF6861108086Numer czêœci:13204147Numer wersji oprogramowania: 12244872_Opis systemu: DELPH0400Hardware key number: *57GXXD Kod alfa: Data produkcji: 060322Code Index and version: 008 02 Nie znaleziono b³êdów. **********************KONIEC ECU ID********************** **********************POCZ¥TEK ECU ID**********************Source Address: ECMAdres Ÿród³owy: 0x000007E0Identyfikator: 0x0F22Nazwa systemu: Z18XERVIN W0L0ZCF6861108086Numer sprzêtu:2112Numer czêœci:55355631Numer wersji oprogramowania: 6577936105 Opis systemu: SIEM 0100Wpisz numer aprobaty: S06002Hardware key number: ÿÿÿÿÿÿÿÿÿÿProgramming Date: FFFFFFFFKod alfa: XXSoftware version: O675301CECU variant coding: 0x00003980 Iloœæ zapisanych kodów b³êdów:2 P0115 - Obieg pr¹dowy czujnika temperatury cieczy ch³odz¹cej poza wymaganym zakresem(17) - Nie wystêpuje P0597 - Obwód zaworu termostatu p³ynu ch³odz¹cego Otwarty(04) - Nie wystêpuje **********************KONIEC ECU ID********************** **********************POCZ¥TEK ECU ID**********************Source Address: ABS/TC/ESPAdres Ÿród³owy: 0x00000243Identyfikator: 0x6003Nazwa systemu: ABS 430 NGNumer sprzêtu:0Numer czêœci:13191182Numer wersji oprogramowania: 0348C33FHardware key number: Kod alfa: JAECU variant coding: 0x00000950 Iloœæ zapisanych kodów b³êdów:1 C0800 - <Nieznany kod b³êdu>(03) - Nie wystêpuje **********************KONIEC ECU ID********************** **********************POCZ¥TEK ECU ID**********************Source Address: EHPSAdres Ÿród³owy: 0x00000244Identyfikator: 0x0104Nazwa systemu: EHPS GEN3 TRWNumer sprzêtu:24444336Numer czêœci:0Numer wersji oprogramowania: V21_Opis systemu: TRW 0300Kod alfa: Code Index and version: 007 03ECU variant coding: 0x00000000 Iloœæ zapisanych kodów b³êdów:1 C1550 - Wymieniæ Electronic Control Unit (ECU)(37) - Nie wystêpuje **********************KONIEC ECU ID********************** **********************POCZ¥TEK ECU ID**********************Source Address: IPCAdres Ÿród³owy: 0x00000255Identyfikator: 0x1103VIN W0L0ZCF6861108086Numer czêœci:13193044Numer wersji oprogramowania: 3.40 10/05Opis systemu: VDO 0400Hardware key number: 0000000000Kod alfa: RFData produkcji: 060405Code Index and version: 004 05 Iloœæ zapisanych kodów b³êdów:2 P0115 - Obwód sensora temperautry cieczy ch³odz¹cej silnika Zakres/Dzia³anie(71) - Nie wystêpuje U2139 - Nieprawid³owy sygna³ mod. ster. kolumny kierown. (CIM)(71) - Nie wystêpuje **********************KONIEC ECU ID********************** **********************POCZ¥TEK ECU ID**********************Source Address: AIRBAG SDMAdres Ÿród³owy: 0x00000257Identyfikator: 0x0102VIN W0L0ZCF6861108086Numer czêœci:13186947Numer wersji oprogramowania: 0C0D4B11Kod alfa: KN Iloœæ zapisanych kodów b³êdów:1 U2139 - Nieprawid³owe dane z modu³u ster. kolumny kierownicy (CIM)(7F) - Nie wystêpuje **********************KONIEC ECU ID********************** **********************POCZ¥TEK ECU ID**********************Source Address: BCMAdres Ÿród³owy: 0x00000252Identyfikator: 0x0209VIN W0L0ZCF6861108086Numer czêœci:13193590Numer wersji oprogramowania: D02D11 49041605Opis systemu: TEMIC04 Hardware key number: ÿÿÿÿÿÿÿÿÿÿOpis systemu: 0x20202020202020303031323531363136Kod alfa: NFData produkcji: 000600030206Code Index and version: Iloœæ zapisanych kodów b³êdów:3 B2955 - Obwód ³¹cza danych czujnika uk³adu autoalarmu, napiêcie za niskie lub przerwany obwód(06) - Nie wystêpuje B2955 - £¹cze danych czujnika uk³adu autoalarmu, brak komunikacji(0F) - Nie wystêpuje B3916 - Brak komunikacji z sygnalem dzwiekowym alarmu(0F) - Nie wystêpuje **********************KONIEC ECU ID********************** **********************POCZ¥TEK ECU ID**********************Source Address: RECAdres Ÿród³owy: 0x00000254Identyfikator: 0x0105VIN W0L0ZCF6861108086Nazwa systemu: REC Numer czêœci:13205774Numer wersji oprogramowania: 00000FA1Opis systemu: LEAR 0400Hardware key number: ÿÿÿÿÿÿÿÿÿÿKod alfa: FP Iloœæ zapisanych kodów b³êdów:1 B3888 - Przerwany obwód prawego kierunkowskazu przyczepy(04) - Nie wystêpuje **********************KONIEC ECU ID********************** **********************POCZ¥TEK ECU ID**********************Source Address: UECAdres Ÿród³owy: 0x00000253Identyfikator: 0x0105VIN W0L0ZCF6861108086Nazwa systemu: UEC Numer czêœci:13205796Numer wersji oprogramowania: 00000FA1Opis systemu: LEAR 0400Kod alfa: GG Iloœæ zapisanych kodów b³êdów:1 B2575 - Przerwany obwód lewego œwiat³a mijania(04) - Nie wystêpuje **********************KONIEC ECU ID********************** **********************POCZ¥TEK ECU ID**********************Source Address: DDMAdres Ÿród³owy: 0x00000259Identyfikator: 0x0106VIN W0L0ZCF6861108086Numer czêœci:13193368Numer wersji oprogramowania: OP1D 193000Opis systemu: SIEM 0401Hardware key number: XXXXXXXXXXKod alfa: JQData produkcji: 423060Code Index and version: Iloœæ zapisanych kodów b³êdów:1 B1325 - Zbyt niskie napiêcie uk³adu(03) - Nie wystêpuje **********************KONIEC ECU ID********************** **********************POCZ¥TEK ECU ID**********************Source Address: PDMAdres Ÿród³owy: 0x00000258Identyfikator: 0x0105VIN W0L0ZCF6861108086Numer czêœci:13193369Numer wersji oprogramowania: OP1D 192000Opis systemu: SIEM 0401Hardware key number: XXXXXXXXXXKod alfa: JRData produkcji: 704060Code Index and version: Iloœæ zapisanych kodów b³êdów:2 B1325 - Zbyt niskie napiêcie uk³adu(03) - Nie wystêpuje B1330 - Napiecie ukladu, wadliwe dzialanie(00) - Nie wystêpuje **********************KONIEC ECU ID********************** **********************POCZ¥TEK ECU ID**********************Source Address: EHUAdres Ÿród³owy: 0x00000241Identyfikator: 0x0405Nazwa systemu: CD 70 NaviNumer sprzêtu:13188434Numer czêœci:13188477Numer wersji oprogramowania: C0099/R291E/N0098Opis systemu: SIEM 0400Kod alfa: LQData produkcji: 20060330Code Index and version: 003 02Audio Index and version: 043 04 Nie znaleziono b³êdów. **********************KONIEC ECU ID********************** **********************POCZ¥TEK ECU ID**********************Source Address: DISAdres Ÿród³owy: 0x00000246Identyfikator: 0x1301VIN W0L0ZCF6861108086Nazwa systemu: CID/GID EpsilonNumer sprzêtu:13128263Numer czêœci:24461297Numer wersji oprogramowania: CE59-/00050Opis systemu: SIEM 0400Kod alfa: DBCode Index and version: 011 01 Iloœæ zapisanych kodów b³êdów:3 U2107 - <Nieznany kod b³êdu>(71) - Nie wystêpuje U2139 - Nieprawid³owe dane z modu³u ster. kolumny kierownicy (CIM)(71) - Nie wystêpuje U2201 - Brak komunikacji magistrali CAN z EHU (Modu³ multimedialny)(00) - Nie wystêpuje **********************KONIEC ECU ID**********************
  14. Proszę o pomoc w zdiagnozowaniu problemu (a może go nie mam, tylko za bardzo szukam). Ostatnio zabrałem się za wymianę termistorów w klimatyzacji, bo zaczynała wariować - dmuchanie gorącym powietrzem przy włączonej klimatyzacji. I faktycznie jeden termistor był całkiem pęknięty. Wymieniłem jeszcze 2, żeby ich charakterystyka możliwie taka sama (wybrane 4 termistory z 10 o najbardziej zbliżonych parametrach) pozostał ostatni za panelem klimatyzacji, czyli prawy-dół, ale ze względu na najgorszy dostęp chwilowo go sobie odpuściłem. Podpięty pod komputer po wymianie zacząłem dokładniej śledzić parametry (bloki pomiarowe) i zauważyłem dziwną rzecz - sprężarka włącza się cyklicznie co minutę - pracuje ok 10 sekund po czym wyłącza się na 50 s i znowu to samo. Temperatura jaką wskazują wtedy czujniki waha się od ok 14 do 20 i to już czuć leci chłodne powietrze, ale nie zimne. Ciśnienie w układzie od 1,456 do 1,848 kPa. Wszystkie pomiary na biegu jałowym. Czy to normalne? Moim zdaniem po ustawieniu temperatury na Lo sprężarka powinna cały czas pracować. A może uszkodziłem panel klimatronika w czasie wymiany (przecinana przewodów) - nie odłączałem akumulatora w czasie wymiany Dodatkowo wydaje mi się, że przy takich ustawieniach co jakiś czas, na chwilę, zmienia się prędkość wentylatora i chyba przełącza się kierunek nawiewów? Przynajmniej tak to słychać. To co jeszcze zauważyłem to położenie klapki recyrkulacji powietrza jest cały czas w pozycji "Recyrkulacja" pomimo, że obieg wewnętrzny jest wyłączony i pozycji tej nie zmienia jego włączenie/wyłączenie. Po wykonaniu testu elementów wykonawczych przełącza się na "Powietrze z zewnątrz", więc silniczek raczej ok. A może to problem czujnika jakości powietrza? Dodam że temperatura ustawiona jest na Lo w obu strefach, nawiew na nogi i twarz, wentylator ustawiony na prędkość 4 (wyłączony automat). Trochę się spisałem, ale starałem się dokładnie opisać to do czego doszedłem sam. Pozdrawiam.
  15. Witam. mam pytanie odnośnie częściowego przysłoniecia chłodnicy w vectrze C 1.9 CDTI 150KM. powód to słaba temperatura podczas jazdy. Termostat wykręciłem i jest minimalnie nieszczelny. ale przed kupnem nowego przesłoniłem cześciowo chłodnice. dokładnie dolną część. Mam tylko obawy co do turbiny. Czy na dłuższą mete to dobre rozwiązanie. czy lepiej kupić termo za 150. choć w tych silnikach standardem jest wolne osiąganie optymalnej temp lub nieosiąganie.
  16. Hej hej Kupiłem na Allegro termostat to mojego autka (bo trzyma się w trasie temperatura w okolicach niebieskiej kreski, rzadko wyżej). Kupiłem oryginał Wahlera z obudową, dziś dotarło. Więc teraz pytanie czy ma ktoś jakiś dobry sposób (najlepiej ze zdjęciami) jak to ogarnąć? Jest kilka porad, ale kilka do innych silników, jakieś do nowszej Vectry, był jakiś fajny ze zdjęciami ale z 2010 roku i już zdjęcia przedawnione i linki nie działają Pomoże ktoś?
  17. Witam serdecznie Posiadam Vectre C 2.2 16V ZS22E od ponad roku. Po zakupie we wrześniu 2015 postanowiłem włożyć gaz, który zainstalowany został w październiku. Mniej więcej od tego momentu zaczęła się ta historia, mianowicie wskaźnik temperatury ciągle przekracza temp. 90 stopni i utrzymuje się w granicach 94, gdzie z tego co pamiętam wcześniej stał jak przyklejony na 90-91. Oczywiście sytuację zgłosiłem u gazownika, podłączyli pod komputer i niby temperatura na komputerze jest OK (cokolwiek to wg nich znaczy). Niestety nie mam ukrytego menu i nie mogę śledzić wskazań temperatury na bieżąco. Jeździłem tak przez ponad rok przekonany, że wszystko jest ok, bo w sumie to tylko wskazówka się przesunęła, a auto nigdy się nie zagotowało czy coś. Przy ostatnich przymrozkach wyskoczyła mi na obrotomierzu kontrolka poziomu płynu w chłodnicy. Sprawdziłem poziom i rzeczywiście było ok 1 cm poniżej zgrzewu, ale pomyślałem, że to w związku z mrozem, więc poczekałem 1 dzień, ale się nie podniósł. Kupiłem płyn, dolałem i już go nie ubyło. Jednak trochę mi to nie dawało spokoju i postanowiłem zagłębić temat, bo wskazówka na 94 jednak denerwuje, zwłaszcza w zimie przy włączonym ogrzewaniu. Przegrzebałem całe forum i internet i znalazłem 3 możliwe przyczyny. Dodatkowo poziom płynu się podniósł i teraz jest ok 1-1,5 cm nad zgrzewem, więc płynu nie ubyło, tylko się gdzieś "schował" na kilka dni. Możliwe przyczyny: 1. Brak 1 biegu wentylatora. Zauważyłem, że po odpaleniu silnika ani jeden z 2 wentylatorów się nie rusza, nawet przy włączonej klimie, co jak wyczytałem powinno załączać wentylator. Wentylator załącza się gdy samochód osiąga te 93-94 stopnie i zbija temperaturę, potem się wyłącza i tak co jakiś czas. Niestety nie mam op-com'a i nie mam jak sprawdzić działania wentylatorów, aczkolwiek we wszystkich tematach dot. braku 1 biegu wentylaora jakie czytałem, zawsze wyświetało błąd w kabinie. U mnie nie ma żadnego błędu. Możliwe, że gdyby wszystko było jak trzeba to wentylator załączał by się przy tych 91-92 stopniach i zbijał do 90, a teraz załącza się od razu na 2 bieg i zbija z np 94 na 92, a potem znowu czeka do 94 i tak w kółko. 2. Termostat. To właściwie skłoniło mnie do napisania tego tematu. Po jeździe około 13-14 km z czego trochę stania na światłach, trochę korków, temperatura skacze do tych 94, chodzi drugi, albo czasem nawet 3 bieg wentylatorów, a dolny wąż wychodzący z chłodnicy jest zimny. Górny jest bardzo ciepły i w okolicach około 10-15 cm od wlotu węża w chłodnicę, chłodnica też jest trochę ciepła, ale wątpie, że to w związku z przepływem, bardziej stawiam na zwykłą dyfuzję ciepła. Jeszcze muszę sprawdzić temperaturę węża w momencie gdy wyłączam zapłon a wentylator jeszcze chwilę chodzi. 3. Czujnik temperatury, ale to tylko luźne rozmyślenie, bo na niego stawiałbym, gdyby wszystko inne działało, a najbardziej martwi mnie ten zimny dolny wąż. Jedna rzecz jaka mnie dzisiaj zdziwiła, to gdy włączyłem w climatronicu tryb eco temperatura spadła do 88, podosła i przez około 3 minuty stała równo na 90 podczas jazdy i ok 91 w korku, ale potem znowu poszła na 94 i już tak zostało. Nie mam oleju, babelków, kakao, dymu ani niczego, co mogłoby wskazywać na uczeslkę pod głowicą. I teraz pytania, czy możliwe, żeby przy tych niskich temperaturach jakie teraz są, około 0 stopni, chłodnica działała tak dobrze, że już na jej końcu woda wracałaby całkowicie zimna? Ale wtedy to by się kłóciło z włączaniem wentylatora na 3 bieg, więc czy za pracę wyntylatora odpowiada czujnik temperatury, które może być walnięty??? Auta nie katuję, jeżdżę raczej ekonomicznie, w okolicach 2tys obrotów, czasem do 4, więc szanse na zagotowanie zawszy były niewielkie i możliwe, że wentylatory wystarczyły do zbicia temperatury Czy jest sens zaczynać od wymiany termostatu, czy jeszcze raz go sprawdzić w jakichś innych warunkach (na postoju?), a może brać się za moduł wentylatora? pozdrawiam Marek
  18. Witam wszystkich Jestem posiadaczem Opla Signum 2.2 DTI 2003r. Mam problem prawdopodobnie z czujnikiem temperatury wewnątrz/zewnątrz samochodu. Pokazuje on 70 stopni przy dzisiejszym -1... Problem jest dość duży bo na klimatroniku dwustrefowym leci powiew jak z Syberii. Miał ktoś może coś podobnego w VC/Signum? Liczę na waszą pomoc bo jazda na manualnym ustawieniu max temperatury nie wiele pomaga, a jeździć trzeba
  19. Witam. Od kilku dni jestem posiadaczem Vectry C 1.8 140KM z 2007r. Problem mam taki, ze temperatura silnika mimo jazdy w trasie nie rosnie na wskazniku ale auto normalnie grzeje. Temperatura na wskazniku rosnie w ruchu ulicznym albo na postoju, dochodzi wtedy do 90 stopni i nie rosnie dalej. Nie wiem czy to termostat czy czujnik temperatury, bo to chyba nie jest normalne zachowanie. Zadnego bledu mi nie wywala. Moze mial ktos podobny problem ?
  20. Cześć wszystkim! Mam ostatnio trochę problemów z moja Vectrą C 1.8 122km 2004r. PB/LPG kombi 300kkm. Problem polega na tym iż podczas wymiany oleju do silnika weszło tylko około 3,2 l a silnik delikatnie się grzeje. Problem zaczął się na wakacjach w Chorwacji. Przy powrocie do domu (około 120 km/h i 23oC) dochodziły mnie dziwne dzwięki skrzypienia,a następnie pokazał się klucz serwisowy na wyświetlaczu. Okazało się że spalił się bezpiecznik od wentylatora i silnik doszedł do około 115oC. Po powrocie do domu wymieniłem wentylator, ale okazało się że silnik dalej się grzeje. Przy normalnej temp. powietrza 20oC silnik ma około 97-100o (na szczęście wiatrak chyba daje rade), jak depne mocniej to potrafi mieć ze 105oc (temp z komputera). Wymieniłem termostat, wypłukałem układ chłodzenia i dalej nic. Sprawdziłem chemią uszczelkę pod głowicą i wszystko ok. Płynu z chłodnicy nie ubywa. Na op-comie brak jakiś sensownych błędów. Nieraz przy pomiarach bagnetem co pomiar potrafiła wyjść (raz mało a raz full) inna ilość oleju - pomiar co parę sekund. Wczoraj wymieniłem olej i okazało się że wchodzi tylko około 3,2 litra a bagnet już jest full. Czy może być to wina uszczelki pod głowicą,a konkretnie przytkania jakieś kanału olejowego? Z góry dzięki za pomoc Pozdro Krzysiek
  21. Witam, chciałbym zapytać czy w Z18XE jest coś takiego jak tryb awaryjny pracy? Z tego co przeszukałem internet takie tematy pojawiają się tylko w kontekście diesli. Chodzi mi o to, że od kilku dni VC strasznie muli - w zauważalny sposób straciła moc i w zasadzie nie da się jej wkręcić na obroty większe niż ok 3000obr/min na żadnym biegu poza biegiem jałowym. A na samym jałowym po szybkim zjęciu nogi z gazu obroty lecą gwałtownie w dół tak, że wygląda jakby miała zgasnąć (sporo poniżej 500) i po chwili odzyskują normalną wartość. Co jest na pewno złe - przy piłowaniu silnika do tych 3 tysięcy obrotów temperatura rośnie w oczach do okolic 100 stopni. Metodą gaz-hamulec odczytałem 2 kody błędów: 1481 (Cooling Fan Speed Sensor Circuit) i 1483 (Engine Cooling System Performance) co by było zgodne z objawami. Pytanie - czy problemy z temperaturą mogą spowodować że silnik przechodzi jakiś tryb awaryjny i nie dopuszcza do większych obrotów niż 3000? Z tego co widziałem wentylator się włącza i działa na co najmniej dwóch biegach, no chyba, że coś nie łączy i działa tylko czasami. Rozrząd z pompą wody wymieniany jakieś 25 tys km temu. Czujnik temp jakieś pół roku temu. Może jakieś sugestie co może się dziać, bo coś nie chce mi się wierzyć żeby problemy tylko z wentylatorem miały tak duży wpływ na moc. Z góry dzięki za podpowiedzi.
  22. Witam serdecznie. Jestem tu nowy, więc jeśli coś źle robię, to proszę o wyrozumiałość. Otóż mam dwa pytania do Was. Po poerwsze: Jakie powinno być prawidłowe wskazanie temperatury silnika? U mnie jest lekko powyżej 80 stopni tak 82 - 83. Dodam, że w golfie 3 miałem 90 i nie wiem, czy czasem nie mam walniętego czujnika na zegary bo termostat jest ok. Po drugie ( może nie ten dział, ale wybaczcie): Wsiadam rano do auta i w ogóle nie słyszę po włączeniiu zapłonu pracy pompy paliwa. Auto pali normalnie. Czy to w tych autach jest normalne? Auto mam dopiero 2 tygodnie i chcę je poznać. Jest to Vectra b 1,6 16v wersja po lifcie. Z góry dziękuję za pomoc. Pozdrawiam.
  23. Witam, od pewnego czasu występuje u mnie jeden problem, podczas jazdy pokazuje mi temperature na desce np.70 stopni,nagle opada do zera po chwili znowusz 70 a po naprzykład 20 minutach 90 stopni,szaleje strasznie,raz na glebie raz normalnie, nie ma reguły. Czujnik 2 pinowy znalazłem odpiełem żeby sprawdzić czy działa i dziła bo automatycznie załącza wentylator, czy jest jakiś inny czujnik temperatury ? Jak tam to gdzie bo szukam go i szukam i nie mogę znaleść, Dodam że chodzi o silnik 1.8 16v 122km rocznik 2004. Pozdrawiam !
  24. Witam wszystkich. Mam pytanie. Jaka powinna być odpowiednia temperatura silnika? U mnie jest w przedziale od 85 do 87 stopni. Powinno być chyba 90.wiem ze to bardzo mała różnica ale pytam ponieważ moje auto jest strasznie słabe, brak mocy jest strasznie odczuwalny. Nawet jadąc na autostradzie pod lekką górkę np 120 km/h i wciskając gaz do deski auto jest tak słabe że zwalnia bo silnik nie jest w stanie go pod górkę rozpędzić. Nie mówię o wyprzedzania... Redukując nawet do 3 biegu i kręcąc go do 6 tys obrotów mam wrażenie jakbym polonezem jechał. A przy tym dodając gaz towarzyszy drganie silnika jakby nie miał siły przyspieszyć. Drgania są odczuwalne zwłaszcza przy większych prędkościach.
  25. Cześć, Mam problem w mojej viki z ABSem - generalnie cały czas świeci się kontrolka i aabsy nie działają, mechanik stwierdził, że to wina sterownika. Natomiast kontrolka czasem gaśnie i wszystko działa, dzieje się tak kiedy spada temperatura otoczenia. Teraz jak mamy około 0 stopni ABSy działają jak należy. Więc co jest grane? Vectra B 2.0 DTI 101KM rok 2000 wersja Ultimate
×
×
  • Create New...