Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Przeszukaj forum

Pokazywanie wyników dla tagów 'szarpanie'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Zloty Vectra Klub Polska
    • Archiwum
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Kategorie

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Województwo


Nr klubowy


Auto


Oddział VKP

Znaleziono 20 wyników

  1. Witam, ze względu na dość chaotycznie zakładane tematy mówiące o automatach w naszych samochodach, postanowiłem założyć temat w którym każdy z nas będzie opisywał usterke, jak ją rozwiązał, gdzie oraz jakie były koszta. Prosiłbym o rozgraniczanie jaka to skrzynia, silnik, przebieg. Silnik - Z32SE rok - 2002 skrzynia - AF33 AF55-50 5 biegowa przebieg 144 tys km OBJAWY- Na Zimnym i ciepłym oleju zmiana z biegu 3. na 4. z prześlizgiem i szarpnięciem, redukcja z 4. na 3. Sporadyczne wpadanie w tryb awaryjny. ROZWIĄZANIE - Kamil z Zielonej Góry, szybka diagnoza po diagnostyce i jeździe. Uszkodzony sterownik z elektrozaworami. Rozebranie skrzyni pokazało dodatkowo poprzypalane tarczki cierne w skrzyni, uszkodzoną opaskę 3. biegu oraz podejrzenie zużycia sprzęgła hydrokinetycznego. Wszystkie elementy uszkodzone lub zużyte zostały wymienione na nowe. Sterownik zdecydowaliśmy również zmienić na nowy a nie regenerowany. Został również zmieniony olej i filtr na nowy jak i wszelakie uszczelnienia. Po zmontowaniu została skrzynia zresetowana i powoli się adaptuje. Wracając 400 km do domu z każdym kilometrem auto zachowuje się coraz lepiej. Adaptacja jeszcze potrwa kilka dni. Jestem super zadowolony, na całą robotę dostałem gwarancje 12 miesięcy bez limitu kilometrów. Koszt naprawy 4700 zł. ( na śląsku podobny zakres prac ok 9 tys zł ). Kamil zrobił auto w 2 dni za co również należy mu się ogromny szacunek. Mam nadzieję, że każdy z nas opisze swoją historię w jednym temacie co pomoże zaoszczędzić wiele pieniążków i nerwów. Pozdrawiam Tomek
  2. Witam wszystkich zaglądających! Przed czytaniem poniższego wypracowania proponuję zaopatrzyć się w piwko i słone paluszki lub krakersy Przyznaję się bez bicia, po prostu nie znam się na sprawach mechanicznych. Znam podstawowe zasady funkcjonowania poszczególnych podzespołów, dokonuję samodzielnie DROBNYCH napraw , ale większość to dla mnie czarna magia. Proszę Was ( niczym w doktorze Housie ) o burzę mózgów , może ktoś postawi poprawną diagnozę. Auto wracało od mechanika za każdym razem z tym samym problemem , który dalej pozostaje nierozwiązany ... Samochód: Vectra C 1,9 CdTi 2007r. Vin: W0L0ZCF3571047938 Przebieg: 340 tys Pomijając to ,że po włączeniu silnika włącza się na parę sekund wentylator i czasami wyskakuje błąd P0115 ( czujnik został wymieniony , ale dalej jest to samo)... - może to też do czegoś się przyda. Epikryza : Samochód dymi, ostatnio coraz mocniej. Nie dymi zazwyczaj na zimnym silniku lecz po ujechaniu jakiegoś kawałka (bywa różnie , raz jest to 5 km a raz 50 ). Wydaje mi się ,że jest to kolor niebiesko/szary. Tak też powiedział kierowca , który jechał za mną , więc chyba nie jestem daltonistą. Dymienie dymieniem , ale smród który temu towarzyszy jest nie do wytrzymania. Nie wiem do czego go porównać. Najbardziej odpowiada mi chyba podpałka do grilla ( ta najbardziej śmierdząca , w płynie ). Jest na tyle silny, że nie mogę wytrzymać ani ja w kabinie ani kierowcy jadący za mną. Nie ma reguły dymienia. Gdy się rozpędzam masakryczny smród i kłęby dymu. Ostatnio stojąc w korku dymił na biegu jałowym. Gdy wcisnąłem gaz (ok 1300 obr) silnik bardzo "przerywał" , trzepało nim. Dodatkowym objawem jest to ,że wyczuwam mikro przerywanie w zakresie obrotów 1300-1350 na poszczególnych biegach. Namalowałem specjalnie na zbiorniczku wyrównawczym kreskę markerem, jak widać płynu nie ubywa ( aczkolwiek kiedyś dolewałem w okresie zimy, zniknął w tajemniczych okolicznościach,ale też bez tragedii). Ostatnio dolałem do poziomu widocznego na zdjęciu i od 3 miesięcy nie ubyło ani ml. Odkręciłem dosłownie przed chwilą korek po 2 dniowym postoju. Uleciało troszkę powietrza spod korka, na powierzchni płynu zauważyłem mikro bąbelki powietrza. OLEJ. Również nie ubywa, wydaje mi się nawet ,że jest go za dużo ( ale stan utrzymuje się taki sam również od około 3 miesięcy). Zapach , który jest na oleju wyciągniętego wskaźnika ma identyczny zapach jak ten opisywany powyżej. Przyszło mi do głowy ,że może diesel przedostaje się gdzieś do silnika? możliwe ? jak? Na korku oleju brak jakiejkolwiek białej mazi , która mogłaby świadczyć o uszczelce. Jakiś czas temu auto było u mechanika, który powiedział mi że wypalił DPF. Zdziwiło mnie to , ponieważ kupiłem samochód jako BEZ DPF,został wycięty. Możliwe by wypalił DPF , którego nie ma ? Zależy to od programu /wgranej siatki ? Mam jakiś amatorski program OBD. Jakieś tam dane szczytuje , które również pokażę w zdjęciu ( może i one coś pomogą). Ogólnie silnik jest żwawy i dynamiczny. Podczas testu rozpędziłem się nim również do około 200km/h na parę sekund. Zrobił to bez większego wysiłku mając jeszcze zapas pod pedałem. Przeglądając ogólnie silnik, natknąłem się na parę mokrych miejsc. Dodaję zdjęcia poniżej, może one coś pomogą ? Dodaję również filmik pokazujący pracę silnika. https://zapodaj.net/...0710_191909.jpg https://zapodaj.net/...0711_210233.jpg https://zapodaj.net/...0711_210247.jpg https://zapodaj.net/...0711_210255.jpg https://zapodaj.net/...0711_210303.jpg https://zapodaj.net/...0711_210411.jpg https://zapodaj.net/...0711_211037.jpg https://zapodaj.net/...0711_211043.jpg https://zapodaj.net/...0711_211049.jpg https://www.youtube....bed/DfFKYbqbTIc Pozdrawiam i proszę o pomoc w miarę możliwości!
  3. Witam Wszystkich w Mojej C 1.8 122 Km dręczy mnie problem P0170 Czytałem o tym dużo byłem u paru mechaników lecz bez rezultatu . Gdzie szukać w końcu przyczyny ? Mam LPG lecz ten problem pojawił się przez Montażem LPG . Co chwila wywala checka w załączniku podaje odczyt z komputera . Ciekawi mnie krótkoterminowa korekta czasu wtrysku jest -100 %.
  4. Panowie moja Vectra C 1.8 (Z18XE)+ LPG(ELPIGAZ) od dzisiaj przestała odpalać na benzynie. Jedyną opcją by ją odpalić to awaryjnie z gazu i wtedy chodzi jak marzenie. ( przełączając spowrotem na benzynie - gaśnie) Wcześniej też miała problemy z benzyną np. nierówna praca po odpaleniu (zawsze trzeba chwilę poczekać zanim się ogarnie) - na zimnym z rana/po postoju szaleją obroty, że czasem gaśnie lub prawie gaśnie - szarpie na benzynie - reakcja na pedał gazu jadąc na benzynie jest dużo późniejsza/mniej czuła i ogólnie dusi furę - raczej nie ma znaczenia czy silnik jest ciepły czy zimny, oprócz tego ,że po prostu ciepły silnik szybciej się przełącza na gaz (przy ciepłym silniku/pogodzie), więc szybciej się kończy katorga Tu moje pytanie, od czego zacząć grzebać skoro już całkiem zdechło? Przewody, filtr paliwa, pompa ?
  5. Witam. Mam lekki problem z 1.9cdti 150km ostatnio nagle to sie stało, przy przyspieszaniu lecz nie zawsze jak przekroczę 2 tys obr czuć lekkie szarpanie i czasami nawet przed 2 tys i potem już jest wszystko dobrze samochód jeździ normalnie itp przyspiesza dobrze itp nie pali się żadna kontrolka kiedy się już nagrzeje jesr szarpanie ale mniejsze, czy to może być zabity filtr paliwa ??. Co to może być czy ktoś zna temat potrzebuje pomocy bo szykuje mi się długa trasa i chciałbym ze spokojna głową ją przejechać z góry dzięki
  6. Witam wszystkich posiadaczy Vectr. Mam problem ze swoją Vectrą C 1.8 B+Lpg silnik z18xe .Od stycznia borykałem się z brakiem mocy i szarpaniem . W okolicach lutego po przekroczeniu 4 tys. obr. potrafiła się zapalić kontrolka ESP ale po spadku obrotów gasła, w marcu została sprawdzona kompresja co skutkowało wymianą pierścieni oraz planowaniem głowicy. Po remoncie auto nabrało mocy lecz po jakimś tysiącu km zapaliła się na dobre kontrolka ESP i CHECK. Między czasie padła mi uszczelka w parowniku więc pojechałem do gościa na wymianę, wraz z wymianą zaproponował mi ustawienie gazu w trasie . Na jego kompie wyszło że czas pracy dwóch wtrysków różni się od pozostałych dwóch o jakieś 5ms. Aktualnie autem cały czas szarpie ale tylko podczas jazdy i po przekroczeniu 3 tys. szarpie też przy jeździe bez obciążenia przy stałym położeniu pedału gazu ale gdy się doda gazu przyśpiesza płynnie i ma moc do 3 tys.... Na biegu jałowym silnikiem można kręcić do czerwonego pola bez zająknięcia . Do tej pory wymieniłem świece, cewkę, silnik został dodatkowo zmasowany, wymienione sondy lambda, czujnik położenia wału, pedał gazu, przepływka, wyczyszczona przepustnica i EGR . Problem występuje benzynie jak i na LPG. Co może odpowiadać za świecenie ESP ,CHECK-a , szarpanie i za czas wtrysków...... brak mi już sił do mojej vectry dodam też że rozrząd został też sprawdzony .
  7. WitamVctra c x18xer 2008rLPG firmy LPG TECHWszystko zaczęło się po wymianie czujnika temperatury, rozrządu i założeniu LPG dodatkowo wymieniłem świece, cewkę.po dwóch tygodniach samochód zaczął szarpać na zimnym przy ruszaniu takie bardzo szybkie małe szarpnięcia.potem zaczęły być problemy ze zwiększonymi obrotami na zimnym dochodziły przez kilka sekund do 1200 obr/m po czym wracały do prawidłowych.przy ruszaniu potrafił się tak zamulić że w miejscu stał i prawie gasł.Wszystko działo się na zimnym po zagrzaniu problem z ruszaniem ustępował szarpanie było zauważalnie mniejsze.czyszczenie przepustnicy znacznie zmniejszyło problemy z ruszaniem, szarpanie zostało.Przy odpalaniu na zimnym słychać takie kliknięcie jak by od klapki przepustnicyMyśląc że to może być problem odmy brudzącej przepustnicę pozbyłem się jej w postaci luźnego węża i zaślepienia powrotu do przepustnicyNiestety olej zaczął z pod korka wyłazić bo ten wąż się zagiął. Wąż wyprostowałem korek wymieniłem ale uszczelka od klawiatury zaczęła przepuszczać. uszczelka już wymienionaLatem problem był znacznie zmniejszony dopiero jak temperatura spada to objawy się nasilają.Zakładałem starą cewkęOstatnio wymieniłem świece- bez zmianWymieniłem przepływomierz, wymazałem ecu- problem przy ruszaniu niemal zniknąłZaznaczę że nigdy nie ma żadnych błędów w sterownikuGdy wszystko się naprawdę dobrze zagrzeje to problem jest niezauważalnyNie mam niestety dostępu do kogoś kompetentnego Czy LPG może być przyczyną jakaś nieszczelność czy coś?Poradzono bi by odpiąć map sensor i sprawdzić jak się zachowa silnik ale nie mogę znaleźć informacji gdzie on się znajduje w moim silniku.Czy macie może jakieś pomysły w co ręce włożyć?
  8. Witam. Problem polega na tym, że wczasie ruszania z miejsca i zmiany na 2'jkę silnik dość mocno drga tak, że aż trzeszczy deska rozdzielcza. Dzieje się tak zarówno na zimnym jak i na ciepłym, niezależnie czy koła są skręcone czy nie. Silnik nie traci mocy, a wygląda to tak jak bym ruszał z co najmniej z trójki. Myślę, że można wykluczyć przeguby. Sprawdzałem też poduszki silnika. Zawieszenie też nie ma luzów. Co może jeszcze powodować taki objaw?
  9. Stig

    Szarpanie na 3 biegu

    Witam, Jestem na forum zupełnie nowy, posiadaczem Opla Signum również. Samochód z silnikiem 1,8 87kW z 2004 roku (przed liftem). Instalacja gazowa firmy STEP Nigdy nie miałem auta z instalacją gazową i chciałem zapytać czy to normalne, że np przy odpuszczeniu gazu i ponownym jego dodaniu na 3 biegu auto szarpie. Zwykle 2-3 szarpnięcia i wszystko wraca do normy. Auto nie muli, normalnie ma kopa, obroty nie skaczą ani nie falują ani na biegu ani na luzie. Problem nie występuje, gdy po prostu wrzucę 3 bieg i wcisnę pedał w podłogę - wtedy auto się kulturalnie zbiera i żadnych szarpnięć nie zaobserwowałem. Czy ktoś się może z tym spotkał? Wyczytałem, że warto byłoby zacząć od czyszczenia przepustnicy i EGR, ale jak już pisałem, jestem tu zupełnie nowy więc mam nadzieję na Waszą pomoc.
  10. Od jakiegoś czasu mam problem z przygasaniem, szarpaniem i gaśnięciem samochodu (Z19DTH) Dzieje się tak, kiedy silnik załapie temperaturę. Op-com nie pokazuje żadnych błędów. Podłączyłem DELPHI i podczas szarpania pokazał "P0203 - Obwód wtryskiwacza cylindra 3 / Przerwany" Wymieniłem wtyczkę na 3 i 4 wtrysku na nowe (1 i 2 w idealnym stanie), niestety nic nie pomogło. Dodam, że mam usunięty dpf i klapki wirowe oraz zaślepiony EGR Macie jakieś pomysły co może sprawiać problem?
  11. Witam, Mam problem z silnikiem ,występuje on w szczególności na rozgrzanym silniku chodzi mi o spadające obroty na biegu jałowym, oraz szarpanie przy ruszaniu . Czasem się zdarza ze samochód gaśnie na zimnym zaraz po odpaleniu. Przy przyspieszaniu samochód zachowuje się dosyć dziwnie jakby go coś dusiło i nagle odpuszcza i dobrze idzie. Czy ktoś miał podobny problem?
  12. Witam posiadaczy Viki 2.2B 147 koni. i innych. Mam takowy egzemplarz. Vectra C GTS 2.2B 147 km. Mam z nią problem. Od 2 miesięcy przy stałej prędkości i stałych obrotach do 2200 silnik przerywa, telepocze, szarpie. Przykładowo jadę 60 km\h włączę tempomat, czy też trzymam gaz tak by jechała 60 km/h na biegu który nie powoduje przekroczenia 2200 obr. to dzieje się po prostu tragedia. Telepanie i szarpanie. Od 2 tyg. potrafi nawet sobie zgasnąć na biegu jałowym. Spadają jej obroty a jak dobrze pójdzie to zgaśnie. Czyszczony EGR, przepustnica, odma. Wymieniony olej, filtr oleju, filtr powietrza, świece x4 NGK. Filtr Paliwa. Tankowane Paliwo 95 i dla próby 98. Nadal nic nie pomaga? o co kaman ?! Komputer u kolegi wstępnie nie wykrył błędów. Co robić? Pozdrawiam.
  13. Witam wszystkich forumowiczów to mój pierwszy post więc proszę o wyrozumiałość. Założyłem temat ponieważ nigdzie nie mogę znaleźć odpowiedzi co może być powodem takiego zachowania silnika. Wszystko wydarzyło się po przejechaniu trasy Stalowa Wola-kraków i Kraków-Stalowa Wola. (autostrada przez Rzeszów) Problem powstał w drodze powrotnej. Prędkość na trasie 120-140km/h i w drodze powrotnej samochód zaczął szarpać przy puszczaniu pedału gazu najbardziej na 4 i 5 biegu. Wolne obroty były w porządku pracował równo i tak też jest i teraz jednak po podłączeniu pod komputer wyskoczyły 3 błędy dwa związane z sonda lamba i jeden z ubogą mieszanką. Parametry silnika na ten moment wyglądają tak i zaświeca się samochodzik z kluczykiem. Dodam jeszcze że sonda lambda na zimnym silniku pracuje w zakresie od 30 do 870 a druga trzyma dość stała wartość około 400-600. http://ifotos.pl/z/shqhrnn http://ifotos.pl/z/shqhrsh http://ifotos.pl/z/shqhrah http://ifotos.pl/z/shqhrqa http://ifotos.pl/z/shqhxhr http://ifotos.pl/z/shqhxnp http://ifotos.pl/z/shqhxna http://ifotos.pl/z/shqhxea http://ifotos.pl/z/shqhxww
  14. Witam! Jestem nowy i mam nadzieję, że wszystko dobrze zamieściłem i uda mi się opisać problem. Zacznijmy od tego, że kupiłem Vectre B combi z palącym się "check" z błędem "0340 Nieprawidłowy sygnał z czujnik wałka rozrządu". Jezdziłem tak 2 000 km i w końcu zdecydowałem się go wymienić. Kupiłem używany oryginał Siemensa na allegro, ponieważ nie umiałem znaleźć nigdzie nowego. Zamontowałem i jakoś 2 dni wszystko było okej, kontrolka zgasła, błąd wykasowany przez komputer, aż do czasu kiedy auto w pewnym momencie podczas jazdy zaczęło szarpać, obroty falowały i zgasło. Ciężko było je zapalić, lecz po chwili kręcenia zapaliło lecz zaświeciła się kontrolka "check" i znowu normalnie jeździło. Później jechałem i na prostej drodze zaczęło przerywać i był dziwny odgłos, jakby powietrze gdzieś uciekło, a samochód chodził jakby palił na 3 cylindry. Jednym słowem jak traktor. Okazało się, że wężyk wyleciał, wsadziłem go i silnik znowu równo pracował, lecz kontrolka się świeciła. Następnego dnia jechałem bez zapalonej kontrolki na prostej drodze i znowu zaczęło szarpać i zgasł. Zjechałem na bok, zapaliłem bez kontrolki lecz ciężko było nim ruszyć, bo od razu gasł. Gdy zapaliłem po jakimś 5 razie z kontrolką to normalnie się dało ruszyć i dojechałem do domu. Postawiłem je na noc, rano ide do samochodu, zapalam kontrolka się nie świeci, ruszam, jade około 200 metrów i znowu to samo, samochód zgasł na rondzie i gdy je zapaliłem to kontrolka się paliła i auto jeździło. Następnego dnia wieczorem jechałem 30 km w jedną stronę i kontrolka się nie paliła i jechało normalnie, gdy wracałem kontrolka też się nie paliła i szczęśliwie zajechałem. Kolejnego dnia znowu jechałem 30 km bez kontrolki, zgasiłem auto, zapalam i kontrolka się zaczęła znowu świecić, jechałem jakies 5km z zapaloną kontrolką, zgasiłem i zapaliłem bez kontrolki. Dodam jeszcze, że gdy kontrolka się paliła to auto kręciło się do 4 500 obrotów i miało najprawdopodobniej tryb awaryjny bo było zmulone. Gdy kontrolka się pali to auto jeździ, lecz gdy się nie pali to albo szczęśliwie dojade do celu albo zacznie szarpać i kontrolka się zapali. Czujnik posiadam z owalną wtyczką, czyli chyba ten nowszy typ. Wczoraj zczytałem błędy metodą "mostkowania" i pojawiły się takie błędy: 0335 Nieprawidłowy sygnał z czujnika obrotów wału korbowego "A" 0340 Nieprawidłowy sygnał z czujnik wałka rozrządu 0351 Usterka w elektronicznej regulacji kąta wyprzedzenia zapłonu - cylinder 1 + 4 za niskie napięcie 0352 Usterka w elektronicznej regulacji kąta wyprzedzenia zapłonu - cylinder 2 + 3 za niskie napięcie Teraz moje pytania. Czy te wszystkie błędy pojawiły się dlatego, że czujnik wałka rozrządu był używany i może nie działać? Czy jak kupie nowy czujnik to błędy znikną? Czy jest inna przyczyna która psuje te czujniki, albo gdzieś nie ma styku? Czy jeżeli kupie czujnik z prostokątną wtyczką, to da rade go zamontować czy w gre wchodzi tylko wtyczka owalna? Czy wymienić przy okazji czujnik wału korbowego? Proszę o pomoc i z góry dziekuję!
  15. Pozdrawiam wszystkich, moja poprzednia VA widoczna w moim profilu odjechała na zasłużony spoczynek. Zastąpiła ją VB, po roku jazdy mam problem, którego nie umiem rozwiązać... Silnik X16XEL, rok 2000, żadnych przecieków, równy rok temu wstawiony gaz. Ostatnio wymienione: olej, filtr powietrza, świece, czujnik położenia wału korbowego, w komputerze zero błędów, gazownik nie znalazł problemów z instalacją (sekwencja), dodam - gazowanik mega zaufany, poprzednią VA serwisował przez 7 lat, zero problemów. Samochód po odpaleniu po nocy utrzymuje podwyższone obroty, około 1200 - 1400, po około 30 - 60 sekundach wszystko jest ok. Odpalenie gorącego silnika nie generuje już takiej sytuacji. Tutaj wyczuwam problem z silnikiem krokowym, zabiorę się za niego w ten albo następny weekend... Większym problemem jest przyśpieszanie. Są dni kiedy nic złego się nie dzieje, a są dni, kiedy dodanie gazu skutkuje słabym lub silnym szarpaniem silnika, zwłaszcza na drugim i trzecim biegu. Można odnieść wrażenie, że silnik chce zwiększyć obroty, ale coś go blokuje, albo podana jest zbyt bogata mieszanka, albo w nieodpowiednim momencie, trudno to opisać. Wtedy jedynym słusznym remedium jest puszczenie pedału gazu i przeczekanie 2-3 szarpnięć aż silnik się uspokoi, wtedy można spokojnie przyśpieszyć i jechać normalnie. Zauważyłem jeszcze, że są momenty kiedy dodając gazu silnik jakby się dławił przez około 2 sekundy, po czym zaczyna normalnie przyśpieszać... Takie same objawy są na gazie i benzynie, więc nie zakładam problemów z instalacją. Zresztą u gazownika na przypiętym kompie samochód zachowuje się normalnie, ale diagnostyka w warsztacie jest robiona na jałowym biegu, bez ociążenia to każdy silnik bez problemu przyśpiesza... Ktoś coś podpowie? Szukać problemu w zapłonie? Doprowadzenie paliwa? Rozrząd? Aha - wymieniłem czujnik położenia wału korbowego, ponieważ komp wywalił błąd - brak impulsów z tego czujnika. Pomogło o tyle, że błąd nie wyskakuje, ale problem nie jest rozwiązany... Może jedno z drugim nie miało związku...
  16. Witam. Od kilku dni jestem szczęśliwym posiadaczem Signum 2.0t. Autko z 2007 roku najechane 182tys benzyna gaz. Jest jeden mały problem który zaczyna sie przy około 110km/h. Otóż auto zaczyna tak jakby mocno falować i drżeć. Do 100 zachowóje się idealnie nie ważne czy jade po dziórach czy równej drodze. Ale gdy przekrocze 110 zaczynaja sie cyrki, kołysze całym autem i troszke kierownicą. Po zakupie w aucie wymieniony olej filtry oraz swiece. Czy ktoś wie co może być przyczyną? I czy znacie jakiegoś magika który zajmuje się opelkami najlepiej z woj kujawsko-pomorskiego. Z góry dzieki.
  17. Witam wszystkich forumowiczów. Mam pewien problem z moim Oplem Vectra B 1.8 16v 2000rok (silnik X18XE1 ) bez instalacji gazowej. Problemem jest szarpanie przy przyspieszaniu, dzieje się tak zazwyczaj przy niskich obrotach przedział około 1200 – 2000. Gdy lekko przyspieszam, bądź puszczę gaz i dodam go ponownie czuć, że silnik lekko szarpie. Kilka szarpnięć i dalej jedzie ok. zazwyczaj są to lekkie szarpnięcia, a sporadycznie wyraźnie mocniejsze. Nie ma na to także wpływu temperatura silnika dzieje się tak zarówno na ciepłym i zimnym. Dodatkowo silnik na biegu jałowym ma nieznacznie falujące obroty zamiast stałych 900 co pewien czas skaczą na około 920 obrotów. Zauważyłem też, że na postoju chcąc utrzymać obroty np. na wartości 1400 poprzez trzymanie nieruchomo gazu silnik tego nie umożliwia, obroty falują od 1300 do 1500 obrotów. Przy wyższych obrotach jest już w porządku. Innym problemem nawet bardziej dokuczliwym nie wiem czy akurat z tym związanym jest wysokie spalanie po mieście około 14 litrów, w trasie około 10l. Przy spokojnej jeździe. Oczywiście najpierw szukałem podobnych tematów na forum, w związku z tym zaślepiłem już zawór EGR ( był zapieczony w jednej pozycji i brudny), wyczyściłem przepustnicę (brudna, zatkany był też jeden z otworów z podciśnieniem), sprawdzałem świece ( z wyglądu wyglądają dobrze). Wymieniłem filtry powietrza, paliwa. Optycznie sprawdziłem szczelność dolotu powietrza. Nic to nie pomogło. Dodatkowo samochód podpinany był pod opcoma. Nie było żadnych błędów. Przepływomierz, sonda lambda wydaje się że pracują prawidłowo. Poniżej załączam dane zapisane przez opcoma, które prezentują wszystkie parametry pracy silnika. Jedyną rzeczą jaka przychodzi mi do głowy jest listwa cewka- DIS, która może być niesprawna. Nie mam niestety jak jej sprawdzić. Zostaje więc zakup w ciemno czego chciałbym uniknąć. Chyba, że jest może ktoś z okolicy Białegostoku z tym samym silnikiem kto by mógł pożyczyć swojej cewki na podmianę i jazdę próbną. Link do danych ( zawiera 5 zakładek widocznych na dole strony ) https://docs.google.com/spreadsheets/d/1YCfWb4w0i-kYNfPgGA1ytVylFaa7xIL64R2dZAZxYaA/edit?usp=sharing
  18. Witam. Mój problem jest następujący. Chodzi o to że gdy przyspieszam auto wpada w dziwne drgania. Jest to raczej wina silnika ponieważ zawieszenie było całe robione i opony wyważone. Gdy dociskam pedal gazu do deski auto sprawia wrażenie jakby nie miało mocy i zaczyna go telepac. I to dzieje się tylko w przedziale od 80 do 100 km /h. Filtr paliwa i powietrza był wymieniany oraz świece. Komputer nie wykazuje żadnych błędów. Zawór egr oraz przepustnica była czyszczona. Pozdrawiam
  19. Witam, jestem tu świeżak jakby co także bez batów na wstępie proszę Mam Vectre C GTS 1.8 16V z 2003 roku. Samochód ma problem z szarpaniem przy ok 1000 obrotów i nie tylko przy odpuszczaniu gazu i schodzeniu obrotów, ale również przy dodawaniu gazu. Na biegu jałowym nie widać tego dziwnego zachowania, tylko po wrzuceniu 1 biegu i powolnej jezdzie. Jeśli przytrzymam pedał gazu tak że wskazówka będzie na ok 1000 obrotów, to wyglądam jak baba na kursie jazdy samochód skacze niczym żaba. Wcześniej miałem problem z falowaniem obrotów, za co winen był sterownik od czujnika temperatury wlotu powietrza. Został naprawiony, ale szarpanie nadal pozostało. Czy ktokolwiek z was maił podobny problem? Czy to normalne zachowanie samochodu? Jak sobie z tym poradzić? Wszystkim z góry dziękuję za odpowiedź
  20. Witam kupiłem Opla na początku tego roku, od niedawna zaczęły sie problemy ze skrzynią... najbardziej szarpnie że prawie czuć uderzenie po pedale i samochodzie z 3 na 4 później na 5 lżej czasami też sie ślizgnie. 4 wskakuje jakby na 2/3 razy. niby wskoczy ale po chwili jeszcze raz obroty spadają. wymieniłem olej w skrzyni był dość zużyty. troche pomogło ale wróciło. mówi mechanik żeby spróbować jeszcze raz wymienić po 10 tys. Szukam kogoś kto sie zna na tych skrzyniach i pomoże radą. Jestem z Krakowa ale bez problemu podjadę do 100 km, wybieram sie też do Poznania za niedługo jak coś. Jeżdżę delikatnie gdy odpuszczam gaz przed samą zmianą biegu wchodzi łagodnie. przebieg oryginał. wiem że skrzynia była robiona na serwisie ale nie ma dokładnej informacji co takiego... jest tylko zapis w oplu. nie wskoczyła mi nigdy w tryb awaryjny. samochód 2003 skrzynia 5 biegów chyba af33 z góry dzięki za pomoc
×