Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Przeszukaj forum

Pokazywanie wyników dla tagów 'stacyjka'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Kategorie

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Województwo


Nr klubowy


Auto


Oddział VKP

Znaleziono 12 wyników

  1. Witam, Posiadam Opla Vectrę B 1.8 1999 rocznik. Silnik co prawda odpalał za drugim razem od zawsze. Wczoraj wieczorem wymieniałem żarówki od hamowania, pozycyjne tylne i cofania. Zasilanie przy włączonym radiu i światłach było włączonę około 20 min. Po zakończeniu wyłączyłem wszystko. Nastepnego dnia o 9 rano podczas przekręcania kluczyka na zapłon "słabł". Deska rozdzielcza zaczęła przygasać, a dźwięk odpalania zanikać. Za drugim i trzecim razem juz kompletnie nie wydawał dźwieku. Po otworzeniu maski w tym miejscu przy włożonym kluczyku (w czerwonym kwadracie nie tam gdzie pokazuje strzałka) słychać regularne cykanie. Czy ktoś się orientuje o co może chodzić? Akumulator jest w pełni naładowany.
  2. Witam, Mam niemały problem, otóż zablokowała mi się stacyjka. Przez kilka godzin próbowałem chyba wszystkiego ale bez rezultatu. Niestety nie da się jej wyciągnąć ponieważ z tego co widziałem jest to możliwe tylko z pozycji I. Zostaje jedynie jakoś to rozwiercić i wyciągnąć. Tutaj się pojawia kolejny problem, nie wiem czy zamawiać sam "wkład", czy jak to się tam nazywa, czy cały moduł (nie widziałem nigdzie w sprzedaży czegoś pośredniego). Mam więc pytanie do Was czy stacyjką włącznie z obudową jest rozbieralna czy muszę zamawiać cały moduł z sterownikiem i czy może jest jeszcze jakiś magiczny sposób żeby to zrobić?
  3. Witam. Da sie jakoś podłączyć wzmacniacz pod stacyjke, że w czasie uruchamiania silnika włącza mi sie wzmacniacz czy nic takiego sie nie da zrobić. Aktualnie mam osobny włącznik i czasem zapominam wyłączyć i juz mi sie rozładował przez to akus.
  4. Witam. mam problem po włączeniu zapłonu od razu przepala się bezpiecznik 60A odpowiada za stacyjkę z tego co doszedłem to zwarcie powoduje kabel który przy stacyjce zaznaczony jest jako pin 15, i mam pytanie co ten kabel zasila i jak biegnie jest to czarny gruby kabel i nie mam pojęcia gdzie może się stykać z masą ?? proszę o pomoc z góry dziękuję i pozdrawiam ps. poniżej link do schematu kostki stacyjki i o który mi pin chodzi . https://forum.vectraklub.pl/uploads/imgs/pre_1367701290__stacyjka_kostka.jpg
  5. Potrzebuje pilnej pomocy! Ostatnio nie mogłem odpalić auta. Zczytałem błędy, wyskoczył błąd czujnika wału korbowego. Zakupiłem, włożyłem, ale nie mogę przekręcić kluczyka ( cały czas w pozycji zero). Zdjąłem plastiki przy kierownicy i wypiąłem tą kostkę czarną z drugiej strony, udało mi się przekręcić śrubokrętem i niby rozrusznik kręcił ale nie chciał zapalić. Znów zrobiłem test, ale tym razem po przekręceniu (oczywiście śrubokrętem w tej czarnej kostce ) na zapłon i kluczyku włożonym w pozycję zero, zamiast walić kody błędów check engine zaczął migać non stop. Po odpięciu kabelka zwierającego styki w gnieździe diagnostycznym i przekręceniu śrubokrętem zapala się zapłon i check engine miga non stop. Znalazłem info o tym że to błąd immobilizera, czy to prawda? Da się teraz jakoś skasować ten błąd czy coś? Czy może być spowodowany tym że próbowałem odpalić go ale kluczyk był w pozycji zero? Druga sprawa, z tego co wyczytałem przy tak zablokowanej stacyjce pozostało mi jej rozwiercenie. Czyli mam na chama rozwiercić całe to miejsce gdzie wkładało kluczyk aż będę mógł wyciągnąć wkładkę i zastąpić inną? Proszę o wszelkie info bo bez auta jak bez ręki a do mechanika nie chcę jej zaprowadzać... Tym bardziej że trzeba by na lawetę (zablokowana kiera)
  6. Witam dziś spotkała mnie dziwna sprawa gdy przekrecilem kluczyk kontrolki się nie zapalily A auto paliło teraz jeszcze klakson nie działa
  7. Witam forumowiczów. Na początku chciałbym przeprosić za temat jeśli gdzie kolwiek taki był, a którego nie znalazłem. Posiadam od jakiegoś czasu Vb 1.8 1996 r. Mój problem polega na całkowitym braku zasilania po wyciągnieciu kluczyka ze stacyjki. Następuje reset licznika, reset radia i gaśnie oświetlenie wewnętrzne. Wymieniłem kostkę, wyciągnąłem wkład, został oczyszczony. Zauważyłem, że po wyjęciu kluczyka, wkład stacyjki cofa się wraz z nim. Czy tak powinna zachowywać się wkładka? Proszę o konkretną fachową pomoc. Bo irytuje mnie to ciągle resetowanie
  8. Witam, jak wyjąć wkład stacyjki? Kierownica zablokowana (na prostych kołach), nie mogę przekręcić kluczyka.
  9. Witam. Nie było mnie tu od czasu kiedy miałem Vectrę B 2.5 V6. Obecnie jestem posiadaczem Insigni 2.0 CDTI. W dniu zakupu od razu problem, zablokowała się stacyjka i kierownica. Nie można przekręcić kluczyka, podejrzewam uszkodzenie mechaniczne lub wkładka. Miał któryś z kolegów taki problem?
  10. Witam .Mam problem ze swoją Vectra 1.6 . Mianowicie podczas gdy odpalam samochód i przekręcam kluczyk na zapłon "tkzw" 2 to nie świecą się żadne kontrolki , a gdy odpalę i będzie na 3 kontrolki mrugają jak gdyby było zwarcie. Gdy ujade kawałek wszystko chodzi kontrolki są lecz kontrolka akumulatora zostaje lekko przyświecona , + kontrolka absu nie gaśnie. Słyszałem że est za to odpowiedzialny bezpiecznik 22 pod kierownicą lecz jest on w nienaruszonym stanie. Proszę o pilną pomoc jeśli wie ktoś o co chodzi . W razie jakichkolwiek pytań na forum jestem codziennie Pozdrawiam KUBA
  11. Witam kolegów, niedawno miałem problem z odpaleniem samochodu, przekręcałem kluczyk i zero reakcji rozrusznika, kontrolki zapalały się normalnie, na pych odpalał również normlanie. Pierwsza moja myśl rozrusznik, wyjąłem go i oddałem do regeneracji, włożyłem spowrotem i pyk odpalił normalnie kilka razy, po czym znów ten sam problem, po przekręcaniu kluczyka zero reakcji, ale po zwarciu styków przy rozruszniku i włączonym zapłonie silnik odpalał idealnie. Druga myśl kostka stacyjki, bo skoro rozrusznik na krótko odpala idealnie to winna musi być stacyjka. Kupiłem nową i wymieniłem lecz nie dało to żadnego efektu. Raz zapali normlanie z kluczyka, a raz nie. Dodam że dalej gdy włączę zapłon i zewrę styki przy rozruszniku silnik odpala. W czym może jeszcze tkwić problem, gdzie szukać usterki ? Mój opel posiada silnik 2.0 DTI 101 km
  12. Nie działa mi dmuchawa ani radio w vectrze b 1,6 16v 1997r Radio nie oryginalne w kablu sterującym jest prąd a w głównym nie ma przynajmniej przy podłączeniu mojego radia. Kolejną sprawą jest że po przekręceniu stacyjki na "I" nic sie nie dzieje a co mi sie wydaje to chyba już kontrolki powinny sie świecic? dmuchawa zadziałać i radio odpalić. Prosze o jakieś rady bo zima idzie a auto paruje ;/ Nie chce nic sugerować ale może to ta kostka w stacyjce?? Dodam jeszcze ze jakieś 2tyg wcześniej wymieniałem stacyjkę bo się rozleciała, ale wszystko poza tym było sprawne. Jeszcze ostatnie co pamiętam to to że jak jeszcze wszystko działało to , odpaliłem samochód radio rykło "bo wyłącza sie z głośnościa jaką sie ustawi" wyciszylem je i po jakiś 30sec radio sie wyłączyło nawiew też. Nastepnego dnia dmuchawa działała i tak jeszcze ze dwa razy działała i nie i teraz już nie działa wcale. Wydaje mi sie że dmuchawa jest sprawna tylko nie ma prądu. Prosze o rady bo niechciał bym pól auta rozebrać
×
×
  • Utwórz nowe...