Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Przeszukaj forum

Pokazywanie wyników dla tagów 'spalanie'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Zloty Vectra Klub Polska
    • Archiwum
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Kategorie

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Województwo


Nr klubowy


Auto


Oddział VKP

Znaleziono 25 wyników

  1. Hej Mam pewien problem. Próbowałem coś znaleźć na forum, ale niestety nic mi z tego nie wyszło.... Mianowicie: Odpaliłem dzisiaj rano samochód i wszystko wyglądało normalnie spojrzałem na zasięg patrze i tam jest 608 kilometrów, Mówię wszystko ok jedziemy. Dojeżdżam do pracy w korkach itp. gaszę auta ale kątem oka spojrzałem na zasięg a tam DALEJ 608 kilometrów. Mówię coś źle Vectra policzyła, ale patrze na spalanie chwilowe i zastanowiły mnie dwie rzeczy: 1. Spalanie na postoju na ciepłym silniku waha się na poziomie 0,7 - 0,8 litra/h (to chyba w porządku) jednak kiedy ruszyłem i dodałem gazy auto dość długo "myślało", żeby przejść ze spalania L/H na L/100km (jechałem około 20 na godzinę, troszkę mocniej ruszając i zawsze Werka już przy takiej prędkości zdążyła się przestawić na spalanie litrów na 100 kilometrów, ale teraz dość długo jechała na spalaniu 2,5/h - jakby coś się zawiesiło?) 2. Po tej akcji pomyślałem sobie, że zajrzę do Ukrytego Menu w Komputerze Pokładowym i jakie było moje zdziwienie kiedy zobaczyłem, że spalanie chwilowe "wisi" na wartości 11,8 litra i dopiero po jakiś 40 sekundach - minucie od ruszenia zaczęło cokolwiek liczyć. A i jeszcze o ile nie zatrzymam Vectry do zupełnego zera to licznik spalania chwilowego działa, jednak jak dłużej postoi to potrafi minąć nawet 1,5 minuty zanim zacznie coś liczyć.... Wygląda to dla mnie trochę jakby odczyt spalania chwilowego się zawieszał tylko nie mogę wpaść na przyczynę tego (niestety na elektryce się nie znam...... a na problem mechaniczny to nie wygląda....) A, bo zapomniałem: Auto to Vectra C Z19DTH automat (AF40) z 2008 roku z wyświetlaczem BID i radiem CD30 (może jest to ważne w tym wypadku, nie wiem) Może ktoś się spotkał z czymś takim, bo szczerze to nawet nie wiem od czego zacząć (szukałem w necie, ale nie widziałem takiego problemu u nikogo). Czy może być to kwestia akumulatora wołającego o wymianę albo jakieś niesprawności w baku? Dziękuje za wszystko odpowiedzi
  2. PIOTR1973

    Wymiana Radia ncdc2013 na cd70

    Witam mój NCDC zepsuł się , a nie opłaca mi się kupować nowego dlatego iż znajomy miał vectrę c taką jak moja i przedf sprzedażą wymontował radio CD70. Właśnie chce mi je teraz podarować za symboliczną złotówkę. Otóż czy jeśli radio jest niewylogowane to jest szansa abym je wylogował i zamienił zamiast tego NCDC. Co bym musiał wtedy zrobić, w sensie co by było mi potrzebne do samej wymiany, bo komputerem zajmie się jakiś ktoś kto ma opcoma/techa. Mam także drugi problem co zrobić gdy zamiast Range spalania pokazuje się F?
  3. Witam, pare dni temu zakupiłem Vectre C z 2004 roku, po obejrzeniu wszystkich funkcji jakie oferuje mi radio, oraz reszta elektroniki nie napotkałem się na nic związanego z odczytem średniego spalania czy też średniej prędkości ( bo i o takich się na forum oczytałem). Mam więc takie pytanie, jaką możliwością jest ustawienie na menu głównym pod godziną - spalania bądź innej związanej z tą tematyką funkcji? W temacie jestem zupełnie zielony więc bardzo bym prosił o w miarę szczegółową odpowiedź wraz z objaśnieniami. Z góry bardzo dziękuje i pozdrawiam!
  4. Witam, jestem posiadaczem opel Vectra C 1.9 cdti 150KM 2004r. Auto zachowuje się dziwnie. Kupiłem je z wieszającym się wtryskiem - aż pukał. Oczywiście poddałem regeneracji Wtryski, pompę wysokiego ciśnienia. Wymieniłem czujnik na listwie oraz termostat. Paliwo leje na stacjach markowych, Orlen itp. I tak jak było ok i spalanie wynosiło ok 5.7l, i dla przykładu na 6 biegu przy 90km/h palił ok 5l, tak coraz częściej wtrysk się wiesza(chyba). Auto zaczyna lać strasznie, spalanie przy 90 wynosi 15l a za mną błękitna łuna... Wystarczy auto zgasic i ponownie odpalić i znów wszystko w normie aż do kolejnego wybryku, ostatnio co 2-5km a nawet częściej. Ręce już mi opadają. Filtr paliwa wymieniałem chyba 6 razy przez 4 miesiące. Zaznaczę że robię długie trasy, min 30km. Auto ma kiedy wypalić DPF. Liczę na pomoc, dostaje szewskiej pasji.
  5. Witam! Mam pytanie odnośnie komputera pokładowego w mojej vectrze, a konkretnie tego, że nie mam opcji pokazania spalania, zasięgu itp. Tata też ma vectrę C, tylko, że polifta i u niego wszystko się wyświetla. Nie wiem czy ma to wpływ, ale radio u mnie to ncdc 2013 z nawigacją.
  6. witam mam pytanko ,mianowicie zagięg w mojej vectrze C pokazuje tylko do tego momentu , kiedy wskazówka paliwa przekroczy czerwone pole.Zasięg działa tylko do rezerwy, czy to normalne ?
  7. szalonyjezdziec

    Vectra C - LPG

    Cześć! Jestem szczęśliwym posiadaczem Vectry 1.8 C 140KM z 2008r. Chciałbym założyć do niej instalację LPG,ale szczerze mówiąc nie mam zbyt dużej wiedzy z tego zakresu, czy ktoś mógłby mi doradzić od czego zacząć przy wyborze?
  8. Witam, to mój pierwszy post. A więc przejdźmy do tematu: Moja Vectra B z 2001r. 1.6 16V automat silnik Z16XE ma problem, aktualnie jadąc powyżej rezerwy paliwa na wskaźniku wszystko jest ok, autko zbiera się standardowo jak dla tego modelu. Problem pojawia się gdy wskaźnik paliwa zejdzie do ostatniej białej kreski (jeszcze przed rezerwą) następuje (nie zawsze) spadek obrotów silnika do zera(nie ma wibracji na pedale gazu). Trzeba pedał gazu cisnąć do końca żeby zaskoczył. Po wyjściu z zakrętu po dodaniu gazu również potrafią spadać obroty do zera. Problem przy odpalaniu (już nie na cyknięcie,trzeba dłużej przytrzymać żeby zaskoczył). Dodam, że po zatankowaniu problemy z obrotami ustają. Spalanie średnio po mieście wzrosło o 3 litry. Na razie zostały wymienione świece oraz filtr paliwa. Przeczyszczone wtyczki i masy. U znajomego pokazało dwa błędy P0141 oraz U2105. Po usunięciu znów się pojawiają. Po weekendzie jadę na komputer do mechanika i zobaczymy co powie. Ktoś spotkał się z czymś podobnym albo wie co może być przyczyną? Na bieżąco będę informował o postępach.
  9. Witam Panowie od początku. Auto to Opel Vectra B 1999 r 1.6 Kombi 16V + LPG . Dwa lata po założeniu gazu auto zaczęło spalać sporo benzyny mimo pracy na gazie (ok 10 l na 200 km), czasem się dusił przy ruszaniu. Elektryk wymienił sonde lambda , jednak usterka ustała tylko na chwilę. Potem wymieniliśmy świecę I cewkę zapłonową. Radość z naprawy trwałą ok tygodnia. Następnie zaczął wyświetlać się bład po sprawdzeniu był to błąd mieszanki. Skasowali ten błąd , nastepnie gazownik wyregulował auto . Bład nadal był ale fachowiec stwierdził , że tak jest włąsnie jak są auta na gaz I ludzie z tym jeżdzą. Jednak auto szczególnie zimne czasem traciło na mocy, nie miał siły podjechać pod stromą górkę , czasem nawet się "ksztusił". Żona oddała auto do mechanika .Fachowiec stwierdził , że to pewnie brudne wtryski paliwa. Kazał żonie zalać jakiegoś czynnika czyszczącego więc zalała STP czarny + 50 l benzyny. I jezdzi na benzynie . Po pierwszych 40 km zobaczyliśmy , że coś nie tak bo ubyło 12 l benzyny. Mechanik twierdzi , że to dobrze bo tam się wszstko teraz czyści I spalanie mogło wzrosnać. Obecnie auto zrobiło jakieś 100 km I ubyło jakieś 30 l benzyny. Moim zdaniem coś jest nie tak. Narazie nie przełączaliśmy na gaz , zrobimy to jak żona wyjeździ benzyne. Ogołnie błąd zniknał na panelu. Ale Auto pije jak smok. Poradźcie coś w tej kwestii. Czy ten mechanic ma rację z tym spalaniem ? Czy szukać innego fachowca ?
  10. Witam wszystkich! Od kilku dni jestem posiadaczem Vectra C 2002 1.8 benzyna. Mam kilka pytań: Czy możecie poradzić, czy jest możliwość odblokowania komputera, tak żeby było wyświetlane info o spalaniu? Aktualnie w menu wyświetla ustawienia data/godzina, wybór języka itp. Wyświetlacz BID, minetka z przyciskami do komputera. Trochę poszukałem w internecie ale nic sensownego. Czy mogę bez problemu wymienić radio na CD30 Mp3? Obecne mam CCR 2006. Na kierownicy jest możliwość sterowania radiem. Jak to jest z programem Tech2? W internecie nie ma informacji, że obsługuje Vectra C. Jak zakupię taki program, mogę sam sobie zrobić to wszystko? Pozdrawiam, Bartek, lubuskie
  11. Witam, posiadam radio cd70 i wyświetlacz cid. Mam włączony komputer więc widzę bc1 i bc2. Na ekranie głównym komputera jest zasięg i spalanie chwilowe. Czy da się, aby na głównym ekranie komputera widoczne było średnie spalanie?
  12. matx

    OPC 2.8t 250KM lpg spalanie?

    Witam, Mam zamiar kupic sobie opla z silnikiem 2.8t. Teraz zwracam sie z pytaniem jakie jest spalanie takiego silnika na LPG? Wszystkie swoje auta mialem zawsze na LPG, bo taniej jako ze jezdze tez czesto na dlugie trasy i nigdy nie czulem spadku mocy. Teraz szczerze mowiac chce znac spalanie na LPG i w miescie i na trasie zeby stwierdzic czy oplaca mi sie zakup takiego samochodu. Prosze bez glupich komentarzy...
  13. Oczek

    Komputer pokładowy

    Cześć szybkie pytanie, mam problem. Zamierzam kupić Vectre C, sprawa dotyczy wyświetlacza. Konkretnie czy będzie można wyświetlić w aucie spalanie średnie czy zasięg, a może jest już teraz? Poniżej zamieszczam zdjęcie. Dzięki za odpowiedź.
  14. Witam Was moi drodzy parafianie, w was ostatnia nadzieja. Otóż po zakupie mojej Vectry C z silnikiem 2.2 147km, 2003r. mój mechanik stwierdził, że słychać luźny pasek rozrządu, więc stwierdziłem że wymienię od razu cały rozrząd, okazało się że na jednej zębatce wykruszone są 2 zęby a rozrząd przestawiony o 2 ząbki, dodatkowo auto co jakiś czas pyrkało z rury jakby nie wszystkie wtryski pracowały, wymieniłem świece zaczął pracować równo. Pozostał problem ze spalaniem, otóż po mieście (gaszenie, odpalanie podjazy 1-2km, wychodzi średnio 19l benzyny . Dodatkowo auto przy mocnym przyspieszaniu zaczyna drżeć, na postoju chodzi równo, przy odpalaniu i gaszeniu nie słychać stuków. Dodam iż felgi mam 18cali, Czy takie spalanie jest normą przy takiej jeździe czy coś jest nie halo, komputer nie pokazuje żadnych błędów, obie sondy wskazują wartości w normie. Proszę o pomoc gdyż wyczerpały mi się już pomysly, i powoli zasoby finansowe.... Ps. Moja vectra nie posiada w komputerze funkcji pokazywania spalania, jest jakaś możliwość aby sprawidzć chwilowe i średnie spalanie? Pozdrawiam serdecznie
  15. Uszanowanko Panowie! Ostatnio podwyższyło mi się średnie spalanie z 7l/100km do 9l/100km. Zacząłem podejrzewać turbinę, która świszczała od kupienia przeze mnie auta i przy okazji chipowania wyszło,że daje za duże ciśnienie doładowania - zostało ono programowo zmniejszone. Podpiąłem się z OP-COMem, żeby sprawdzić błędy - brak jakichkolwiek. Jedna rzecz która mnie zaniepokoiła, to to, że nasycenie DPF'a wskazuje 180% a pozbyłem się go 10kkm temu. Czy to jest normalne? Zacząłem się zastanawiać czy przypadkiem sterownik nie zaczął dodawać mi paliwa do silnika? Proszę o jakiekolwiek pomysły, Pozdrawiam!
  16. Witam. Posiadam Vectrę C GTS 2003r 1.8 benz +gaz. Jest kilka podobnych wątków, ale moich objawów nie znalazłem. Do rzeczy: * auto po przełączeniu na gaz co jakiś czas zaczyna się dławić. Przy przyśpieszaniu, na każdym biegu wtedy mocno szarpie, podobnie jak w przypadku kończącego się paliwa * powyższemu towarzyszy prykanie, strzelanie z tłumika * związane jest z tym zwiększenie spalania. Jadąc z tempomatem 90km/h spalanie jest na poziomie 8l/100km. Gdy problem się 'załącza' spalanie jest na poziomie 12-13l/100km * dawkowanie gazu się zacina. Stojąc w miejscu, na luzie obroty czasami skoczą do 1500 na kilkanascie sekund. A gdy dodaje gazu na różnych biegach, to raz przyśpiesza szybciej, a raz wolniej Wyskoczyły również błędy - wszystkie częsciowe: *sondy lambdy *wypadania zapłonu 4 cylindra *pedału gazu Będąc u mechanika, po opisaniu problemów zalecił wymianę filtrów, świec oraz cewki, która odpowiada za to szarpanie. Jednak wracając do domu problem się powtórzył. Coś proponujecie? Dodam tylko, że problem dotyczył tylko jazdy na 'gazie' natomiast w ostatnim czasie spadek mocy odczuwam również na paliwie - szarpania nie, ale spadek mocy tak.
  17. Mam niezłe cyrki z moją viki odkąd ja tylko kupiłem. problemem jest spore spalanie obojętnie czy trasa czy miasto potrafi wciągnąć 13 l i więcej oraz wolne spadanie z obrotów i lekkie ich podbijanie przy zmianie biegów. Cały silnik na wolnych obrotach dziwnie się telepie i jak na moje ucho to stykają popychacze. Słychać to na filmikach. zmierzyłem napięcia i opornosc sondy według poradnika znalezionego na forum. wszystko wyszło w normie oprócz napięcia jakie daje sonda. Widać je na filmie. Na wolnych obrotach skacze momentalnie z 0 20 do 4.8 i tak w kółko. ponadto zauważyłem że brakuje mi chyba jednego węża podciśnienia. za cewka jest taki jakby trójnik z czerwoną wtyczką. Jeden wąż jest podłączony i idzie pod przepustnice a drugiego nie ma. Szukałem dookoła ale żadnego nie znalazłem.Wczoraj pokazał mi się check engine podczas jazdy ale gdy zgasiłem i odpaliłem silnik to znikł i więcej się nie pojawił. Wymrugalem dzisiaj kod błędu P0130. po odpieciu akumulatora na godzinę błąd nie znika.Z góry dziękuję za pomoc w diagnozie i mam nadzieję że szybko uporem się z bolaczka bo mam do zrobienia prawie 2000km w następny weekend. https://youtu.be/dIBgcChvvzI https://youtu.be/zWqcdJlKf6w
  18. Witam kolegów . Małe pytanko kupiłem środek do czyszczenia przepustnic ( Liqui Moly ) i zamierzam się zabrać za wyczyszczenie . I mam pytanie odnośnie tej operacji czy ktoś już to robił ??? Wiem oczywiście gdzie się to znajduje itp tylko czy lepiej robić to przy odpiętym aku czy bez różnicy ( byle nie przekręcać zapłonu ) . Czy po tej operacji trzeba robić jakieś adaptacje czy coś podobnego czy wszystko ustawi się samo tak jak powinno ? . Mam do dyspozycji tylko Op Coma . Pozdrawiam i czekam na sugestie / podpowiedzi .
  19. Ostatnimi czasy zauważyłem spadek mocy podczas gwałtownego przyspieszania. Niestety nie ma reguły przy jakich obrotach silnik przestaje ciągnąć (pragnę nadmienić że będą to zakresy od 4 do 6,5 tys obrotów). Silnik po prostu traci moc, chodź jeszcze ciągnie - coś w stylu jak turbo dziura. Takie same uczucie jakby system kontroli trakcji odcinał moc, jednak nawet na wyłączonym systemie są takie same problemy Zachowuje się tak na benzynie i na gazie. Dodatkowo przy lekkim gazowaniu na zimnym silniku strzela z rury wydechowej. Też pragnę nadmienić że strzela na benzynie jak i na gazie przy tych 35 stopniach kiedy to sekwencja się przełączy. Po rozgrzaniu silnik pracuje równo, nie dławi się i ogólnie jest spoko. Silnik zimny też pracuje równo, jednak coś około 1,5 tys obrotów, po lekkim wciśnięciu gazu na jałowym biegu obroty spadają do wartości 750 obrotów/minute (oczywiście też strzeli z rury przy takim lekkim gazowaniu). Po kupnie auta zostały wymieniowe następujące części - wymieniany rozrząd (kompletnie, oryginalny), to samo termostat, nieszczęsna chłodniczka oleju, pompa paliwowa oraz wszystkie filtry i olej. Mechanik nie zauważył uszkodzonych czujników położenia wałku rozrządu, ani nic w tym stylu. W/g gazownika gdzie miałem przegląd robiony stwierdził że mapy paliwowe wyglądają wręcz idealnie jednak spalanie gazu jest bardzo nie równe - w trasie 10-12, a po mieście przy ciężkiej nodze ponad 30 litrów na 100 km potrafi spalać. Gazownik twierdzi że instalacja jest szczelna, świece i kable dobre. Chyba że ktoś kłamie. Ciężko było znaleźć śmiałka do wymiany termostatu
  20. Witam Od kilku dni mam spalanie na postoju 2,5lit/h, poza tym silnik jakby chciało się coś załączyć. Nagrałem filmik w którym widać że coś koło turbiny samoczynnie się uruchamia na sekunde po czym wraca do poprzedniej pozycji. Czy miał może ktoś taki przypadek? https://youtu.be/0EOqA1Qi2u4
  21. Witam szanownych kolegów. Może orientujecie się jakim "tanim interfejsem diagnostycznym" będę mógł samodzielnie zmienić rozmiar opon w komputerze? Kupiłem auto na oponach 215/55/16, ale z racji ceny opon kupilem dopuszczlane 205/55/16, ale chcialbym zniwelować przekłamanie licznika. Szukałem i znalazłem, że opcomem można to zrobić, ale może jest coś tańszego...? Jeśli to nie ten dział, prosze o przeniesienie do właściwego działu.
  22. Witam, mam Vectrę C 2002 z radiem CDR2005 (mały wyświetlacz nad radiem). Czy jest opcja odczytać średnie/chwilowe spalanie? Wiem że w nowszych wersjach lub z nowszym radiem jest taka opcja. Czy można bezpośrednio lub podłączając się kablem? np. http://allegro.pl/interfejs-opel-mokka-antara-vivaro-combo-vectra-c-i4430775472.html lub innym? Nie znam się więc liczę na prostą odpowiedź Pozdrawiam
  23. Witam serdecznie, jestem świeżak więc wybaczcie mi błędy. Mam pytanko odnośnie temperatury mojej VIKI, silnik jak w temacie 1.8 140 kucyków i temperatura która na desce wskazuje 90 lub czasami wychyli się w gorący dzionek na 92 stopnie ale w ukrytym menu Coolant pokazuje nawet do 108 stopni !!! i nie wiem komu mam wierzyć w ASO powiedzieli mi że to normalne w tym silniku i że nawet duży obieg się włącza chyba od 105 stopni ale czemu pokazuje tu tak a tu tak? normalnie 108 stopni bo już prawie zamknięta skala na czerwono.
  24. Witam posiadam vectre c rok 2007 r1.9 cdti 120 km. Komputer caly czas pokazuje mi na postoju na wolnych obrotach spalanie 1,2 1,4 1.6 kiedys zawsze pokazywał 0,9 .I nie raz jak auto wkreca sie na obroty przewaznie w granicach do 2000 obrotów czuc delikatne szarpniecie nie raz szarpnie a nie raz jest ok.Prosze o pomoc drodzy koledzy
  25. Witam. Wiem, że temat spalania to rzeka jak nie ocean. Mam rpblem lub mi się wydaje, że moja vectra B Z18XE pali w jeździe miejskiej ponad 13 l/100km To jednak lekka przesada dlatego chciałem się was zapytać jak to zweryfikować co może być przyczyną tak potężnego skoku zużycia. Poprzednio testowałem spalanie na autostradzie i byłem w normie, czyli wychodziło lekko poniżej 7 l/100 km, w mieście też raczej czułem, że spala nie więcej niż 8 może 8,5. Ale teraz zrobiłem krótki test i wyszło mi z obliczeń ok. 13 lub nawet pod 14 na 100km. Żadna kontrolka się nie świeci. Wydaje mi się, że auto zaczęło tak palić od ok. 3 miesięcy ale już sam pewny tego nie jestem, bo zwalałem to na cenę paliwa i subiektywne odczucie, że więcej bierze. Jednak ostatnio liczyłem i niestety wychodzi te 13-14 litrów. Listwa nowa (ok. 6 miesięcy) świece mają 6 miesięcy, opony 6 miesięcy, przepustnica wyczyszczona na cacy, cała. Czy podpinając komputer można coś stwierdzić na temat przyczyn zużycia? Dzięki za wszelkie sugestie.
×