Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Przeszukaj forum

Pokazywanie wyników dla tagów 'spadek mocy'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Kategorie

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Województwo


Nr klubowy


Auto


Oddział VKP

Znaleziono 8 wyników

  1. Witam. Mam vectre c lift z 2006r. 1,9 diesel 120 km. Pojawił się odczuwalny spadek mocy- jedzie ale wolno przyspiesza i jest jakby zawalone mółem, wyskoczyło autko z kluczykiem oraz pojawił się błąd 00505. jak to zinterpretować? dodam że dpf jest po regeneracji i wymieniono czujnik temp. spalin.
  2. Mam Vectre C silnik 18xer, 2008r, przebieg 203tys, benzyna bez LPG. Ostatnio pojawiło się w samochodzie delikatne zamulenie, różnica pojawiła się od razu po zatankowaniu paliwa na BP, dodatkowo po 2 dniach wyskoczyły dwa błędy P0014 i P0365. Pojawiła się kontrolka auto z kluczykiem, która czasem gaśnie czasem się świeci. Zwiększyło się też spalanie z 7,7 na 8,4 l/100km. Dodam że przy odpalaniu nie słychać charakterystycznego stukania świadczącego o zużytych KZFR. Zanim pojadę do mechanika, poczytałem trochę fora i sam chciałbym wykonać podstawowe sprawdzenia. Chcę wyciągnąć i sprawdzić stan zaworów\solenoidów przy KZFR bo to często przyczyna takich problemów, dodatkowo można to wykonywać profilaktycznie. Czy przy wyjmowaniu tych zaworów można uszkodzić oringi na zaworach? Jaki jest rozmiar tego oringu żeby na wszelki wypadek zaopatrzyć się w zapasowy, abym po sprawdzeniu nie pozostał z niejeżdżącym samochodem.
  3. Witam, zakupiłem jakieś tysiąc kilometrów temu VB FL z silnikiem wysokoprężnym o mocy 125KM. Trochę się naczytałem o tym motorze, ale podjąłem decyzję. Zakupiłem ją w okresie zimowym. Odpalała, ale nie tak jak bym tego chciał. To zabrałem się za naprawy. Wymieniłem, uszczelniacze na wtryskach bez podkładek miedzianych, filtry, oleje, przelewy paliwowe, świece żarowe również. Przy tym zabiegu czyściłem kolektor dolotowy, uszczelki oczywiście nowe. Czyściłem też przepływomierz i zawór EGR. Po całej akcji i zmontowaniu, auto pali jak złe, czyli dobrze. Tylko pojawił się nowy problem. Otóż z obserwacji, gdy silnik jest już rozgrzany, często ale nie zawsze auto po dojechaniu np. do skrzyżowania i przełączeniu na bieg jałowy wchodzi w tryb awaryjny, obroty spadają do zera, ale sam silnik pracuje. Dopiero po dodaniu gazu, powyżej 2 tyś. obrotów kontrolka gaśnie i mogę jechać dalej. Pod komputer jeszcze nie podpinałem Viki, dopiero w nadchodzący piątek będę miał taką możliwość. Do tego czasu chciał bym jeszcze sam coś wymyślić. Czyszcząc EGR i przepływomierz, mogłem uszkodzić, któryś z nich? Czyściłem rozpuszczalnikiem ekstrakcyjnym. Podciśnienia w komorze wszędzie są podłączone. Ta usterka objawia się tylko wtedy gdy silnik się nagrzeje, dlatego boję się że POMPA WYSOKIEGO CIŚNIENIA umiera. Dziś byłem w mieście szukać VACUMETR, ale nigdzie nie mieli. Jesteście w stanie nakierować mnie gdzie jeszcze mógł bym szukać przyczyny? Przed wymianą tego wszystkiego przejechałem jakieś 500 km. i nie było takiej sytuacji, dopiero po mojej ingerencji coś nie pasuję. Błędy z odczytu po ilu uruchomieniach będę jeszcze mógł odczytać? Dzięki.
  4. Witam. Posiadam Vectrę C GTS 2003r 1.8 benz +gaz. Jest kilka podobnych wątków, ale moich objawów nie znalazłem. Do rzeczy: * auto po przełączeniu na gaz co jakiś czas zaczyna się dławić. Przy przyśpieszaniu, na każdym biegu wtedy mocno szarpie, podobnie jak w przypadku kończącego się paliwa * powyższemu towarzyszy prykanie, strzelanie z tłumika * związane jest z tym zwiększenie spalania. Jadąc z tempomatem 90km/h spalanie jest na poziomie 8l/100km. Gdy problem się 'załącza' spalanie jest na poziomie 12-13l/100km * dawkowanie gazu się zacina. Stojąc w miejscu, na luzie obroty czasami skoczą do 1500 na kilkanascie sekund. A gdy dodaje gazu na różnych biegach, to raz przyśpiesza szybciej, a raz wolniej Wyskoczyły również błędy - wszystkie częsciowe: *sondy lambdy *wypadania zapłonu 4 cylindra *pedału gazu Będąc u mechanika, po opisaniu problemów zalecił wymianę filtrów, świec oraz cewki, która odpowiada za to szarpanie. Jednak wracając do domu problem się powtórzył. Coś proponujecie? Dodam tylko, że problem dotyczył tylko jazdy na 'gazie' natomiast w ostatnim czasie spadek mocy odczuwam również na paliwie - szarpania nie, ale spadek mocy tak.
  5. Proszę o pomoc i ...spróbuję opisać tę rozwlekłą tragedię w miarę rzeczowo. Zaczęło się trywialnie, a efekty są zastraszające. Na początku lipca, po przypływie gotówki i sprzyjających okolicznościach czasowych przystąpiłam do 'ogarniania auta', bo stukało COŚ w zawieszeniu. Winne okazały się wahacze, wymieniono. Potem do wymiany poszedł kompletny rozrząd (pasek, pompa wody, etc.) i 'przy okazji' czyszczenie zaworu EGR, wyczyszczony mechanicznie został także DPF (miało pomóc na ewidentne 'zamulenie' auta - max v= 120 km/h) i zgodnie z oczekiwaniami pomogło- chwilowo, ale o tym zaraz... Od dawna dawało znać o sobie koło dwumasowe, zatem i ono zostało wymienione ...i docieramy do właściwej bolączki: Samochód zaczął (nie wiem jakiego adekwatnego i w tej sytuacji cenzuralnego słowa użyć) NAWALAĆ OGROMNYM GĘSTYM BIAŁYM DYMEM !! Normalnie ściana, zasłona dymna. Permanentnie, zarówno przy przyspieszaniu (oczywiście znacznie mocniej) jak i na biegu jałowym. Zużycie chwilowe 9,5l/100km, incydentalnie na poziomie prawie 20l/100km. Kilka moich laickich spostrzeżeń : - gdy zgaszę auto choćby na 30 s, wyjmę kluczyki ze stacyjki i odpalę ponownie dym nie pojawia się przez kolejne 5 km, potem dymi jak zwykle. Natężenie jest straszne! - gdy odpalę auto po dłuższym postoju (6-7 h / noc) dymić zaczyna dopiero po przejechaniu około 10-15 km. Zauważyłam także, że płynu chłodzącego w zbiorniku wyrównawczym ubywa w zastraszającym tempie (około 6 cm w po przejechaniu dystansu 70 km). Wczytując się w forum pomyślałam: wszystko wskazuje na uszczelkę pod głowicą, jednak żadnej niepokojącej mazi w zbiorniku wyrównawczym nie ma, nalot w korku wlewu oleju także nieobecny. P. Mechanik od razu wyraził swoje powątpiewanie, ale chyba żebym przestała go napastować jakimiś chybionymi diagnozami wykonał na moich oczach test (przepraszam za głupi opis) taka strzykawka z dwoma przegrodami z płynem zielonym - wkładał to do zbiornika wyrównawczego płynu chłodzącego. Test wypadł szczęśliwie negatywnie, tj. głowica, uszczelka niby ok. Podłączony komputer pokazał nasycenie DPF = 114 % oraz problem z przepustnicą (niestety nie pamiętam kodu błędu). W najbliższą środę umówiona jestem na mechaniczne i systemowe usunięcie DPFu, a P. Mechanik mówi także o czyszczeniu w.w przepustnicy. W międzyczasie spaliły się 2 świece żarowe, auto jest znów dramatycznie 'zamulone', odpala bez problemu. ...ale jak ma się do tego wszystkiego kwestia ubywającego płynu chłodzącego... czy DPF w takim stanie może generować problemy także w tym aspekcie? Czy to możliwe, że Mechanik rozbierając przy wymianie dwumasy taki kawał auta, ławę etc. naruszył coś dającego takie (podobne) efekty? Czy resekcja filtra będzie lekiem na wszystkie bolączki? Samochód jest dla mnie poniekąd narzędziem pracy, dziennie przejeżdżam około 250 km i jako lekarz mam kontrakt stawienia się na wezwanie... a auto ma się coraz gorzej :/ Bardzo proszę o pomoc, porady, sugestie bo jestem już kompletnie zrezygnowana.
  6. Witam forumowiczów... od kilku dni zaobserwowałem dziwne zachowanie swojej Veci 2.0 16v silnik XEV, a mianowicie zauważyłem świecący się CHECK, ale zawsze dopiero po zagrzaniu silnika, rano jazda do pracy bez problemów, przystanek na zakupy po drodze i zapala się CHECK, objawy: brak mocy, większe spalanie. Gdzie szukać bo mnie już szlag trafia...:/ Mogę coś zrobić przed podłączeniem go do kompa...?? mam wrażenie że to Lambda, ale chyba jednocześnie razem z czujnikiem położenia wału, czy to może być to...??
  7. Witam, mam problem z moją Vectrą mianowicie zaobserwowałem spadek mocy. Wczesniej mogłem sie nia rozpędzić do 140km/h teraz wyciągam 100km/h i wyzej juz zaczyna cała sie telekotac. Mam wrażenie jakby turbina nie działała. Zrobiłem zdjęcie elementu ktory nie wiem czym jest ale zaobserwowałem tam wyciek ktorego wczesniej nie bylo. Stamtad przewod z zaworkiem idzie do silnika. Wstawiam bo może bedzie pomocny w diagnozie. http://postimg.org/image/dvh29xt9n/ Poczytałem troche na forum i znalazłem info ze moze to być EGR. Licze ze podsuniecie mi jakiś pomysł co mogłbym sprawidzć zeby wykluczyć we własnym zakresie zanim pojawię sie u mechanika. Bede bardzo wdzięczny za pomoc.Pozdrawiam
  8. Witam wszystkich forumowiczów. Na początku chciałbym zaznaczyć że kilkakrotnie czytałem tematy związane ze spadkiem mocy, lecz nie znalazłem odpowiedzi, mimo że dolegliwości były poruszane kilkakrotnie lecz bez odpowiedzi. Otóż bolączką mojej Vectry b silnik 2.0dti 101km jest utrata mocy "ciągu", na 3,4,5 biegu powyżej 3 tys obrotów, co jest bardzo uciążliwe podczas wyprzedzania. na 1 i 2 biegu moim zdaniem jest ok, ale na wyższych po osiągnięciu 3 tys rpm, przyspieszenie tak jakby faluje, przyspiesza dynamicznie przez 1s i na 1s staje i tak w kółko. Błędów brak, podciśnienie + dolot czyszczone, elektrozawory podciśnienia sprawne i czyszczone, czujnik map czyszczony również razem z przeplywką. Ciekawi mnie jeszcze jaką wartość powinna dawać przepływka, ponieważ na zgaszonym silniku podaje coś ok 350mg, zaraz po odpaleniu ok 96mg przez chwilę wzrasta do ok 120mg i w miarę dodawania gazu do ok 3,5 tys rpm wzrasta do ok 140 mg. Jeżeli ktoś miał podobne objawy i się z nimi uporał prosiłbym o odpowiedź co z tym zrobić.
×
×
  • Utwórz nowe...