Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'silnik'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 115 results

  1. Witam Podczas jazdy nieważne na którym biegu od dwóch dni wydobywa się dziwny dźwięk... gdy wrzucę na luz chodzi czyściutko, tak samo na postoju, zero drgających obrotów, mechanik Się nie swieci. Moze macie jakiś pomysł na rozwiązanie, jutro wybieram się do Mechanika może on coś wymyśli.
  2. Witam wszystkich! Jestem tu nowy, więc proszę o wyrozumiałość. Starałem się znaleźć odpowiedź na moje pytanie poprzez wyszukiwarkę, ale nie udało mi się. Może źle szukałem, a może po prostu nie wiem czego szukać. Jeżeli ten temat był już gdzieś poruszany, to proszę o podanie linków. Co do samego problemu, to kupiłem od "handlarza" Vectrę B, rocznik 1999, silnik 1,8i 16V 85KW (benzyna z gazem) i trochę się wpakowałem, bo, niestety, niedługo później pompa oleju padła, a zaraz po niej powychodziły inne rzeczy. jak syczący kolektor itp. Postanowiłem wymienić silnik, bo tak taniej. WYDAJE mi się, że silnik to X18XE1 (załączam zdjęcia, może ktoś rozpozna, jakby co, to mogę porobić więcej). I teraz pojawia się główny problem: znalazłem już dwa silniki, tanio i niedaleko, takie co można sprawdzić, z taką samą pojemnością, ten sam model, wydawałoby się idealne. Zawiozłem jeden, mechanik mówi, że nie pasuje. Zawiozłem drugi, mechanik znowu mówi, że nie pasuje. W jednym kolektor po złej stronie, w drugim miska olejowa inaczej zamontowana, natomiast tu na forum ludzie piszą, że wymieniali bez problemu nawet 1.8 na 2.0 albo 1.6 na 1.8... więc o co chodzi? Czy rzeczywiście ten X18XE1 występuje w tylu wariantach, czy może mój mechanik to osioł, co się nie zna, nie potrafi i teraz wymyśla? Przyznam szczerze, że jeszcze dwa miesiące temu wiedziałem na temat samochodów tyle, że jeżdżą i mają silnik i koła, więc może mi coś umyka? Może doradzicie na co zwrócić uwagę przy szukaniu silnika do wymiany, żeby pasował? Może ktoś nawet wie, gdzie taki dostać? Pomóżcie, bo sprawa ciągnie się już prawie dwa miesiące. Dodatkowe pytanie: może zna ktoś mechanika, co na Vectrach zęby zjadł? Najlepiej z okolic Wągrowca/Poznania, ewentualnie Wielkopolski.
  3. Witam,poszukuje momentów dokręcania śrub dla z22se. Przekopałem cale google i nic nie znalazłem jedynie dla innych silników. A bardzo takich informacji potrzebuje do skręcenia jednostki. Szczególnie interesuje mnie z jaką siłą dokręcamy "podpory wałów rozrządu" wiem ze nie mogą być za mocno bo wałek się nie będzie kręcił i za lekko bo będzie luźny. Myślę ze momenty dokręcania śrub dla tego motoru przydadzą się ludziom którzy podejmą zmagania w nim : ) Pozdrawiam.
  4. Witam Mam pewien problem który pojawił się w mojej Viki (1,9 150 km) niedawno . Mianowicie kilka tygodni temu próbowałem odpalić samochód , silnik odpalił popracował bardzo nierównomiernie przez 2 sek. i zgasł . Następnie przez dobre 10 minut kręcenia nie chciał odpalić gdy w końcu odpalił pracował znów nie równo jakby nie działał cylinder ( rzucało nim strasznie ) nie reagował na dodawanie gazu , dopiero po dłuższej chwili i wciskaniu pedału gazu nagle silnik załapał i pracował już normalnie . Samochód zachowywał się normalnie bez żadnych uwag , minęło sporo czasu (około miesiąca) i dziś miałem podobną sytuację tyle , że silnik zapalił , ale pracował strasznie szarpiąc , po raz kolejny nie reagował na pedał gazu - pracował jakby zaraz miał zgasnąć .Trwało to dobre 3-4minuty i znów w pewnym momencie silnik załapał i żadnych innych objawów nie było . Kolejne próby odpalanie nie były problemem . Sprawdziłem po ty zdarzeniu OpComem w załączniku to co pokazał problem . Czy ktoś może mi pomóc rozwikłać tą zagadkę , co może się dziać ? To że pojawiło się to już drugi raz to nie jest już przypadek .
  5. Cześć pasjonaci, mam taki dość irytujący problem w mojej viki. Temat był wałkowany już wiele razy ale niestety nie doczytałem się konkretów. Mój problem wygląda tak, przy dość dużej ilości paliwa samochód funkcjonuje całkiem normalnie, no może zużycie paliwa jest trochę większe niż powinno ale każdy by chciał żeby paliło mniej. Problem pojawia się gdy paliwa zostanie tylko na 100 km lub mniej, wtedy podczas jazdy na ostrych zakrętach lub na rondzie samochód praktycznie zawsze gaśnie, gdy paliwa pozostaje na mniej niż 50 km to po takim zgaśnięciu, ciężko jest go w ogóle odpalić, trzeba odczekać jakiś czas. Ponadto nie zgrywają się wskazania komputera pokładowego co do ilości pozostałych kilometrów z tym co pokazuje wskazówka na desce rozdzielczej, tzn wg komputera pozostało mi 30 km a wskazówka nie jest jeszcze na czerwonym. Mam też czasem problem z centralnym zamkiem, czasem po prostu przestaje reagować na kluczyk i trzeba go włożyć do stacyjki i przekręcić. Miał ktoś takie problemy lub czy ktoś ma jakieś konstruktywne pomysły?
  6. Witam ,ostatnio wylapalem dziwne odgłosy dochodzące na postoju (bardziej mój kolega niż ja 😂)No ,ale rzeczywiście chyba jest coś nie tak ,zastanawiam się czy to panewki Daje nagrane filmy do odsłuchu,może ktoś da jakaś radę 😊 Pozdrawiam https://megawrzuta.pl/download/83e1f9a8d53cb1ce448288899336bad6.html https://megawrzuta.pl/download/4d42478590b2ed913f9faeea3a097169.html
  7. Panowie W mojej viki występuje dalej problem z ruszeniem po chłodnej nocy (1.8 (Z18XE)+ LPG(ELPIGAZ)) . Gdy odpalam furę z rana, to jest wrażenie jakby silnik pracował na 3 cylindrach, czuć drgania + jak się wciśnie pedał gazu jest lekka dziura w mocy (przy pierwszym wciśnięciu). Gdy się podejmuje próbuje włączenia do ruchu ( krótko po odpaleniu) to auto szarpie i brakuje mu mocy - dopiero jak się przeczołga te kilkadziesiąt metrów(lub poczeka długo z ruszeniem) to powoli się stabilizuje i można normalnie jechać - na rozgrzanym silniku nie ma już żadnych problemów, może jedynie wrażenie, że na benzynie jest mniejsza moc niż na gazie. - jeśli awaryjnie odpali się z gazu, to silnik pracuje normalnie ( nie ma żadnej dziury w mocy i jest od razu gotowy do jazdy bez szarpania) Udało mi się podpiąć do kompa ( o to błędy które mi się udało wyłapać) p0130-04 p0100-06 p0036-08 p0170-12 p0571-52 p1483-06 Dodam jeszcze, że w aucie zostały niedawno wymienione pompa i filtr paliwa.
  8. Tak jak w tytule vectra c 1.8 140km b+g 2006r polift Problem z odpaleniem silnika na benzynie codziennie rano. Pompa, filtr paliwa wymienione Gaszenie wieczorem na benzynie nie pomaga Bledow na komputerze 0 Co to moze byc? Tak sie zastanawiam nad tym egr tylko nye wiem czy moja vectra akurat go ma jesli wie ktos to prosilbym o zdjecie gdzie sie znajduje ten zawor dokladnie. Brak pomyslu co to moze byc moze ktos mial podobnie.
  9. Witam, Jestem nowy na forum więc jeśli w złym temacie napisałem, z góry przepraszam. Posiadam vectrę C silnik 1.9 cdti 150 KM. Problem polega na tym że kiedyś podczas jazdy zaczęła się grzać i było słychać niepokojące dźwięki z okolicy rozrządu.. Następnego dnia auto wstawiłem do garażu bezproblemowo, ale po zgaszeniu już drugi raz odpalić nie chciała.Diagnoza rzucona na pompę wody..która po prosty stanęła, ale podczas rozbierania rozrządu okazało się że rolka prawdopodobnie się stopiła ale pasek nie spadł. Rozrząd założony nowy, na blokadach(wał i wałek). Ale po wymianie, auto znowu zapalić nie chce. Zauważyłem też że powietrze wraca się do filtra powietrza(nie wiem czy było tak wcześniej). Miał ktoś podobny problem? Proszę o pomoc.
  10. Witam , Koledzy mam takie pytanie (być może odgrzewany kotlet), mój silnik jak w temacie pije ogromne ilości oleju, ostatnio przeszedł sam siebie i wyżlopał 1 litr oleju na 600 km. Przyczyn może być wiele, ale naszła mnie taka myśl, że jak już się tak dzieje, to co się bardziej opłaca? Remont silnika, czy może kupno innego, który podszedłby pod resztę elementów : skrzynia (sprzęgło) zawieszenie itp. aa i mam też instalacje gazowową. Pytam jako laik, więc proszę nie zróbcie ze mnie mielonki 😉
  11. Witam. To mój pierwszy temat więc proszę o wyrozumiałość. Technicznie też mega się nie znam więc również proszę o wyrozumiałość. Problem jest następujący. Około 1.5tygodnia temu podczas powrotu spod auta wypadło sobie koło pasowe wałka rozrządu. Niby standard. Wstawione nowe oryginalne + nowy pasek (to nie koniecznie musi być prowoder całego zajścia ale warto wspomnieć bo może jednak). Pojechałem w trasę 450 km w jedną stronę wszystko było ok. W drodze powrotnej tankowalem paliwo V-power na Shellu (2 raz zwykle tankuje normalne lub Vervę na orlenie) Dalej wszystko było w porządku. Po przejechaniu od tankowania jakichś 120km zrobiłem postuj 20 minutowy gdzie dałem. silnikowi pochodzić przez około 10minut by sobie odsapnal. Po odpaleniu auta i dalszym ruszeniu po pewnym czasie przy dodawaniu gazy zaczęło podszarpywac całym autem oraz przy wciskaniu pedału w podłogę zero reakcji na gaz dopiero po kilku sekundach wskazówka. leniwie ruszał. dalej. Wtedy przy biegach 4-5. Jakoś dojechalem. do domu. Poczytałem. trochę ale nic konkretnego nie udało mi się znaleźć jedni pisali ze zawór EGR inni że przegub wewnętrzny, jeszcze inni że dwumasa (z tym ze brak wibracji na sprzegle) Umówiłem. się więc z fachowca od diesla na diagnostykę (podczas jazdy). JesCze przed wybraniem. się do niego jak 2 dni były niższe temperatury (chociaż nie wiem czy to ma wpływ) z autem. nic się nie działo wszystko chodziło w porządku była moc itd. Na diagnostyce stwierdzono 9 błędów które odpala ja się przy odpaleniu auta (powód rozjechany akumulator wymieniony już na nowego Boscha. Nic nie pomogło. Po kolej hm zatankowaniu tym razem na Orlenie zwykłego ON było wszystko dobrze do najbliższego postoju po dosłownie paru km (dodam. ze oba tankowanie to i wspomniane wcześniej były do pełna raczej paliwo miesAlo. się z tym. które było wcześniej w proporcjach bliskich 50/50) wtedy po odpaleniu znów zaswiecila się kontrolka check engine i znów zaczęło szarpać silnikiem. Tym razem mocniej i na tyle że wibracje przenoszą się na całą budę. Dodatkowo auto kręci tylko do niecałych 3.5 tysiąca obrotów (tryb awaryjny???) i kompletnie nie idzie jak mu się depnie zero reakcji. Wizyta u diagnostyka była we wtorek czyli dziś. akumulator zakupiony i wymieniony też dziś. Od tego momentu wszystko co wypisałem stało się dziś w trasie (niestety jak mus to mus jechać). Podczas jednego postoju w trasie z ciekawości poprzygladalem się temu co pod maską i. znalazłem. od. góry peknieta gumę przegubu wewnętrznego od strony kierowcy. zdam. przegub w miejscu pęknięcia gumy mokry. Jednak postukalem też po przewodach wtryskowe poruszam. przewodami świec i na 5 minut auto miało więcej mocy ale. na tym się skończyło bo. znów wróciło. do stanu poprzedniego. Głowie się nad tym co to może być. Jestem w Bieszczadach i muszę kombinować żeby znaleźć dobry warsztat a najlepiej mieć już jakąś wiedzę na ten temat. Oczywiście auto to Signum 2004 1.9 cdti 150km dodam też że silnik był wymieniany 2 lata temu na nowszy bodajże z 2008 roku o tym. samym oznaczeniu. Liczę że pomożecie. Wymieniłem. wszystkie szczegóły tej sprawy jakie udało mi się zauważyć.
  12. witam w ostatnim czasie w vectrze wymieniłem rozrząd wysłałem turbo do regeneracji wymieniłem czujnik położenia wału czujnik położenia wałku rozrządu autko fajnie jeździło przez jakieś 3 miesiące ostatnio zalałem vpower na shelu dojechałem do domu i auto zgasło i nie chciało odpalić wymieniłem czujnik położenia wału auto odpala ma moc tylko trzęsie silnikiem - jedyny błąd " Obwód czujnika cisnienia szyny paliwowej, sygnal poza zakresem / wydajnosc " to może być powód takich jaj ? egr zaślepiony dpf wycięty proszę o pomoc
  13. Witam .Mam mały problem z Vectrom 2,2 benz a mianowicie jest straszny pazerny na olej miesiąc temu wymieniłem pierścienie i nic nie pomogło i mianowicie tu jest moje pytanie Słyszałem o CERAMIZER czy jeżeli zastosuje to w moim oplu to coś mu to pomoże czy jeszcze raz potrzebny remont silnika ?? Pozdrawiam
  14. Witam, Mój problem przedstawiony na załączonym filmiku. Od kilku miesięcy mam problem z odpaleniem samochodu po postoju. Generalnie objawy pojawiają się np. po nocny, gdy kilka dni nie jeżdżę. Natomiast po odpaleniu silnik pochodzi ok. 20-30 sek. i gdy go ponownie odpalam to nie ma żadnych problemów. W styczniu wymieniany był olej i filtr paliwa, a z miesiąc temu świece żarowe. W zimę musiałem go odpalać na 2-3 razy i ledwo ledwo się udawało. Myślałem, że tak słabo odpala przez zimno, ale widać, że to raczej to nie jest problemem. Czym może być to spowodowane? Z góry dziękuję za podpowiedź.
  15. Witam, Już dłuższy czas borykam się z problemem, który sprawił mi wiele przykrości. W moim garażu znajdują się 2 skrzynie biegów a 3 jest zamontowana w samochodzie. Dlaczego? Każda skrzynia chodziła perfekcyjnie podczas jazdy (na wprost i w lewo). Zmiana biegów lepsza niż w nowych samochodach wyjezdzających z fabryki. Więc co poszło nie tak? Podczas szybkiego wchodzenia w ostry zakret ( zakret tylko w prawo! ok 80 stopni) to zapada się sprzeglo tak na 90% wduszenia pedału) a skrzynia sie zakleszcza i nie mozna biegu wrzucic. Gdy przepchnie się bieg to mechanizm różnicowy rozwala skrzynie od wewnątrz powodując dziury w misce olejowej skrzyni. Po dwóch razach nauczyłem się, że przy ostrym zakręcie w prawo sprzęgło "zawieszone jest" w 90% długości i zanim wrzuci się bieg trzeba kilka razy odpompować sprzęgło ( wygląda to śmiesznie bo zakres na maksymalny ruchu pedału sprzegła zwieksza się dopiero po którymś razie machania nogą, więc do tego czasu robimy tzw. żabki) Przykład nr 1. wyjeżdzając estakadą z autostrady przy ograniczeniu 40 lub 50 gdy pojedziemy 70-80 i mamy zawijas w prawo to po wyjsciu na prostą można zapomnieć o zmianie biegów, poniewaz skrzynia nie do przepchnięcia ( przy użyciu normalnej siły do zmiany biegów) i trzeba odpompować. Przykład nr 2- zakręt w prawo pod kątem ok 80 stopni, naddajemy się na zewnętrzną stronę pasa i ścinamy zakręt ( przy prędkości ok 30km/h) po wyjsciu z zakrętu na drugim biegu nie damy rady w normalny sposób wrzucić trójeczki, ponieważ skrzynia zablokowana do momentu odpompowania sprzęgła. Dalej wszystko śmiga jakby była nówka ( do momentu kolejnego takiego zakrętu). Jadąc delikatnie na tym zakręcie ok 20km/h wszystko działa poprawnie. Chodzi tu o naddanie się i ścięcie zakrętu- wtedy wszystko szlag jasny trafia.. Słyszał ktoś o takim przypadku? Wie jak mi pomóc? Czy to zależy od zużytych poduszek silnika, który obruszy się przy przeciązeniu na zakręcie i przez to dzieją się takie cuda?
  16. Witam, 3.0 CDTI sterownik silnika Denso (ten który jest na silniku) wie ktoś może czy przy wymianie trzeba go gdzieś programować ? Czy tylko wymiana i po sprawie ? Sprawa wygląda tak że kupiłem cały kompletny silnik i jest na nim kom nie chciałbym go podmieniać z tego względu że śruby mają plomby a wiadomo jak z tymi tulejami tu jest ...
  17. Witam! Czy takie różnice w dawkach kwalifikują wtryski do regeneracji? Odpaliłem dzisiaj OP-Com'a i trochę się zmartwiłem. Autko trochę "przebiera" na jałowych obrotach. Czyściłem wtryski Liquid Moli, ale widać że chyba nie do końca pomogło.... pozdraiwiam Marcin
  18. Witajcie Panowie mam pewien problem od pewnego czasu kapie mi skąś olej, gdzieś po stronie pasażera, na dodatek leci gdzieś na kolektor bo czuć jak się smaży gdy silnik się rozgrzeje, Mechanik wymienił uszczelke pokrywy zaworów ale to nic nie dało i sam stwierdził że nie jest pewien czy to jest przyczyną ale musi zacząć od góry bo wszystko jest brudne od oleju i nie widać. Może ktoś z was miał taki problem? następny w kolejności ma być czujnik oleju lub chlodniczka.
  19. Witam Witam Panowie zniw potrzebuje waszej pomocy a mianowicie dziś stało sie cos dziwnego z moja vectra c 1.9 CDTI 150 km a konkretnie chodzi o to ze dojezdzajac do skrzyzowania zredukowalem bieg na nizszy skrecam w prawo na drugim biegu auto zaczyna sie dusic wciskam sprzeglo jest ok przejezdzam 4 metry samochod gasnie i nie chce odpalic a podczas krecenia rozrusznikiem cale sie trzeslo dopiero po jakims czasie silnik odpalil lecz po kolejnych 5 metrach znow duszenie i znow zgaslo lecz tym razem odpalila za pierwszym razem i reszte trasy bylo juz ok i tu pojawia sie moje pytanie co moze byc przyczyna tego zachowania i czy powinienem sie zaczac martwic?
  20. Witam wszystkich forumowiczów , chcialem zasiegnac informacji na temat vectry c 2.2 DTI 2004 r. . Poniewaz szwagier ma problem takiego typu ze po odpaleniu auta po dłuzszym czasie postoju odczuwa sie trzesienie silnika ktore trwaja tak kolo minuty po odpaleniu i pozniej sie uspokaja . bylem u wielu fachowcow i jeden mowil ze to od rozrusznika i robil ale nie pomoglo . kupilem nowy aku , regenerowalem sterownik pompy i jak narazie nie ma zadnego rezultatu . Moze ktos z Was mial taki przypadek to bede wdzieczny . Pozdrawiam
  21. witam, Ostatnio w mojej VC pojawił się problem. Grzebiąc po internecie natrafiłem na filmik na yt na którym są słyszalne identyczne objawy jak u mnie. Na zimnym silniku słychać takie stuki metaliczne jak na video. Jeden z "youtuberów" napisał, że to rozrząd. Mechanik pościągał wszystkie paski i twierdzi, że takie objawy też mogą płynąć z rozrządu, natomiast on nie zajmuje się łańcuchami. Czy ktoś obeznany może podpowiedzieć czy to faktycznie może być rozrząd, a co najważniejsze jakie byłyby koszty wymiany. Bardzo proszę o pomoc. P.S. nie za bardzo znam sie na forach, więc jeśli nie w tym temacie to proszę gdzieś przerzucić. Z góry dziękuję za pomoc
  22. Witam Serdecznie Od niedawna jestem szczesliwym posiadaczem vectry c 1.9CDTI niestety jakies 2 tygodnie temu z powodu zapchanej odmy moja vectra wyplula olej przez bagnet (olej ktory wyplula to 5w40) i teraz jest pytanie dolalem do sinlika olej 15w40 bo taki mialem i uzywalem wczesniej w vectrze b i tutaj rodzi sie pytanie czy taka mieszanka,zamiana zaszkodzila lub mogla zaszkodzic silnikowi i innym osprzeta? i drugie moje pytanie czy moge wrocic do poprzedniego oleju jesli tak to w jaki sposob jakies plukanie? pozdrawiam
  23. Witam ! Mam nietypowa sytuacje z Vectra b 2.0 16v to benzyna z sekwencyjnym gazem . Problem zaczął się jakoś tak pól roku temu i walczę z tematem odpalania . Przy odpalaniu raz odpali tak , że odpala długo w sensie , że nie może załapać ale zaraz odpali , a raz od razu pali .... I tu nawet nie ma zasady czy ciepły czy zimny , ale żeby jeszcze było ciekawiej to rozpisze co zdążyłem wymienić od tego czasu A wiec : - Pompa paliwa ( razem z przewodem paliwa w Baku) - Filtr paliwa - Listwa wtryskowa - Wtryski ( Gumki powymieniane na lepsze ) - Cały dolot czyli Przepustnica , Przepływomierz i Przed Przepływomierzem taka jeszcze jedna rzecz ( ale nie wiem jak to sie nazywa ) - Kable układu zapłonowego na NOWE - Świece oczywiście - Cewka - Czujnik Temperatury Cieczy Chłodzącej - Czujnik Wentylatorów przy chłodnicy ( niby tez coś tam odpowiedzialne za odpalanie ) - CZUJNIK WALU KORBOWEGO Chyba wszystko jak się przypomni to dopisze Trochę się nazbierało tego wiec już napisałem bo tak naprawdę nie mam już siły i nie mam pomysłów. Wiec zwracam się teraz do Was . A i dodam jeszcze na koniec ze Viki była wielokrotnie sprawdzana na rożnych komputerach i auto jest czyste Jednym słowem czekam na mocnego fachowca który mi coś doradzi albo pomoże Czekam na Odpowiedzi Pozdrawiam
  24. Mam parę nowych tropów, co do mojego niedomagającego silniczka Z18XE + LPG, Objawy: muli na benzynie, a na wolnych obrotach robi coś takiego (drga, chodzi prawie jak traktor, gdy tylko lekko się doda gazu drgania zanikają i znów jest lux) Na gazie nie ma żadnego problemu ( jak awaryjnie odpali się silnik też od razu równo pracuje) mianowicie co zrobiłem: wymiana świec na nowe, wymiana pompy na nową, czyszczenie przepustnicy, zmiana wszelakich filtrów (w tym powietrza,paliwa) Ktoś ma jeszcze jakiś pomysł? Dodatkowo wrzucam zdjęcie starych świec (raczej wszystkie były tłuste(jedna szczególnie), a kolor jak widać) :
  25. Panowie Od jakiegoś czasu słyszę spod maski dźwięk "klekotania" (a mam 1.8 (Z18XE)+ LPG(ELPIGAZ)) . Dzieje się to bez znaczenia, czy na ciepłym, czy zimnym silniku, a podczas większego przegazowania dźwięk ginie w gąszczu innych. Czego to może być objawa i jak się za to zabrać? Pod spodem link do yt z nagraniem ów dziwnych dźwięków.
×
×
  • Create New...