Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'regulator'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 5 results

  1. Witam. Jestem od kilku dni posiadaczem Vectry C 1.9 TDCI 150KM. Po 2 dniach użytkowania podczas jazdy padło wspomaganie i komputer zaczął szaleć na drodze. Po zjechaniu na pobocze i zgaszeniu silnika był problem z odpaleniem. Po odpaleniu z kabli wszystko działało jak należy przez około 2 minuty. Wstępna diagnoza akumulator, pewnie jeździł od 2005r. (data produkcji VC) i wyczerpał swój żywot. Po naładowaniu akumulatora samochód odpala i jeździ ale po czasie traci moc. Po sprawdzeniu napięcia akumulatora (dokładnie klem, czy podają prąd) na wolnych obrotach pokazuje 11.3 po właczeniu klimy, radia, świateł wartość spada. Wartości wyjściowe napięcia z alternatora to ponad 14. Nie jestem jakimś doświadczonym mechanikiem ale moje podejrzenia kieruje na regulator. Czy miał może ktoś z was podobny problem lub jest w stanie mi pomóc? Pozdrawiam
  2. Witam. Opel Vectra C 1.9cdti (150km) Chce wymienić regulator napięcia alternatora a do moje Viki znalazlem tylko 2 aukcje i są tam modele do alternatorów : 105 i 120 amper Denso / Magneti Marelli oraz 130 i 140 amper Denso / Magneti Marelli . Skoro mój alternator ma 100A to ten od 105 do 120 bedzie pasował ? poniżej linki z aukcjami. http://allegro.pl/regulator-i-prostownik-alternatora-opel-1-9-cdti-i6481478045.html http://allegro.pl/regulator-i-prostownik-alternatora-opel-1-9-cdti-i6660085945.html Z góry dzięki za odpowiedź
  3. Witam. Opel Vectra C 1.9cdti (150km) Chce wymienić regulator napięcia alternatora a do moje Viki znalazlem tylko 2 aukcje i są tam modele do alternatorów : 105 i 120 amper Denso / Magneti Marelli oraz 130 i 140 amper Denso / Magneti Marelli . Skoro mój alternator ma 100A to ten od 105 do 120 bedzie pasował ? poniżej linki z aukcjami. http://allegro.pl/regulator-i-prostownik-alternatora-opel-1-9-cdti-i6481478045.html http://allegro.pl/regulator-i-prostownik-alternatora-opel-1-9-cdti-i6660085945.html Z góry dzięki za odpowiedź
  4. Witajcie, Temat rzeka w Viki - przeczytałem multum tematów, ale jak to zazwyczaj z moimi sprzętami jest, nic nie jest oczywiste... Problem z moją Viki zaczął się kilka tygodni temu. W trakcie jazdy zapaliła się lampka alternatora. Po zgaszeniu silnik odpalił od razu, lampka znikła i nie pojawiła się przez kolejne 2 tygodnie. Błąd z kompa odczytany wstępnie ELMem: P0621 Obwód sterujący lampka alternatora "L", wadliwe działanie. Auto mimo mrozów odpalało bez problemu. Po pewnym czasie lampka pojawiła się ponownie. Już 2-3 razy w ciągu dnia, ale nadal gasła po zgaszeniu silnika i ponownym rozruchu. Zazwyczaj tylko wtedy się zapalała, gdy już rozgrzany silnik zapaliłem ponownie po postoju. Na zimnym zero problemów. Mogłem zrobić 40 km do pracy, potem z powrotem i nic. Ale jak po powrocie z pracy po obiedzie jechałem gdzieś jeszcze, to wyskakiwała lampka. Przy 3 razie, gdy lampka się pojawiła dwukrotnie "błysnęło" mi wszystkimi ledami we wnętrzu. Efekt, jakby mi ktoś zrobił fotę z fleszem w środku auta. Ostatnio lampka znów się pojawiła. Przy parkowaniu zgasło mi całe podświetlenie wewnątrz, a także zawiesiły się zegary. Po chwili wróciło do normy. Po paru minutach ruszyłem do domu spod sklepu i wtedy już totalna masakra - przy hamowaniu silnikiem zgasło znów wszystko, tym razem także oświetlenie zewnętrzne, padła klima, wspomaganie, kierunki, awaryjne, totalnie nic nie działało. Ale silnik nie zgasł... Podpiąłem pod Opcoma i dostałem całą ścianę błędów ze wszystkich modułów. Link z raportu w załączeniu. Widać, że głównie błędy wynikają ze zbyt wysokiego napięcia na modułach. Alternator ładuje poprawnie (ok. 14.4V bez obciążenia, przy kręceniu kierownicą spada do ok. 13.0V). Był też 3 lata temu naprawiany (szczotki, diody, regulator). Akumulator co prawda prawie 5 letni (Bosch) ale trzyma napięcie, nawet w mrozach miał po całej nocy ok. 12.2-12.5V. Dziś odstawiłem auto do elektryka. Dojazd bez problemów. Zdemontowali altka, sprawdzili, poprawili wszystkie masy, doładowują aku. Jedyne, co stwierdzili póki co (jeszcze jutro będą grzebać głębiej), to że dość mocno spada napięcie przy kręceniu kierą, nawet do 12.5V i że wtedy przygasa mocno podświetlenie. Stwierdzili, że można ewentualnie "na ślepo" wymienić regulator napięcia, bo alternator ładuje wzorowo. Jakieś porady? Warto wymieniać regulator (był wymieniany ok. 3 lata temu)? Czy to akumulator? - choć wtedy przecież nie byłoby błędów od zbyt wysokiego napięcia... Czy to problemy z CIMem (oby nie)? Dzięki i pozdrawiam, Piotrek raport_po_masakrze_DiagReport_2004_Vectra-C Signum_Pojazd__Informacje o kodach błędów w pojeździe_201702212016.txt
  5. Witam, otóż mam problem bo wyczytałem po różnych forach, że problem nierównej pracy silnika czy to na gazie czy benzynie, może wynikać z usterką regulatora ciśnienia, mam racje? Jeśli nie poprawcie.. A moje pytanie brzmi gdzie znajdę ten regulator ciśnienia paliwa? Bo szukałem po internecie i jakoś nie ma nigdzie podanego gdzie to jest, z góry dzięki
×
×
  • Create New...