Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'problem z odpalaniem'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 5 results

  1. Tak jak w tytule vectra c 1.8 140km b+g 2006r polift Problem z odpaleniem silnika na benzynie codziennie rano. Pompa, filtr paliwa wymienione Gaszenie wieczorem na benzynie nie pomaga Bledow na komputerze 0 Co to moze byc? Tak sie zastanawiam nad tym egr tylko nye wiem czy moja vectra akurat go ma jesli wie ktos to prosilbym o zdjecie gdzie sie znajduje ten zawor dokladnie. Brak pomyslu co to moze byc moze ktos mial podobnie.
  2. Temat niejednokrotnie poruszany ale nigdzie nie znalazłem odpowiedzi bo mało kto napisał co w końcu było przyczyną problemów z odpalaniem na zimnym silniku. Jak jest ciepły silnik to wszystko ok. Najgorzej jest z nocy. Wymieniony czujnik położenia wałka rozrządu,pompka paliwa,świece,podmieniony akumulator z drugiego auta,ciśnienie na listwie ok.Czujnik powietrza dolotowego też wydaje się być ok bo po odpięciu wywala checka. Jakieś pomysły co dalej?? Czy podpięcie pod komputer coś da skoro nie świeci się check?? Proszę o pomoc.
  3. Witam, Mam dość poważny problem z odpaleniem samochodu, ciągnący się już bardzo długo. Autko odwiedziło już wielu mechaników w Szczecinie i niestety nic to nie dało. Od razu mówię że nie znam się za bardzo na mechanice więc terminy czysto techniczne są dla mnie obce, aczkolwiek wujka google dobrze znam i w ostateczności będę zadawać pytania. Forum przewertowałem pod kątem podobnych usterek i nic mi to nie dało dlatego piszę. Mój samochód to Opel Vectra B 1.8 KAT 16v 115KM + LPG Silnik Ecotec X18XE. Gaz ustawiony na włączanie dopiero po osiągnięciu 30 stopni silnika i przełączany w momencie podniesienia obrotów do 2 tys (wciśnięcie gazu). Instalacja gazowa została sprawdzona jako pierwsza, bo padło podejrzenie że mieszają się paliwa. Silnik jest po remoncie (uszczelka pod głowicą), planowanie, wymiana uszczelek (głowica, klawiatura), wymieniony rozrząd i świece. I tutaj zaczął się mój problem. Po awarii uszczelki w w układzie chłodzenia zostało trochę "syfu", więc oddałem samochód do wymiany płynu i czyszczenia układu. Po odbiorze od mechanika, z racji braku czasu nie sprawdziłem co i jak, prosto z warsztatu z zaufaniem pojechałem w delegację. Później okazało się że zamiast płynu mam wodę (koszt 200 zł, ale to mniejsza o tym). Od tego momentu samochód odpalał ciężko, tzn. kręcił parę razy, załapywał na sekundę, po czym wracał do kręcenia i dopiero za drugim razem odpalał, (ok. 6-7 kręceń), po podłączeniu pod komputer diagnoza - zły odczyt z czujnika wału korbowego. Faktycznie przewód czujnika był przepalony(dosłownie jakby zapalniczką) w dwóch miejscach, a sam czujnik spalony, wymieniono na nowy i problem się rozwiązał, auto odpalało bez problemów (sprawdzone kilkukrotnie). W drodze powrotnej po przejechaniu 60 Km w czasie jazdy autem szarpnęło, jakby na chwilę stracił moc, (auto jechało na gazie), zapalił się check engine i problem z odpalaniem powrócił. Wtedy odwiedziłem mechanika od gazu i wykluczono problemy z instalacją gazową. Dodam również że auto na tak zwany sposób na Plak (Plak wpuszczony w tą dużą rurę za filtrem powietrza), po ciężkim odpaleniu i nagrzaniu się auta, po zgaszeniu odpalało od ręki bez błędu check engine. Jak wystygł problem powracał. Świece były nowe więc je wykluczono. Obecnie samochód wogóle nie odpala, tylko kręci bez żadnych efektów, więc nie mam możliwości odwiedzić kolejnego mechanika.. Sprawdzałem czujnik membranowy ciśnienia paliwa i jest sprawny. Prosiłbym o sugestie co mógłbym jeszcze zrobić. Mam nadzieję że opisałem wszystko czytelnie.
  4. Jestem nowym użytkownikiem forum a więc kłaniam się. Moja Viki (1.8 benzyna 115 koni, 2000r) ma problem z odpalaniem. Kręci kilka sekund i w końcu odpali, czasami odpali od razu. Komputer nie pokazuję żadnych błędów jedynie co zobaczyłem dziwnego że na zgaszonym i odpalonym silniku komputer pokazuję 197 obrotów. Jestem po wymianie świec sam wymieniałem z ojcem bez klucza dynamometrycznego wydaję mi się że po wymianie objawy się nasiliły. Wcześniej większego problemu nie miałem z odpalaniem.
  5. Witam, posiadam Opla Vectre B z 99' roku 2.0 DTI . Mam problem z odpalaniem wygląda to tak , rano odpalam samochód, zapali ale po 30 sekundach zgaśnie, no i później żeby zapalił to trzeba go pokręcić trochę i w końcu zapali przy czym z rury wydechowej poleci trochę białego dymu. I tak jest codziennie, proszę o pomoc. Dodam jeszcze że później jak samochód pochodzi to odpala normalnie.
×
×
  • Create New...