Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Przeszukaj forum

Pokazywanie wyników dla tagów 'po'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Zloty Vectra Klub Polska
    • Archiwum
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Kategorie

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Województwo


Nr klubowy


Auto


Oddział VKP

Znaleziono 3 wyniki

  1. Witam, Posiadam Opla Vectrę B 1.8 1999 rocznik. Silnik co prawda odpalał za drugim razem od zawsze. Wczoraj wieczorem wymieniałem żarówki od hamowania, pozycyjne tylne i cofania. Zasilanie przy włączonym radiu i światłach było włączonę około 20 min. Po zakończeniu wyłączyłem wszystko. Nastepnego dnia o 9 rano podczas przekręcania kluczyka na zapłon "słabł". Deska rozdzielcza zaczęła przygasać, a dźwięk odpalania zanikać. Za drugim i trzecim razem juz kompletnie nie wydawał dźwieku. Po otworzeniu maski w tym miejscu przy włożonym kluczyku (w czerwonym kwadracie nie tam gdzie pokazuje strzałka) słychać regularne cykanie. Czy ktoś się orientuje o co może chodzić? Akumulator jest w pełni naładowany.
  2. Witam forumowiczów. Opel Astra G i słynny z problemów silnik 2.0DTI (101km). Auto wyprodukowane w 2001 roku z obecnym przebiegiem 250tys. Problem wielokrotnie poruszany na forum, lecz nie udało mi się uzyskać odpowiedzi dlatego postanowiłem założyć własny. Auto po dłuższym postoju ciężko pali. Podczas kręcenia wydobywa się delikatny biały dymek, gdy już zalapie (około 10-15s kręcenia) puści dość spora biała chmurę. Gdy już uda się odpalić natychmiast można zgasić auto i pali od strzała. Po uruchomieniu silnika nie faluje, nie przerywa, nie kopci, nie ma spadku mocy, ogólnie wszystko ok. Do następnego poranka i od nowa to samo. Dokonane naprawy: Czerwiec 2016 - auto czy ciepłe czy zimne, ciężko paliło, uszczelniacze pod wtryskami (komplet). Auto bez zarzutu, zima -20 jeden obrót i cyka. Marzec 2017 - nieuniknione (przebieg 230tys.) Pompa wtryskowa. Auto raz paliło, raz było mu w tym pomagane plakiem. Zostala przeprowadzona regeneracja pompy wraz z wymianą sterownika (cena 2800). Lipiec 2017 - Auto poraz kolejny płata figle i nie odpala, faluje, spadek mocy. Diagnoza, wizyta w oplu i leży czujnik obrotów pompy (Halla?). Reklamacja pompy i bezpłatna poprawka. A teraz ? Stawiałem auto d*** do góry - brak efektu Wymiana filtra - nie pomogło Wstawiłem przycisk rozłączający czujnik temperatury płynu chłodzącego aby ręcznie grzać świece - dalej nic Błędy ? Żadnych nie pokazuje (Multidiag Delphi) Ciekawostki, wczoraj wykręciłem filtr paliwa żeby sprawdzić czy nie jest w oleju, a tu niespodzianka. Filtr nie byk zalany cały a w połowie. Cofa się paliwo ? To jest przyczyną ? Co po kolei sprawdzać, wymieniać ? Proszę o pomoc. Ps. Wiem że to forum Vectry, mamy te same silniki. Liczę na koleżeńska pomoc jako jestem posiadaczem w/w Astry
  3. Witam mam od jakiegoś czasu problem z viki. Mam nadzieję że temat utworzyłem w dobrym miejscu jak nie to proszę mnie przekierować. Instalacja Brc sekwencyjna . Ale strasznie mieszana każdy podzespoł w sumie z innej parafii. Wymieniłem sobie sam filterek na przewodzie, przed listwa wtryskową na początku no tego fazy cieklej Pan szanowny gazownik nie miał w tamtym czasie, wszystko było cacy jeździłem z 2 tygodnie, po tym czasie wróciłem do niego po filtr fazy cieklej, zaproponował wymianę więc się zgodziłem, wykręcił mi całą cewke i zabrał ze sobą, do warsztatu wymienil ja zadowolony zapłaciłem, pojechałem jeszcze na zakupy do miasta(i tu pies pogrzebany bo z tego wszystkiego nie pamiętam czy jechałem już w tedy na gazie czy na samej benzynie) wracajac już wyjeżdżając na prostej, brakło mi gazu więc podjechalem pod cpn, zatankowałem i jadę kawałek od cpnu na zakręcie ostrym patrzę a mi zgasł, więc próbuje odpaliłem znowu przełączył się na gaz i za 200m kolejny zakręt a on znowu mi zgasł. I tu się zaczynają jaja, szarpał jak nie wiem co, więc wróciłem do gaziorza zdziwiony że jestem, zaczął patrzeć co tu się mogło stać, samochód bez dodawania gazu gasnał więc gość go pilnował dobre 30min podtrzymując na gazie aż płyn mi się zagotował(Wiatrak jak na złość się nie załączył) , i sprawdzał(mówił że nie ma podcisnienia) ale ze dziś za późno i żeby wrócić po weekendzie. Bałem się do niego wrócić więc już się tam nie pojawiłem, postanowiłem przepalic sam ale podczas jazdy jadąc 3 cały czas około 4tys obrotów, pomogło było wporzadku ale po kolejnych tygodniu gdzieś zaczął mi spadać z obrotów na wysprzegleniu i raz gaśnie raz nie zależy od kapryśów. Może miał ktoś z tym doczynienia albo jakiekolwiek wskazówki będę bardzo wdzięczny za to. Pozdrawiam
×