Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'paliwo'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 9 results

  1. witam. Temat trochę dylematyczny jak dla mnie, mam pytanie czy ktoś już przerabiał opiłki w układzie paliwowym, co i jak robił, czy jest sens żeby wkładać tyle kasy w auto. Vectra c 1.9 cdti 120 km ps. proszę o każda odpowiedz i doradztwo na ten temat co i jak można zrobić
  2. Witam Jak w temacie mam problemem z vectra c 1.9 150km. Wyskakuje mi błąd p0002-75 - Obwód zaworu elektromagnetycznego dozującego paliwo, zakres/działanie. Podczas jazdy tylko wyskakuje ten błąd i auto przechodzi w tryb serwisowy strasznie muli i ledwo jedzie i max do 2000 tys obr. Wyczyszczona pompa w baku, zmieniony filtr paliwa, podmienione dwa czujniki w szynie. I żadnej poprawy. Czyżby padła pompa wysokiego cisnienia ?
  3. Cześć! Potrzebuję pomocy, strasznie mi jedzie w samochodzie paliwem, znalazłem wyciek, z którego cieknie się na blok i po nagrzaniu strasznie się dymi, problem w tym, że nie wiem jak nazywa się ta część. Dodatkowo olej napędowy jakimś cudem ląduje na wygłuszeniu maski. Silnik 1.9 cdti 150km dth Jakieś patenty? Sprawdzone rozwiązania? Dzięki i pozdrawiam!
  4. Witam,posiadam Vectre B 1.6 16v przed lift,i ostatnio czysciłem zawór EGR,i żeby sobie ułatwić robote odpiąłem wszystkie kable które były w okolicy EGR i zdiąłem górną część kolektora ssącego,potem po wyczyszczeniu zaworu i złożeniu wszystkiego odpaliłem auto,auto nie chciało wkręcic się na wyższe obroty pożyweż 3 tysięcy,kręciło max do 3 tysięcy obrotów i auto troche dymiło i śmierdziało benzyną,i wydawało dziwny dzwięk,następnego dnia posprawdzałem wszystko i wszystko było podpięte dobrze,a jak odpaliłem auto to z tłumika wydobywały się białe tzw.marchewy w kolorze białym i z kolektora wydechowego leciało pełno benzyny,potem jak odpaliłem kilka razy samochód to potrafił zgasnąc a potem już wcale nie chciał odpalić,wczoraj wymontowałem EGR i chciałem odpalić bez zaworu ale tylko był mały wystrzał dymu z miejsca gdzie montuje się EGR.Panowie prosze pomóżcie bo już nie wiem co to może być.Czy już silnik mi się uszkodził czy to tylko mogło się tak auto zachowywać poprzez ten EGR,i wystarczy go wymienić na nowy zawór i będzie ok,albo go zaślepić ? Myślałem że może też być uszkodzony ECU ale chyba nie,bo kontrolka silnika na liczniku się normalnie pokazuje Zapomniałbym napisać,że podczas tej roboty,przez przypadek wyciągnąłem przewód z paliwem który idzie do listwy wtryskowej
  5. Witajcie wszyscy, Szperam już bardzo długo na temat mojego problemu, na kilku forach, ale nie ma żadnych konkretów, zwłaszcza, że nie mam żadnych błędów w ECU, mianowicie: Moja Viki (2004, z19dth, 219k km) zaczęła "wariować" od jakiegoś czasu, jeśli chodzi o obroty i gaśnięcie silnika. Zaczęło się około 1,5 miesiąca temu, po tankowaniu na tej samej stacji co zwykle (orlen, zwykły diesel, nie verva) i dolaniu preparatu do czyszczenia wtrysków. Auto na którymś postoju, przy średnio rozgrzanym silniku (ok. 75-80 st) zaczęło się mocno dusić - falowanie obrotów na postoju między 500-1000 obr/min, podwyższone spalanie na postoju do ok. 1.5 l/h. Kilka dni później auto dostało czkawki podczas jazdy (szarpanie, brak mocy potem normalnie) i przy dojeżdżaniu do skrzyżowania po wciśnięciu sprzęgła zgasło. Odpaliło od razu na strzał po tej przygodzie. Komputer (opcom i elm) nic nie pokazały. Sprawa ucichła na kilka tygodni, chociaż czasem na postoju zaobserwowałem lekkie falowanie obrotów i lekko podwyższone spalanie na postoju (ok. 0.9-1.0 l/h). Teraz przed świętami robiłem trasę 200 km. Auto zgasło chyba z 5 razy podczas jazdy (znów przy redukcji biegów lub przy hamowaniu), raz przy prędkości prawie 80 km/h - średnio miła sytuacja... Po postoju na tankowanie w trasie problemy ustąpiły, auto jechało jak trzeba. Następnie przy krótkich przejazdach przez miasto sytuacja się powtarzała. Autko zgasło kilka razy, czasem przez cały dzień się nic nie działo. Przy powrocie wypalił się DPF, lecz potem znów raz zgasło. Od tego czasu nie gasło, ale nadal czasem na postoju na rozgrzanym silniku się potrafi zdławić i dawać większą dawkę paliwa (ok. 0.8 - 1.2 l/h). Dodatkowo auto potrafi szarpać przy jeździe ze stałą prędkością ok. 50-60 km/h i obrotach ok. 2200 (choć to zwalam akurat na przepustnicę, bo problem był już dużo wcześniej, ponadto po przegazowaniu ustępował). Sprawdzałem i czyściłem EGR - czyściutki, łącznie z częścią elektryczną, wszystko chodzi bez najmniejszego oporu. Sprawdzałem przepustnicę - czysto, zero oleju w elektronice, ponadto przelutowywałem wszystkie styki w wakacje. Wymieniłem filtr paliwa wraz z uszczelką, bo coś się pociło wokół puszki - brak poprawy. Sprawdzałem wtyczki od wtrysków (mam stare żółte) - brak śladów typowej usterki (nadtopienie) - nie poprawiałem (podginałem) jeszcze styków, ale chyba to nie od wtyczek jest problem. Dawki korekcyjne nienajgorsze (max 0.95 na pierwszym wtrysku, reszta 0.05 - 0.60). Rozmawiałem z kilkoma mechanikami - powiedzieli, że to prawdopodobnie regulator ciśnienia paliwa na szynie CR lub czujnik ciśnienia (mam jeszcze stary sterownik C9 z 2 czujkami). Dobry trop? Najgorsze jest to, że nie ma żadnych błędów na kompie - a w przypadku problemów z szyną coś by wyskoczyło chyba? Ciężko też zgrać jakieś logi, bo usterka występuje przypadkowo, co kilka dni/tygodni i nie za bardzo widzę jeżdżenie z komputerem i opcomem wpiętym cały czas, zwłaszcza, że jeżdżę głównie samemu. Może warto sprawdzić wtryski? Szczerze na razie nie chcę ich ruszać, wolę wyeliminować wszystkie inne potencjalne przyczyny (czyt. tańsze). Każda pomoc bardzo się przyda. Z góry dziękuję.
  6. Witam. Posiadam następujący problem. W niedzielę wybrałam się do sklepu oddalonego 2 km od domu i już niestety z niego własnym autem nie wróciłam.. Wcześniej normalnie ładnie zapalił i ruszył. Zrobiłam zakupy, chcę odpalić a tu już nic.. Podczas jazdy zdążył już się przełączyć na gaz. Reakcja była taka sama jak przy nawalonej pompce( wcześniej była wymieniana) sprawdzana na krótko działa. Bezpieczniki całe.. Przekaźniki przy kręceniu stacyjką "pykają" zresztą takie same sprawdzałam z innej chodzącej vectry .. Myślę ,że problem leży gdzieś w łączach między przekaźnikami ,a pompką. Pompka raz dostaje prąd ,a parę razy nie.. Samochód nie zapala.. Akumulator naładowany, z rozrusznikiem też jest ok.. Raz dostał takiej wariacji przy kręceniu silnikiem wzrosły obroty , a z nimi prędkość choć auto nawet nie zapaliło.. Za kilka dni święta ,a ja nawet nie mam jak pojechać na zakupy( mieszkam na wsi) Raaatunku!!
  7. Witam. Pacjentem jest VB 1.6 16v '99 r. (bez LPG) . Od jakiegoś czas zauważyłem, że Vectrą muszę dłużej zakręcić (bez wciskania gazu) aby odpaliła. Na początku, myślałem że po nocy, mówię okej.. pogody. Ale np. dziś po ok. 7-8 godzinach stania pod chatką ( 8-16 )musiałem ją dłużej zakręcić. Czy to już ewidentnie oznaka akumulatora (oryginał GM) czy np. mało paliwa i gdzieś to tam nie kręci, czy chust wie co. Proszę o pomoc. Jeśli zły dział, to przepraszam i proszę o przeniesienie
  8. Witam. Mam pytanie co do zmiany filtra paliwa, silnik bęzyna. Ogólnie wszystko działa ale filtr ten napewno nie był wymieniany już dawno. A pytanie nasuneło się jak po wymianie przewodów hamulcowych mechanik zasegurował że mógłbym wymienić bo źle to wygląda. Ja widziałem na ebau taki o to zestaw http://www.ebay.co.uk/itm/SERVICE-KIT-VAUXHALL-VECTRA-C-1-8-16V-Z18XER-OIL-AIR-FUEL-CABIN-FILTER-2006-2008-/230769704648?pt=UK_CarsParts_Vehicles_CarParts_SM&hash=item35baf23ec8 no nie jest drogo a filtry już nie zmieniałem dwa lata i pomyślałem sobie że i filtr paliwa bym zmienił. Taka zmiana filtra daje jakieś poprawy? Jest sęs skoro wszystko działa?
  9. Witam mam problem z moja VC sedan 2004rok przebieg 130tyś. Mianowicie auto stało 4 dni bez odpalania i wszystko działało bez problemu, a po tych 4 dniach chciałem je odpalic to tylko sie odezwało i zgasło, później można było sobie kręcic rozrusznikiem bezustannie i nie zapalił. Auto przywiozłem na lawecie do mechanika i okazało sie ze "brakło paliwa" pomimo tego ze na wskazowce był spory zapas, wiec doszlismy do wniosku ze pewnie sie wskazowka zacieła i ze nie bylo paliwa, ale dzisiaj ta sama sytuacja. Wsiadam, odpalam i znowu gasnie i nie chce zapalic. Za niedlugo bede go odpowietrzal samodzielnie i pewnie odpali bez problemu. Pytanie co moze byc przyczyna tego ze auto sie tak zachowuje? Czy mogą to być zjarzałe przewody? (nie sądze bo auto garażowane, niski przebieg i ogolnie auto mam zadbane bo z salonu), a moze cos z wtryskami? Z góry dzieki
×
×
  • Create New...