Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'opel'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 100 results

  1. Witam, ostatnio zgubiłem chlapacz, nie jestem pewny czy tak prawidłowo powinienem to nazywać, szukałem w Internecie oryginału ale niestety nie mogę znaleźć. Może ktoś widział takie albo da namiary skąd dostać taki kawałek plastiku. W załączniku są zdjęcia chlapacza.
  2. Witam, posiadam Vectrę c z fabrycznymi czujnikami parkowania. Od dnia zakupu czujniki parkowania nie działają, ale jakoś po latach chciałbym to naprawić z racji faktu, że moja kobieta ma wsiąść za kółko 😂 Po włączeniu z przycisku błąd na desce i piiiiii po wrzuceniu wstecznego dokładnie to samo piiii w obu przypadkach dźwięk dobiega z przodu. OP COM BŁĘDY: B1350 - Park Pilot Sensor Voltage Supply Low Voltage (02) - Present B1000 - Loudspeaker Voltage Supply Low Voltage (02) - Present B0954 - Park Pilot Sensor Front Left Outer Circuit Open or Low Voltage (06) - Present B0955 - Park Pilot Sensor Front Left Middle Circuit Open or Low Voltage (06) - Present B0956 - Park Pilot Sensor Front Right Middle Circuit Open or Low Voltage (06) - Present B0957 - Park Pilot Sensor Front Right Outer Circuit Open or Low Voltage (06) - Present B0961 - Park Pilot Sensor Rear Right Outer Circuit Open or Low Voltage (06) - Present B0960 - Park Pilot Sensor Rear Right Middle Circuit Open or Low Voltage (06) - Present B0959 - Park Pilot Sensor Rear Left Middle Circuit Open or Low Voltage (06) - Present B0958 - Park Pilot Sensor Rear Left Outer Circuit Open or Low Voltage (06) - Present W tabelach pomiarowych czujniki pokazują 255 przód oraz tył równo. Nie reagują na przeszkody, wartość stała.
  3. Witam Mam Opel Signum rok 2004 - chciałbym zmienić radio oryginalne to ccrt2008- chcę kupić coś do 500-600 zł nie dotykowe oraz ze sterowaniem z kierownicy, raczej nie mam Cana w sterowaniu https://allegro.pl/oferta/sony-wx-920bt-radio-samochodowe-2din-android-mp3-7248271109 myślałem nad czymś takim, radio musi obsługiwać USB oraz Bluetooth jak to jest z tym sterowaniem z kierownicy czy będzie można poźniej kasowac błędy z komputera itp. wiem że już na pewno było ale proszę o pomoc.
  4. Witam, dzisiaj po odpaleniu mojej Vectry i włączeniu nawiewu na 6/7 biegu pojawia się drżenie całego wnętrza. Drgania na kierownicy i desce rozdzielczej są szczególnie odczuwalne. Na niższych biegach problem ustępuje. Co może być przyczyną tego stanu rzeczy?
  5. Od kilku miesięcy mam Opla Vectre C 1.8 z 2003. Wszystko jest ok, olej sprawdzałem kilka razy od zakupu i jest w normie, natomiast po przekręceniu kluczyka w stacyjce nie zapala się kontrolka oleju, a z tego co wiem powinna się zaświecić i gasnąć po odpaleniu auta. O co może chodzić?
  6. Witam. Mój problem polega na tym , ze auto odpala po chwili gaśnie zapala się kontrolka samochodu z kluczem.Komputer pokazuje "błąd P0340- nieprawidłowy sygnał z czujnika wałka rozrządu - nieciągły" co wskazuje na czujnik wałka rozrządu jednak z tego co doczytałem te auta posiadają wyłącznie czujnik halla. Wymieniłem dla pewności czujnik wału,błąd pozostał wszystko bez zmian. Jakiś pomysł od czego zacząć? Pozdrawiam
  7. Witam mam problem z kodem do radia A jest na tyle dużym problemem, że nie mam tego kodu. Pomożecie, spróbujcie. W załączniku wysyłam fotkę tej naklejki na radiu.
  8. Zgubiłem gdzies car pass i nie moge odkodowac radia. GM 020542926493 No 93176761 Type CDR 2005 (E) BS000405 RCD40212.Prosze o pomoc.
  9. Kto ma Opla Vectra C irmscher. Wysyłać zdj tych perełek
  10. Witam, Ostatnio zacząłem rozglądać się za Oplem Signum 1.8 benzyna. Wpadła mi w oko owa oferta: https://www.otomoto.pl/oferta/opel-signum-1-8i-140ps-opc-line-xenon-nawigacja-perfekcyjny-piekny-ID6BN2KF.html Chciałem zapytać co o niej myślicie? Udało mi się uzyskać również numer VIN W0L0ZCF4861135386 (zalacznik). Po drobnym sprawdzeniu samochodu dotarlem do takiej informacji (zalacznik 2), ale nie wiem na ile są wiarygodne.
  11. Witam. Mam pytanie odnośnie pomalowanych felg gumą w sprayu jak dobrze pamietam K2. usunąłem z 3 felg wiekszą ilość tej gumy a z jednej nie chce ona wgl. zejść macie jakieś pomysły czym mogę usunąć tą gumę?
  12. Witam, mam niemały problem z moja Vectrą (1.8 16v X18XE1 115km). Męczę się z tym problemem od dawna. Głównym problemem jest falowanie obrotów na jałowym biegu, jest na tyle mocne, że trzęsie się cała buda. Faluje zawsze po wciśnięciu pedału sprzęgła czy też włączeniu luzu. Jedynie na zimnym, gdy działa ssanie, obroty nie falują. Choć w sumie nie zawsze tak jest, czasem nawet już na zimnym zaczyna falować. Drugim problemem jest szarpanie podczas puszczania gazu, na każdym biegu, gdy puszczę gaz, samochodem zaczyna szarpać, czasem słabiej, czasem mocniej, zależy od prędkości/obrotów. Do tej pory wymieniłem: cewkę zapłonową, świece, sondę lambda (została podmieniona - bez zmian). Zawór EGR zaślepiłem ok. 1kkm temu - bez zmian. Przepustnica była czyszczona bodajże 2 razy - za każdym razem bez zmian. Jednego razu odpaliłem samochód, zostawiłem na jałowym, zaczęły falować obroty - odłączyłem przepływomierz, falowanie zmalało, choć nadal delikatnie było słychać, że falują, ale porównując do stanu przed odpięciem przepływomierza jest jak ręką odjąć. Postanowiłem kupić używany przepływomierz (oryginał GM) - odpiąłem swój stary, podłączyłem nową używkę - samochód odpalił tylko trzymając gaz, normalnie nie chciał odpalić. Jak już odpalił to oczywiście zaraz zgasł. Niesprawny przepływomierz czy z Vectrą coś nie tak? Drodzy Klubowicze, czy jesteście w stanie poradzić mi co mogłoby być nie tak?
  13. Witam, wiem ze temat był poruszany ale chciałbym się zapytać jeszcze raz i poprosić o pomoc. Niecały miesiąc temu kupiłem Opla Vectre C GTS z silnikiem benzynowym 1.8. Chwile pojezdzilem, zapalił się check engine. Odczytałem błędy, pierwszy to bodajże coś z wentylatorem 1431 lub 1481 (dokładnie nie pamietam) drugi to właśnie to nieszczęsna sonda lambda czyli 0036. Zamówiłem obie sondy, długa i krótka. Długa zamówiłem nowa, ale zamiennik Zobacz ofertę: SONDA LAMBDA OPEL ASTRA G H 1.8 09202575 5WK91701 http://allegro.pl/ShowItem2.php?item=6942148600 druga kupiłem oryginał, bo nie mogłem znaleźć żadnego zamiennika ale używaną, ze względu na chwilowy brak gotówki (wiecie jak to po zakupie auta) pojezdzilem jeden dzień i błąd znów wyskoczył. Teraz pytanie, stawiacie bardzie ze problem tkwi w tej nowej sondzie, tej starej (byla strasznie umęczona, kable na wierzchu okleiłem taśma izolacyjna, bo były tak poharatane) widać było ze bardzo ciezko było komuś ja wyciągnąć czy może problem tkwi jeszcze gdzie indziej? Bardzo proszę o jakaś poradę. Oplaca się kupować zamienniki, czy tylko OEM? Jeśli tylko oem to opłaca się kupić używki? Albo macie jakiś sklep gdzie te sondy są tańsze niż na Allegro?
  14. Witam, od jakiegoś czasu pojawia mi się check-engine: podłączam się przez OBDII za pomocą bluetooth i aplikacji PISTON - tylko to mam w tej chwili. Błąd jak mi się pojawia to "P0170 - Podsytem - Układ paliwowy i dolotowy. Czujnik O2 (Bank1) - usterka dostrajania paliwa". Kasuję, ale po jakim czasie się znowu pojawia - podczas jazdy na LPG. Z czym może być związany? Zaobserwowałem za pomocą w/w aplikacji: 1. Bez błędu na LPG: - poz. przepustnicy [%] zmienia się w przedziale: ok 4,3 - 8,6 - sonda lambda 1 [V]: 0,015 - 0,055 - sonda lambda 2 [V]: 0,055 - 0,115 2. Z błędem na LPG: - poz. przepustnicy [%] zmienia się w przedziale: ok 3,1 - 3,9 - sonda lambda 1 [V]: 0,410 - 0,820 - sonda lambda 2 [V]: 0,195 - 0,525 3. Bez błędu na benzynie: - poz. przepustnicy [%] zmienia się w przedziale: ok 2,7 - 3,2 - sonda lambda 1 [V]: 0,115 - 0,855 - sonda lambda 2 [V]: 0,660 - 0,135 Vectra C 1.8 122KM,LPG Stag Q-box kalibrowany jakiś czas temu.
  15. Cześć pasjonaci, mam taki dość irytujący problem w mojej viki. Temat był wałkowany już wiele razy ale niestety nie doczytałem się konkretów. Mój problem wygląda tak, przy dość dużej ilości paliwa samochód funkcjonuje całkiem normalnie, no może zużycie paliwa jest trochę większe niż powinno ale każdy by chciał żeby paliło mniej. Problem pojawia się gdy paliwa zostanie tylko na 100 km lub mniej, wtedy podczas jazdy na ostrych zakrętach lub na rondzie samochód praktycznie zawsze gaśnie, gdy paliwa pozostaje na mniej niż 50 km to po takim zgaśnięciu, ciężko jest go w ogóle odpalić, trzeba odczekać jakiś czas. Ponadto nie zgrywają się wskazania komputera pokładowego co do ilości pozostałych kilometrów z tym co pokazuje wskazówka na desce rozdzielczej, tzn wg komputera pozostało mi 30 km a wskazówka nie jest jeszcze na czerwonym. Mam też czasem problem z centralnym zamkiem, czasem po prostu przestaje reagować na kluczyk i trzeba go włożyć do stacyjki i przekręcić. Miał ktoś takie problemy lub czy ktoś ma jakieś konstruktywne pomysły?
  16. Witam,Ostatnio zakupiłem Vectre C 1.9 CDTI SRI 150km po lifcie, wieczorem okazało się że są w niej bardzo słabe światła mijania, słabo oświetlają drogę,planuje w niedługim czasie przekładkę na wersję europejską,co w takim przypadku polecacie zrobić kupić lampy od europejskiej wersji? Czytałem na forum że można je przestawić lecz trzeba rozkleić klosz,jeśli tak można to dajcie link,z góry dzięki za każdą odpowiedź
  17. Witam. Jestem świeżakiem na tym forum , więc w razie co proszę o poprawkę. Kupiłem Vectre C z radiem CD70. Nie chodziła w nim nawigacja, płyty nie oddawało , na monitorze tylko biały ekran na polu nawigacji . Ściągnąłem dolną osłonkę od radia i okazało się , że jest spalony chyba jakiś tranzystor.W załączniku zdjęcie spalonego układu. Moje pytanie takie: -czy ktoś ma namiary na jakiś opis tych wszystkich elementów na płytkach ? -czy będę musiał kupić nowy napęd ? -czy ktoś może mi podać nazwę dokładnie tej części? - jak wybrnąć najtańszym kosztem z tego, aby to naprawić? Czekam na odpowiedzi, z góry dziękuję .
  18. Witam klubowiczów. Jest to mój pierwszy post tutaj w związku z czym z góry przepraszam za niedociągnięcia. A więc, mam problem z moją Vectrą B 1.8 16V 115KM z 1999 roku z silnikiem X18XE1 (Według VIN wersja sport/ Przeróbka Irmscher) A więc, zaczęło się od głośnej pracy pompy paliwa po trasie autostradą (ponad 500km) aż po tygodniu samochód nie odpalił rano. Po stuknięciu w pompę samochód odpalił ale postanowiłem ją wymienić. Była to oryginalna pompa BOSCH, więc miała prawo paść. Kupiłem zamiennik z Magneti Marelli (Cena po zniżce 136zł). Założyliśmy ją i wszystko super, po około 10 kilometrach zaczęła chodzić 3x głośniej od starej, na zewnątrz było słychać typowy dźwięk głośno pracującego silnika elektrycznego w środku również ale nie tak jak na zewnątrz. Oddaliśmy ją do reklamacji i od razu wzięliśmy drugą taką samą i co... Tak samo głośno od samego początku. Kolega w swojej vectrze 1.6 ma taką samą i pół roku bez zarzutu działa. Więc na próbę włożyliśmy moja do jego samochodu i tak samo głośno pracowała. Pomyśleliśmy, że problem leży po stronie zaworu podciśnienia/odpowietrzenia baku (199b DELCO REMY) ten przy obudowie filtra powietrza z dwoma wężami i kostką. Po odpięciu zaświecił się check więc samochód go "czuje". Poprzedni właściciel powiedział, że go wymieniał kiedyś bo mu "wyło w baku". Okazało się, że jeden wąż jest zaślepiony. Po założeniu węża bez zaślepienia po jakimś czasie jazdy, strzelało mi w baku, jakby wciągał się i strzelał (wciąż z tą wyjącą pompa magneti marelli) W końcu w nerwach kupiłem pompę BOSCH. Pewni, że będzie cisza a tu okazuje się że też ją słychać. Z ciekawości na chodzącym silniku kolega odkręcił korek od wlewu do baku, sykneło powietrze a jak dodałem gazu pompa się uciszyła. Wiec, zaślepiłem ten zawór z powrotem i chodzi cicho, nie idealnie ale trzeba położyć ucho na tylnej kanapie żeby usłyszeć szumienie. Kupiłem inny używany zawór podciśnienia i do pierwszego dodania gazu była cisza, odkręciłem korek a tu powietrze i głośna pompa. A więc oprócz tego mega dziwnego przypadku z pompami, powie mi ktoś co jest winne tego zasysania baku i głośnych pomp? Oczywiście za miesiąc okaże się czy reklamacja tych magneti marelli x2 będzie uznana. Może miał ktoś taki przypadek bo dla mnie to już czarna magia. Zastanawia mnie też może, czy nie jest winny jakiś dziwny zawór który jest pod deklem pompy paliwa w baku z trzecim dodatkowym wężykiem. Kolega w vectrze 1.6 z 96 roku tego nie ma. Tyle zamieszania z głupią wymianą pompy.... Dodam jeszcze, że przy każdej pompie praca silnika była normalna (szedł jak burza).
  19. Witam posiadam Opla Vectrę b 1.8 16v otóż przy jeździe na benzynie wyskakuje oto taki błąd który udostępniam pod filmikiem . Prosiłbym o odczytanie tego błędu, ponieważ najzwyczajniej nie znam się :/ błąd wyświetliłem za pomocą zwarcia bodajże pinu 5 z 6. Z góry dziękuje i pozdrawiam!
  20. Dzień dobry, jakiś czas temu kupiłem Opla Signum 1.8 (125km), wcześniej miałem Vectre C 1.6. Chciałem zapytać o możliwość założenia kierownicy wielofunkcyjnej. Na co zwrócić uwagę przy zakupie kierownicy, czy jest bez różnicy wersja przed, poliftowa, silnik itd. I jak wygląda kwestia podłączenia. Pozdrawiam
  21. Witam. To mój pierwszy temat więc proszę o wyrozumiałość. Technicznie też mega się nie znam więc również proszę o wyrozumiałość. Problem jest następujący. Około 1.5tygodnia temu podczas powrotu spod auta wypadło sobie koło pasowe wałka rozrządu. Niby standard. Wstawione nowe oryginalne + nowy pasek (to nie koniecznie musi być prowoder całego zajścia ale warto wspomnieć bo może jednak). Pojechałem w trasę 450 km w jedną stronę wszystko było ok. W drodze powrotnej tankowalem paliwo V-power na Shellu (2 raz zwykle tankuje normalne lub Vervę na orlenie) Dalej wszystko było w porządku. Po przejechaniu od tankowania jakichś 120km zrobiłem postuj 20 minutowy gdzie dałem. silnikowi pochodzić przez około 10minut by sobie odsapnal. Po odpaleniu auta i dalszym ruszeniu po pewnym czasie przy dodawaniu gazy zaczęło podszarpywac całym autem oraz przy wciskaniu pedału w podłogę zero reakcji na gaz dopiero po kilku sekundach wskazówka. leniwie ruszał. dalej. Wtedy przy biegach 4-5. Jakoś dojechalem. do domu. Poczytałem. trochę ale nic konkretnego nie udało mi się znaleźć jedni pisali ze zawór EGR inni że przegub wewnętrzny, jeszcze inni że dwumasa (z tym ze brak wibracji na sprzegle) Umówiłem. się więc z fachowca od diesla na diagnostykę (podczas jazdy). JesCze przed wybraniem. się do niego jak 2 dni były niższe temperatury (chociaż nie wiem czy to ma wpływ) z autem. nic się nie działo wszystko chodziło w porządku była moc itd. Na diagnostyce stwierdzono 9 błędów które odpala ja się przy odpaleniu auta (powód rozjechany akumulator wymieniony już na nowego Boscha. Nic nie pomogło. Po kolej hm zatankowaniu tym razem na Orlenie zwykłego ON było wszystko dobrze do najbliższego postoju po dosłownie paru km (dodam. ze oba tankowanie to i wspomniane wcześniej były do pełna raczej paliwo miesAlo. się z tym. które było wcześniej w proporcjach bliskich 50/50) wtedy po odpaleniu znów zaswiecila się kontrolka check engine i znów zaczęło szarpać silnikiem. Tym razem mocniej i na tyle że wibracje przenoszą się na całą budę. Dodatkowo auto kręci tylko do niecałych 3.5 tysiąca obrotów (tryb awaryjny???) i kompletnie nie idzie jak mu się depnie zero reakcji. Wizyta u diagnostyka była we wtorek czyli dziś. akumulator zakupiony i wymieniony też dziś. Od tego momentu wszystko co wypisałem stało się dziś w trasie (niestety jak mus to mus jechać). Podczas jednego postoju w trasie z ciekawości poprzygladalem się temu co pod maską i. znalazłem. od. góry peknieta gumę przegubu wewnętrznego od strony kierowcy. zdam. przegub w miejscu pęknięcia gumy mokry. Jednak postukalem też po przewodach wtryskowe poruszam. przewodami świec i na 5 minut auto miało więcej mocy ale. na tym się skończyło bo. znów wróciło. do stanu poprzedniego. Głowie się nad tym co to może być. Jestem w Bieszczadach i muszę kombinować żeby znaleźć dobry warsztat a najlepiej mieć już jakąś wiedzę na ten temat. Oczywiście auto to Signum 2004 1.9 cdti 150km dodam też że silnik był wymieniany 2 lata temu na nowszy bodajże z 2008 roku o tym. samym oznaczeniu. Liczę że pomożecie. Wymieniłem. wszystkie szczegóły tej sprawy jakie udało mi się zauważyć.
  22. Witam, ma moze ktos do sprzedaży kolektor ssacy do opla vectry 2.2 direct w dobrym stanie, kompletny, w serwisie 1700...
  23. Witam! Mam taki problem...jakiś miesiąc temu wymieniłem dpf na nowy, ponieważ stary był już całkiem zawalony i się nie nadawał do niczego...wszystko było ok do czasy gdy ostatnio zaczął się pojawiać taki problem, iż po przejechaniu gdzieś 5km samochód zaczął przechodzić w tryb awaryjny i tracić moc...pojechałem do mechanika, który podpiął samochód do kompa i wyskoczył błąd "za duża różnica ciśnień w dpf" czy jakoś tak...mechanik doszedł do wniosku że to wina czujnika ciśnień, wymienił go na nowy czujnik boscha, skasował błąd lecz znowu po przejechaniu ok 5km samochód przechodzi w tryb awaryjny i wyskakuje ten sam błąd...ktoś może miał podobny problem i wie w czym może tkwić problem??? czy to może coś z elektryką i komputer szwankuje...
  24. Mam problem odnośnie sygnału dźwiękowego kupilem auto z 2 mies temu okazało sie że brak nie mogę przeglądu zrobic sprawdziłem bezpieczniki przekaznik a co najważniejsze to nie widzę gdzie sie znajduje sygnał w którym miejscu ktoś pomoże?
  25. Witam serdecznie wszystkich forumowiczów, pytanie na dzisiaj "jak wymienić olej w skrzyni biegów M32". Mam nachulane 250 kk i chce wymienić olej ponieważ podczas gdy chcę wrzucić jakiś bieg czasami ciężko wchodzą a podkreślam iż sprzęgło wraz z dwumasą było wymieniane w lutym rok temu. Jeśli ktoś już wymieniał olej w tym modelu skrzyni będę wdzięczny za info jak to zrobić
×
×
  • Create New...