Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'odpalanie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 15 results

  1. Witam, Jestem nowy na forum więc jeśli w złym temacie napisałem, z góry przepraszam. Posiadam vectrę C silnik 1.9 cdti 150 KM. Problem polega na tym że kiedyś podczas jazdy zaczęła się grzać i było słychać niepokojące dźwięki z okolicy rozrządu.. Następnego dnia auto wstawiłem do garażu bezproblemowo, ale po zgaszeniu już drugi raz odpalić nie chciała.Diagnoza rzucona na pompę wody..która po prosty stanęła, ale podczas rozbierania rozrządu okazało się że rolka prawdopodobnie się stopiła ale pasek nie spadł. Rozrząd założony nowy, na blokadach(wał i wałek). Ale po wymianie, auto znowu zapalić nie chce. Zauważyłem też że powietrze wraca się do filtra powietrza(nie wiem czy było tak wcześniej). Miał ktoś podobny problem? Proszę o pomoc.
  2. Witam, czasami moje auto dziwnie zapala. Wszystko pokazuje załączony filmik. Odpalam auto i obroty dziwnie spadają, później rosną do normalnego poziomu. Nie ma różnicy czy klimatyzacja jest włączona czy nie. Na całkiem zimnym silniku (kiedy załącza się ssanie) problemu nie ma. Zaznaczam, że nie dzieje się to za każdym razem, tylko raz na jakiś czas, żeby to uchwycić to co odpalenie auta kręciłem filmik he he Zauważyłem również, że zaczęło się to dziać, gdy przyszły teraz te gorące dni, w zeszłym roku również w lato objaw się pojawiał. Kilka dni temu raz się zdarzyło, że po odpaleniu obroty spadały i auto całkiem gasło ale to była sytuacja jednorazowa, po pół godziny wróciło wszystko do normy. Błędów brak. Przepływomierz, ten drugi czujnik w dolocie wyczyszczony - nie pomogło. Świece są nowe, cewki OK. Ładowanie ok. Mam LPG ale odpala przecież na PB. Poza tym auto jeździ super. Może ktoś z Forumowiczów miał podobny problem ? FILMIK : vectra obroty.avi
  3. Witam, Mój problem przedstawiony na załączonym filmiku. Od kilku miesięcy mam problem z odpaleniem samochodu po postoju. Generalnie objawy pojawiają się np. po nocny, gdy kilka dni nie jeżdżę. Natomiast po odpaleniu silnik pochodzi ok. 20-30 sek. i gdy go ponownie odpalam to nie ma żadnych problemów. W styczniu wymieniany był olej i filtr paliwa, a z miesiąc temu świece żarowe. W zimę musiałem go odpalać na 2-3 razy i ledwo ledwo się udawało. Myślałem, że tak słabo odpala przez zimno, ale widać, że to raczej to nie jest problemem. Czym może być to spowodowane? Z góry dziękuję za podpowiedź.
  4. Witam ! Mam nietypowa sytuacje z Vectra b 2.0 16v to benzyna z sekwencyjnym gazem . Problem zaczął się jakoś tak pól roku temu i walczę z tematem odpalania . Przy odpalaniu raz odpali tak , że odpala długo w sensie , że nie może załapać ale zaraz odpali , a raz od razu pali .... I tu nawet nie ma zasady czy ciepły czy zimny , ale żeby jeszcze było ciekawiej to rozpisze co zdążyłem wymienić od tego czasu A wiec : - Pompa paliwa ( razem z przewodem paliwa w Baku) - Filtr paliwa - Listwa wtryskowa - Wtryski ( Gumki powymieniane na lepsze ) - Cały dolot czyli Przepustnica , Przepływomierz i Przed Przepływomierzem taka jeszcze jedna rzecz ( ale nie wiem jak to sie nazywa ) - Kable układu zapłonowego na NOWE - Świece oczywiście - Cewka - Czujnik Temperatury Cieczy Chłodzącej - Czujnik Wentylatorów przy chłodnicy ( niby tez coś tam odpowiedzialne za odpalanie ) - CZUJNIK WALU KORBOWEGO Chyba wszystko jak się przypomni to dopisze Trochę się nazbierało tego wiec już napisałem bo tak naprawdę nie mam już siły i nie mam pomysłów. Wiec zwracam się teraz do Was . A i dodam jeszcze na koniec ze Viki była wielokrotnie sprawdzana na rożnych komputerach i auto jest czyste Jednym słowem czekam na mocnego fachowca który mi coś doradzi albo pomoże Czekam na Odpowiedzi Pozdrawiam
  5. Witam, mam problem z Vectrą C 2.2 DTI, mianowicie od jakiegoś czasu ciężko pali albo w ogóle, dodam że wymieniłem przelewy, trójniki, trawersy, puszkę na filtr paliwa. Auto jak postoi noc, odpali po 4-5 kręceniach, jak dłużej to z 3-4 min kręcę, czasem trzeba na Plaka odpalić. Co może z nią być? Jeżeli ktoś się orientuje co jest do zrobienia to szukam mechanika w okolicach Radomska, Bełchatowa, Piotrkowa Trybunalskiego, Łodzi
  6. witam na początku chciałbym przeprosić jeśli już był taki temat ale nie znalazłem otóż mój problem polega na tym że auto po nocy nie chce zapalić gdy wsiąde i przekrecam kluczyk to słychać tylko cykanie przekaźnika po maską i tak w kółko czasami wystarczy że zrobię tak 3 razy i auto zapali ale czasami muszę zrobić 20 razy i dopiero zapali co ciekawe jak juz raz odpali to pozniej odpala bez problemu za kazdym razem. sprawdzalem bezpieczniki wszystkie sa ok , czasami pomoze gdy rozepne akumulator na 30 min ale czasami nie wiec. faczej odpada ,..Gdy kupiłem ten samochód 1.5r temu to zrobił mi tak raz może dwa razy przez pierwszy rok użytkowania a teraz problem się nasila praktycznie za każdym gdy po nocy chce zapalić samochód to się tak dzieje samochód to Vectra C 2008r 1.9cdti 150hp
  7. Witam posiadam Opla Vectre C 1.9cdti 150km 2004r. Dzisiaj podczas odpalania samochodu "zabrakło mu energii" i kompletnie nie mam pomysłu co to może być, dodam ,że auto tydzień temu przeszło przegląd bez problemowo. Dodaje filmik aby lepiej zobrazować sytuację. video-1509031211.mp4
  8. Witam, Wczoraj podjechałem pod dom, wcisnełem hamulec i sprzęgło żeby się zatrzymać i Vectra zgasła sama. Pojawiła się kontrolka "autko z kluczem" (takim roboczym) żółta i po tym już silnik kręci ale nie może odpalić. Nie mam pojęcia co się stało. Ponadto przekręcając stacyjkę na drugi stopień nie słychać aby pompka paliwa się załączała... vectre dzisiaj zaciągneliśmy na stację diagnostyczną i komputer pokazał tak: OBWÓD REGULATORA CIŚNIENIA PALIWA W POMPIE oraz OBWÓD PRZEPŁYWOMIERZA POWIETRZA. Nie mam pojęcia o co teraz chodzi. Miał ktos z Was taki problem? Pozdrawiam!
  9. Witam wszystkich. Mam spory problem i proszę o radę od jakiś paru dni moja Vectra ma problemy z odpalaniem. Po dłuższym postoju. Założyłem nowy filtr paliwa założyłem zaworem zwrotny by paliwo się nie cofania mimo tego sytuacji nadal się powtarza. A i jeszcze jak gaszenia Vectre słychać odgłos jak by za sysał powietrze ale co najlepsze słychać TP nie z pompy tylko przy chłodnicy od strony kierowcy. Jeszcze przymierzam się do wymiany przewodów przelewowy mam nadzieję że pomoże. Prosił bym o jakieś rady
  10. Witam,serdeczna prośba do wszystkich forumowiczów, moja viki 1.6 16V rano ciężko pali. Dodatkowo zauważyłem, że podczas mokrych dni zapalają się wszystkie kontrolki na liczniku - ABS, paliwo spada do zera, prędkościomierz do zera, gaśnie licznik - jednak auto normalnie jedzie.Poza tym przy szybkim dodawaniu gazu czasami jakby dławiła się, po czym normalnie wchodzi na obroty. Jest taki moment, że jest chwilka przerwy i ciągnięcie do przodu.Co może wynikać z tych objawów?- przewody- świeceUprzejmie proszę o wszystkie sugestie.Dziękuje.
  11. Witam Wszystkich serdecznie. Jestem wlascicielem Vectry 2.2 Direct 155 KM z 2005 roku. Samochod kupilem juz z tym problemem, od pierwszego wlasciciela, ale przez turecki komis gdzie sprzedajacy zaznaczyl ze auto tylko na eksport i nie daje zadnej gwarancji wiec musze poradzic sobie sam. Skusila mnie cena, przebieg 171000 i stan auta, wiec chcialbym go w koncu naprawic bo naprawde bardzo fajnie sie jezdzi. Otoz problem polega na tym ze auto po osiagnieciu temperatury powyzej 80 stopni nie odpala powtornie po zgaszeniu go. Odpali dopiero po ostygnieciu ponizej 80 stopni, oczywiscie mniej wiecej bo mowie o wskazaniu zegara temperatury. Zazwyczaj jezeli wtedy odpali zapala sie kontrolka z kluczykiem i auto nie ma mocy. Ale gdy juz zlapie ten blad wtedy odpali ponownie bez najmniejszego problemu. Za chwile po ponownym odpaleniu blad gasnie i wszystko jest ok, auto jezdzi normalnie. Czasem ale bardzo rzadko po ponownym odpaleniu wyskoczy kontrolka check i pali sie przez pol dnia po czym tez sama gasnie. Wtedy mozna zczytac bledy "wpadanie zapłonu na cylindrach" . Jezeli auto jest zimne pali na dotyk, jezeli jest w ruchu jezdzi bez problemu bez wzgledu na temprrature silnika. Jezeli jednak zostawi sie samochod zappalony to po osiagnieciu maksymalnej temperatury i kilku minutach pracy sam zgasnie. I wtedy oczywiscie nie da sie odpalic dopóki nie ostygnie ponizej magicznych 80 stopni. Jest jeszcze jeden problem byc moze powiazany z dolegliwoscia opisana wyzej. Jezeli w zbiorniku zostanie ponizej 15 litrow palwa wtedy samochod po dosc ostrym wejsciu w zakrety gasnie na chwile po czym po wyprostowaniu jedzie normalnie cos jak by braklo paliwa na sekunde, jest to dziwne bo nawet 10 llitrow to jest dosc sporo i nie powinno byc takiej sytuacji. Auto serwisowane w Oplu, ostatnia wizyta przy przebiegu 170000 pewnie ze wzgledu na dolegliwosci. Widac ze wymieniona jest pompka (continental) i pewnie wlasciciel dal sobie spokoj z inwestycjami i sprzedal auto. Aha, mieszkam w Niemczech i szkoda mi kasy na inwestycje u mechanikow lub w serwisie bo pewnie zaraz przekroczy to wartosc auta :-) Bede bardzo wdzieczny za wszelkie sugestie i rady, bo szkoda mi rozstawac sie z Vectra, a mam troche pojecia o mechanice samochodowej i kilka zestawow kluczy to moze jakos razem poradzmy :-) Z gory wielkie dzieki!
  12. Witam jestem świeżym kierowcą i mam taki problem że jak odpalam samochód np po nocy lub po długim staniu w dzień nie dam rady go odpalić za 1 razem, musze próbować z 10 - 20 razy. Ostatnio samochód był u mechanika wymienił rure do przepływomierza i nic, podłączał go pod komputer z samego rana temperature mu pokazuje rzeczywistą. Nie mam pojecia w czym tkwi problem. Proszę o Pomoc dzięki z góry pozdrawiam !
  13. Witam. Mam problem z moją vectra c 2.0 dti, autko po nocy ciężko odpala nawet przy temp. ok 10*C ( garażowany w blaszaku ) trzeba go kręcić z 5 sekund i ledwo odpala. Jak już odpali to puszcza chmurę czarnego dymu. Następnie jak już ruszę wrzucę 2 bieg i przycisnę go gdzieś tak do 2,5 tys lub trosze wyżej pojawia się za mną czarna chmura z wydechu. Zjawisko czarnej chmury znika jak silnik rozgrzeje się do odpowiedniej temperatury pracy. I tu moje pytanie co jest nie tak, trzeba coś wyczyścić, wymienić/naprawić ??? POZDRAWIAM
  14. Witam, posiadam Opla Vectre B z 99' roku 2.0 DTI . Mam problem z odpalaniem wygląda to tak , rano odpalam samochód, zapali ale po 30 sekundach zgaśnie, no i później żeby zapalił to trzeba go pokręcić trochę i w końcu zapali przy czym z rury wydechowej poleci trochę białego dymu. I tak jest codziennie, proszę o pomoc. Dodam jeszcze że później jak samochód pochodzi to odpala normalnie.
  15. Witam kolegów, niedawno miałem problem z odpaleniem samochodu, przekręcałem kluczyk i zero reakcji rozrusznika, kontrolki zapalały się normalnie, na pych odpalał również normlanie. Pierwsza moja myśl rozrusznik, wyjąłem go i oddałem do regeneracji, włożyłem spowrotem i pyk odpalił normalnie kilka razy, po czym znów ten sam problem, po przekręcaniu kluczyka zero reakcji, ale po zwarciu styków przy rozruszniku i włączonym zapłonie silnik odpalał idealnie. Druga myśl kostka stacyjki, bo skoro rozrusznik na krótko odpala idealnie to winna musi być stacyjka. Kupiłem nową i wymieniłem lecz nie dało to żadnego efektu. Raz zapali normlanie z kluczyka, a raz nie. Dodam że dalej gdy włączę zapłon i zewrę styki przy rozruszniku silnik odpala. W czym może jeszcze tkwić problem, gdzie szukać usterki ? Mój opel posiada silnik 2.0 DTI 101 km
×
×
  • Create New...