Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'lpg'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 61 results

  1. Jak w temacie , oraz co trzeba było by zmienić jak bym zdecydował się podnieść moc załóżmy do 210-220 koni.
  2. Witam mam taki problem z wskaźnikiem gazu, otóż po odpaleniu samochodu i przełączeniu na gaz pokazuje mi że mam pełną butle a tak naprawde to ok. połowy a po kilku kilometrach spada do 3 za kolejny kilometr 2 i zaraz 1 i zaczyna palić się rezerwa. Nie przełącza się na benzyne ani nie ma żadnych problemów podczas jazdy jak i postoju i nie wiem co z tym zrobić. Pomóżcie.
  3. Witam .Posiadam Vectre c 2.0t z20net z 2004r. On/LPG od kwietnia 2019r. Niedawno zaczął wypadać zapłon na 2 cylindrze tylko na benzynie na gazie jest ok, może jedynie delikatnie faluje ale jest moc i przyspiesza jak należy.Na benzynie natomiast czuć jak nie pracuje na jeden cylinder .Były już podmienienie cewki, wtryski i nadal występuje wypadanie na 2 cylindrze.Świece były wymieniane ok.10 tys. Km temu na NGK Pr6t 10g .Kończą mi się już pomysły.Moze ktoś by mnie spróbował naprowadzić i pomoc jeśli miał taki przypadek .Pozdrawiam
  4. Witam kupiłem fajnego signuma 2.0t lpg polski salon wszystko fajnie utrzymane itd ale mniejsza na benzynie idzie jak dziki na lpg tak samo ale przy 2 tyś jest lekkie szarpnięcie a dzisiaj na trasie go bujnąłem lekko i przy 4 tyś jest szarpanie i nie idzie dalej mój tata ma swojego gazownika i czy możecie podpowiedzieć co to może być żeby mu przekazać, ponieważ czytałem że potrzeba dobrego gaziarza do tego silnika gostek co sprzedawał mówił że robił dobry magik ten gaz może chodzi o lepsze wystrojenie albo wymiane jakichś podzespołów nigdy gazu nie miałem znaczy w domu były tata już któreś auto nigdy takich objawów nie było chociaż zawsze to były wolnossące silniki.
  5. Witam kupiłem fajnego signuma 2.0t lpg polski salon wszystko fajnie utrzymane itd ale mniejsza na benzynie idzie jak dziki na lpg tak samo ale przy 2 tyś jest lekkie szarpnięcie a dzisiaj na trasie go bujnąłem lekko i przy 4 tyś jest szarpanie i nie idzie dalej mój tata ma swojego gazownika i czy możecie podpowiedzieć co to może być żeby mu przekazać, ponieważ czytałem że potrzeba dobrego gaziarza do tego silnika gostek co sprzedawał mówił że robił dobry magik ten gaz może chodzi o lepsze wystrojenie albo wymiane jakichś podzespołów nigdy gazu nie miałem znaczy w domu były tata już któreś auto nigdy takich objawów nie było chociaż zawsze to były wolnossące silniki.
  6. Witam kupiłem fajnego signuma 2.0t lpg polski salon wszystko fajnie utrzymane itd ale mniejsza na benzynie idzie jak dziki na lpg tak samo ale przy 2 tyś jest lekkie szarpnięcie a dzisiaj na trasie go bujnąłem lekko i przy 4 tyś jest szarpanie i nie idzie dalej mój tata ma swojego gazownika i czy możecie podpowiedzieć co to może być żeby mu przekazać, ponieważ czytałem że potrzeba dobrego gaziarza do tego silnika gostek co sprzedawał mówił że robił dobry magik ten gaz może chodzi o lepsze wystrojenie albo wymiane jakichś podzespołów nigdy gazu nie miałem znaczy w domu były tata już któreś auto nigdy takich objawów nie było chociaż zawsze to były wolnossące silniki.
  7. Panowie moja Vectra C 1.8 (Z18XE)+ LPG(ELPIGAZ) od dzisiaj przestała odpalać na benzynie. Jedyną opcją by ją odpalić to awaryjnie z gazu i wtedy chodzi jak marzenie. ( przełączając spowrotem na benzynie - gaśnie) Wcześniej też miała problemy z benzyną np. nierówna praca po odpaleniu (zawsze trzeba chwilę poczekać zanim się ogarnie) - na zimnym z rana/po postoju szaleją obroty, że czasem gaśnie lub prawie gaśnie - szarpie na benzynie - reakcja na pedał gazu jadąc na benzynie jest dużo późniejsza/mniej czuła i ogólnie dusi furę - raczej nie ma znaczenia czy silnik jest ciepły czy zimny, oprócz tego ,że po prostu ciepły silnik szybciej się przełącza na gaz (przy ciepłym silniku/pogodzie), więc szybciej się kończy katorga Tu moje pytanie, od czego zacząć grzebać skoro już całkiem zdechło? Przewody, filtr paliwa, pompa ?
  8. Witajcie. Szukam punktu zaczepienia przed kontaktem z gazownikami. Objaw to nierówna praca po odpaleniu na benzynie, na zimnym, na ciepłym, czasem jest ok, nie ma reguły.. Ale.. Od kilku dni przypadkiem wpadłem na pomysł żeby przed odpaleniem albo zaraz po zgaszeniu wyłączyć przyciskiem LPG. I eureka. Od razu efekt - odpala już równo. Ale wystarczy, że włączę tylko przycisk LPG (auto zimne, wciąż pracuje na PB) i od razu jakby wypadanie zapłonu, nierówna praca. Wyłączę - I znowu jest ok. Generalnie objawy te są tylko po odpaleniu przez 20-30 sekund. Podczas jazdy wszystko ok, moc jest, nie szarpie, nie przełącza na PB podczas buta. Widział kiedyś ktoś coś takiego, że samo włączenie przyciskiem sieje jakieś zakłócenia w pracy na benzynie tylko na zimnym? Byłem z tym na reklamacji w zeszłym roku bo już zauważyłem po paru dniach pracy na LPG ale stwierdzili że to wypadanie zapłonu (cewki). Bo strojenie przez AFR było lux i ładnie się mapy pokrywały. Odpuściłem temat, bo rzadko to występowało ale teraz się nasiliło dopóki nie wpadłem na odłączanie instalacji. Dodatkowym objawem jaki zauważyłem jest chwilowa nierówna praca po przełączeniu na gaz (na zimnym). Innym objawem jest jeszcze sporadyczne gaśnięcie kiedy wciśnie się ostrego buta na jedynce lub dwójce i nagle się odpuści na luzie. Ale to wg mnie książkowy objaw nieogarniętego przeładowania ciśnienia w parowniku Gold GT, przynajmniej tak piszą na forum Saaba. Ale to chyba nie ma związku. Jak myślicie?
  9. Siema mam pytanie , auto szybko się nagrzewa łapie 82 stopnie i tak trzyma 82-85 stopni jak stanę temperatura skacze do 90-92 stopni a w ukrytym menu nawet do 100. Jak auto sie nagrzeje to wieje zimnym powietrzem z nawiewu. Układ zapowietrzony tak ? Jak najłatwiej odpowietrzyć ? Przez korek odpowietrzania na zimnym silniku z odkreconym korkiem zbionika wyrównawczego upuścic powietrze potem zagrzać silnik aż załączy sie wiatrak i odkręcic korek zbiornika wyrównawczego powoli czy jak ? Z góry dzieki za pomoc , wiem ze jest już podobny temat ale nie doczytałem sie tam klarownej odpowiedzi ile ludzi tyle zdań. Pozdro !
  10. Witam. Mam następujący problem : Kupiłem jakiś czas temu opla signum 2.0t wszystko fajnie chodziło do czasu założenia gazu. Wytwarza się cisnienie w układzie chłodzenia wygląda to mniej więcej tak: sytuacja z dziś, wchodzę do auta po krótkiej drodze i krótkim postoju około 3h, przekrecam kluczyk i widzę kontrolka że mało płynu chłodniczego, więc odkrecam korek i dolewam płyn, następnie jadę 20km, silnik trochę ostygl i odkrecam korek, wypierdziela mi powietrze i płyn tak ze jest ponad max ale później się normuje i sytuacja się powtarza już od 3msc, mechanik naciagnal mnie ma wymianę uszczelki pod głowicą i nic to nie dało. Cisnienie dalej się tworzy! Co robić?
  11. Witam , mam taki problem mianowicie dziś odebrałem auto od gazownika zakładał gaz. Instalacja STAG problem polega na tym ,ze wymieniano mi termostat bo podobno nie chciała sie zagrzać po założeniu gazu. Teraz wystepuje taki problem: Nie nagrzewa się na gazie , jak przełącze na benzyne normalnie sie grzeje do temp roboczej , gdy przełącze na gaz to temperaura spada wskazówka na sam dół , gdy odpale i odrazu przełącze na gaz to nawet sie nie nagrzewa czesem do 80 stopni i znów spada. Zgaszę auto na 5 minut i ponownie odpale nagle wskazówka dzwiga sie na 90 stopni i powoli wraz z jazdą opada na dół. W ok 2,8 tys obrotów przy przyśpieszaniu szarpie nią lekko (nie zawsze) no i jak spadła kreska gazu to zgasła mi , odpaliła normalnie. Na benzynie wszystko okej tylko troche z nawiewów leci zbyt letnie powietrze a ustawione na 23 stopnie. Na gazie to samo. Pytanie w czym może byc problem ? Jutro bede tam dzwonić ale chciałbym wiedzieć o co może chodzić. Dzieki i pozdrawiam !
  12. Witam, wczoraj wyskoczył mi check engine po podpięcie opcom jest błąd P0170-11. Widziałem kilka postów z tym błędem lecz wiekszosc to 1.8 silnik. Gdzie szukać przyczyny?
  13. Kilka miesięcy temu wymieniałem sterownik silnika z powodu falujących obrotów. Problem zniknął w 80% ponieważ jest dużo lepiej, jednak czasem lubią jeszcze zafalować tylko na włączonej klimie (podczas wrzucania na bieg jałowy na światłach). Aktualnie borykam się z problemem, że na zimnym chwilę po przełączeniu na gaz silnik pracuje na 3 cylindrach (dzieje się tak raz/dwa w tygodniu). Byłem u gazownika: wtryskiwacze są roczne, sprawdził i wyczyścił, ale wyglądają ok, wymienił filtr w instalacji, przeczyścił przepustnicę. Błąd jaki pokazywał op-com to wypadanie zapłonu. Przepływomierz wymieniony, świece nowe, kompresja sprawdzana na zimnym i jest ok. Jakieś pomysły?
  14. Witam chciałbym się dowiedzieć czy mogę założyć filtr stożkowy do vectry c 2.2 benzyna + LPG z sekwencją.
  15. Witam szanownych forumowiczów, Od kiedy nabyłem signum z roku 2008 z silnikiem o pojemności 1.8 i kodem Z18XER z instalacją gazową (stargas założony w Niemczech w 2009r), auto aktualnie ma przebieg 220tyś, mam problem z wydłużonym czasem rozruchu silnika. Opis problemu: Jeżeli silnik nie wystygnie do końca (jego temperatura jest kilka stopni C wyższa niż otoczenia) odpalanie nie sprawia problemów. Jednak po wystygnięciu silnika do temperatury otoczenia (im niższa tym dłużej trzeba kręcić rozrusznikiem) występuje problem z rozruchem (film1). Po długim rozruchu z problemami, każdy kolejny jest poprawny. Włączone odbiorniki nie mają żadnego wpływu, wciśnięty pedał gazu i/lub sprzędła również nie wpływają na rozruch. Dla zobrazowania problemu wyciągnąłem dane z kompa samochodu (opcom - diagnostyczna lista danych) i przedstawiłem je w formie wykresów, (w szczególności proszę zwrócić uwagę na ich pierwszą połowę): - pierwsza lista danych: problem z odpaleniem (plik1) brak problemu z odpaleniem (plik2) - druga i trzecia lista danych: w przygotowaniu Co było zrobione: - wymiana starych świec na ngk - jedno elektrodowe, - trzykrotny pomiar ciśnienia sprężania (optymalne ciśnienie powinno wynosić 10bar, wg innych danych 14-16bar) w warsztacie samochodowym przez mechanika = 13bar, przeze mnie tanim miernikiem z połączeniem gwintowym = 8bar (na 90% była nieszczelność między gwintem a o-ringiem uszczelniającym), przeze mnie tanim miernikiem z połączeniem gumowym (przysadka stożkowa) = 10bar, - oględziny endoskopem powierzchni tłoków (film2), - wymiana oleju i filtrów: oleju, benzyny, gazu, - odczytanie błędów przez profesjonalny komputer diagnostyczny (niestety nastawa dla silnika Z18XE), błędy z układu sterowania silnikiem: U009 szyna danych CAN, zakłócenia działania, P0564 Regulacja prędkości jazdy, zakłócenia działania (fizyczny problem z działaniem tempomatu - myślę, że nie związane z rozruchem), P0170 Korekta paliwa (rząd 1), zakłócenia działania (jak teraz myślę, to chyba niesłusznie zbagatelizowałem ten błąd) Błędy z układu sterowania silnikiem udało się wykasować i już nie wykonywałem drugi raz odczytu przez ten serwis. - wielokrotne odczytywanie błędów przez oprogramowanie OP-COM, nie zauważyłem powiązań z bieżącym problemem, jedyne do czego mógłbym się przyczepić to: odczyt błędów z ecu (plik3) Opis systemu: DELPH0400 (cewkę wysokiego napięcia też mam chyba z delphi, czyżby jednak cewka?) B1000 - Przepełnienie licznika wysokiego napięcia w systemie (system zablokowany) (00) - Nie występuje Co jest do zrobienia: - czyszczenie wtryskiwaczy benzynowych (mile widziane informacje jak się do tego zabrać i na co zwracać szczególną uwagę), - wymiana listwy z cewkami wysokiego napięcia (tą wymianę chciałbym maksymalnie odwlec w czasie, po oględzinach cewka wygląda jakby była już wymieniana przez poprzedniego właściciela, żadnych pęknięć, przepaleń, zacieków, brudu), - kolejne wykluczanie elementów (dziękuję za to zdjęcie koledze @Cretux) https://forum.vectraklub.pl/uploads/monthly_2018_10/1962722342_Beztytuu1.png.7d717bea1197a75355b151a7596414b8.png film1 https://www.youtube.com/watch?v=_JiO2EbZ70Y film2 (w przygotowaniu) plik1 nok_Livedata_2008_Vectra-C Signum_Silnik__Z 18 XER_201812051231a.pdf plik2 ok_Livedata_2008_Vectra-C Signum_Silnik__Z 18 XER_201812051233.pdf plik3 DiagReport_2008_Vectra-C Signum_Pojazd__Informacje o kodach błędów w pojeździe_201812031308.txt Pozdrawiam i proszę o pomoc. Korn.
  16. Witam Przyjechałem ostatnio do gazownika z problemem falujących obrotów jałowych na gazie i zdiagnozowano wypadanie zapłonu, mechanik zalecił wymianę świec, po wymianie świec problem pozostał więc zalecono wymianę cewki. Obroty jałowe dalej falują a ja straciłem ponad 500zł... Nowe swiece NGK i cewka beru nic nie zmieniły. Czy jeśli na benzynie silnik pracuje idealnie to diagnoza gazownika była nietrafna? Gdzie jescze szukać? Silnik krokowy? Pozdrawiam
  17. Witam, od jakiegoś czasu pojawia mi się check-engine: podłączam się przez OBDII za pomocą bluetooth i aplikacji PISTON - tylko to mam w tej chwili. Błąd jak mi się pojawia to "P0170 - Podsytem - Układ paliwowy i dolotowy. Czujnik O2 (Bank1) - usterka dostrajania paliwa". Kasuję, ale po jakim czasie się znowu pojawia - podczas jazdy na LPG. Z czym może być związany? Zaobserwowałem za pomocą w/w aplikacji: 1. Bez błędu na LPG: - poz. przepustnicy [%] zmienia się w przedziale: ok 4,3 - 8,6 - sonda lambda 1 [V]: 0,015 - 0,055 - sonda lambda 2 [V]: 0,055 - 0,115 2. Z błędem na LPG: - poz. przepustnicy [%] zmienia się w przedziale: ok 3,1 - 3,9 - sonda lambda 1 [V]: 0,410 - 0,820 - sonda lambda 2 [V]: 0,195 - 0,525 3. Bez błędu na benzynie: - poz. przepustnicy [%] zmienia się w przedziale: ok 2,7 - 3,2 - sonda lambda 1 [V]: 0,115 - 0,855 - sonda lambda 2 [V]: 0,660 - 0,135 Vectra C 1.8 122KM,LPG Stag Q-box kalibrowany jakiś czas temu.
  18. Witam , przyszedł czas by się zająć ostatnimi błędami, które co prawda nie są zbyt uciążliwe, ale kontrolka check engine, niszczy estetykę wnętrza auta Wiem, że auto ma wycięty kat, domniemam ( jeśli, źle myślę, proszę mnie wyprowadzić z błędu) ,że instalacja nowego, będzie najlepszym rozwiązaniem. Niestety oryginały są drogie, więc mogę wybrać używkę, albo zamiennik. Czy jest ktoś w stanie polecić jakiś katalizator zamiennik, który jest warty kupna? Czy któryś z wymienionych poniżej jest w porządku? Kat z allegro za 649 zł Kat JMJ 642 zł Czy za taką sumę można w ogóle kupić coś sensownego? Czy lepiej kombinować z obejściem sond i nie marnować pieniędzy w katalizator. PS. Dodaję, że zamierzam te auto używać przez przynajmniej następne 2 lata, auto posiada LPG, a wcześniejszy kat rozpadł się około roku temu przy przebiegu ~250 tys. km.
  19. Panowie W mojej viki występuje dalej problem z ruszeniem po chłodnej nocy (1.8 (Z18XE)+ LPG(ELPIGAZ)) . Gdy odpalam furę z rana, to jest wrażenie jakby silnik pracował na 3 cylindrach, czuć drgania + jak się wciśnie pedał gazu jest lekka dziura w mocy (przy pierwszym wciśnięciu). Gdy się podejmuje próbuje włączenia do ruchu ( krótko po odpaleniu) to auto szarpie i brakuje mu mocy - dopiero jak się przeczołga te kilkadziesiąt metrów(lub poczeka długo z ruszeniem) to powoli się stabilizuje i można normalnie jechać - na rozgrzanym silniku nie ma już żadnych problemów, może jedynie wrażenie, że na benzynie jest mniejsza moc niż na gazie. - jeśli awaryjnie odpali się z gazu, to silnik pracuje normalnie ( nie ma żadnej dziury w mocy i jest od razu gotowy do jazdy bez szarpania) Udało mi się podpiąć do kompa ( o to błędy które mi się udało wyłapać) p0130-04 p0100-06 p0036-08 p0170-12 p0571-52 p1483-06 Dodam jeszcze, że w aucie zostały niedawno wymienione pompa i filtr paliwa.
  20. Witajcie, Od dłuższego czasu mam problem z odpalaniem mojej VC. Jak auto dłużej postoi (np. na następny dzień, ale czasami wystarczy z 10h) i mam mniej niż 1/4 baku (do rezerwy jeszcze daleko) to występuje problem z odpaleniem. Nawet jak odpali to obroty albo są około 400-500rpm i gaśnie. Jeżeli uda się go wkręcić na 2-3tys. rpm to można go tak trzymać, ale przy próbie ruszania będzie mocno szarpał. Przez kilka minut szarpie a później jechał normalnie. Na zagrzanym silniku problem (nawet na rezerwie) nie występował. Tydzień temu auto przestało jeździć na LPG (błąd P0303- wypadanie zapłonów i szarpanie i drganie przy przyspieszaniu, finalnie automatyczne odcięcie LPG) - ogólnie to ten błąd okazjonalnie mi wyskakiwał, po kasacji działał normalnie (wcześniej wyskakiwał na LPG i PB). Zmierzyłem kompresję (8,8,9,8 ). Wymieniłem świece NGK, filtry i olej- niestety po tym zabiegu auto przestało odpalać na PB, tylko awaryjnie na LPG da się uruchomić. Po przełączeniu na benzynę brak mocy, problem z jazdą, ale błędów OBD2 brak. Filtr paliwa założony tak jak strzałka pokazuje przepływ, auto zatankowane 98 pod korek. Czy siadła pompa paliwa czy może coś innego uszkodziłem? Błędy które wyskakiwały okazjonalnie i po kasacji znikały na parę tygodni P0420, p0170, przeważnie na LPG.
  21. Witam, na początku oznajmę że było multum podobnych przypadków ale mnie już dopada akt desperacki i jest to silniejsze ode mnie więc zakladam nowy temat aby dojść do tego co się mogło stać w mojej Viki. A więc: Po przebyciu ok 80km na drodze ekspresowej, predkość ~ 120km/h nagle wszystko opadło na liczniku... Podświetlenie działało, nie działały kierunki, kontrolki, 1 bieg wycieraczek... Przejechałem na tym ok 30km i zauważylem ze wypalilo bezpiecznik f29 10A. Wszystko wrocilo do normy. Jadąc dalej po ok 10km na skrzyżowaniu skręcając w prawo vectra zgasła na LPG... I to by było na tyle, żaden bepiecznik nie jest spalony, odpiąłem klemy, 2 bepieczniki obok aku 30A są dobre... Nie mam pojęcia co dalej, na samym LPG nie odpala a roznica miedzy odpalaniem na benzynie a lpg to taka że na lpg słychać ciche brzeczenie a na pb nie ma nic, cisza....
  22. Dzień dobry, jestem po raz pierwszy na forum. Mam zagadkę do rozwiązania. Moje auto to VC Z18XE (2004) + LPG (2017) . Od około dwóch tygodni mam objaw jakby coś podczas jazdy (na PB mniej niż na LPG) "łapało-przytrzymywało" samochód i puszczało.Jest to delikatne zjawisko ale dostateczne aby poczuć. Uruchomienie silnika , obroty biegu jałowego, moc, spalanie - bez uwag. Po odjęciu gazu obroty zaczynają opadać po około sekundzie następnie zatrzymują się w okolicy 1050 obr/min, opadają do 900 lekko podchodzą do 920/930 i pozostają bez zmian. Od jakiegoś czasu mam też problem z przednimi hamulcami (klocki założyli mi Mintex-y). Lewy przedni piszczy przy hamowaniu, zakręcaniu w prawo i kiedy na postoju pojazd lekko toczy się do tyłu. Pedał hamulca podczas jazdy różnie, raz w normie potem lekko twardszy. Na postoju (po wyłączeniu silnika) raz normalnie raz twardy jak kamień. Błędy: P0036, P0100, P0136, P0170 - świeci czek. Proszę o podpowiedź, czy może to: świece, cewka, sonda, przepływomierz, wadliwe połączenia lub awaria wtrysku PB/LPG, mapy, czy może hamulec/serwo, czy może coś jeszcze innego. Z góry dziękuję
  23. Witam. Jestem posiadaczem Vectry B 1998r , silnik 1.6/101KM 16V. Z racji , że nie znalazłem żadnej pomocnej mi odpowiedzi w innych tematach postanowiłem utworzyc własny. Do rzeczy... Samochód zaczął z gazu przerzucać na benzynę powyżej 3 tysięcy obrotów oraz gdy wcisne pedał gazu mniej wiecej w wiekszym stopniu niż 1/5 jego możliwości. Błąd jaki wyskoczył po podpięciu pod komputer: ,,Zbyt niskie ciśnienie gazu". Kupiłem wiec nowy reduktor Tomasetto Alaska AT-09 ponieważ wcześniejszy miał już swoje lata (ten sam został zamieniony na ten sam), niestety to nic nie dalo , dalej wymieniłem butle gazową poniewaz i tak kończyła mi sie jej ważnośc , dzisiaj zostały wymenione wtryski na Valtec czerwone. Niestety dalej przy jeździe przerzuca na benzyne. Brak mi już pomysłów co moze być tego powodem , dodam , ze wczesniej instalacja chodziła całkiem nieźle. Proszę o wskazówki Dane instalacji: Stag 200-4 Reduktor Tomasetto Alaska AT-09 do 136KM Wtryski Valtec czerwone
  24. Witam. Jakiś miesiąc temu zapchał mi się katalizator. Wybiłem cały wkład i została pusta pucha. Wydaje mi się że pali teraz więcej gazu niż wcześniej. Czy brak kata może mieć wpływ na spalanie z powodu danych które czyta sonda lambda za katem? Czy założenie ewentualnie emulatora pomoże?
  25. Dziwna sprawa zaczęła się dziać od jakiegoś czasu. Auto po odpaleniu na zimnym chodzi normalnie przez 1,5 - 2 min po tym czasie zaczyna rzucać silnikiem jakby palił na 3 gary, ale tylko na wolnych obrotach (wolne obroty trzyma) jak dam mu gazu i chcę jechać to jedzie i przyspiesza normalnie nic się nie dzieje. Jedynie co to na zimnym silniku przy hamowaniu silnikiem z góry czuć, że hamuje nierówno takie jakby szarpanie (tylko na zimnym). Jeśli po odpaleniu przejadę ten okres czyt. silnik zagrzeje się do około 35 stopni problem jest nieodczuwalny chyba, że w między czasie stanę na światłach a jeszcze ten czas nie minął. Dodam, że mam LPG ale już je wykluczyłem jeżdżąc tylko na benzynie, zakręcając zawór ustawiając mapy etc. Benzynka też świeża. Problem też znika w momencie przełączenia na LPG ~35 stopni, ale o dziwo jak przełączę spowrotem na benzynkę to już jest ok. Jakieś 4K temu wymieniałem pompę paliwa oraz świece na NGK. Opcom żadnych błędów nie wyrzuca. Gdzie szukać? Cewka, świece, przepływka, czujniki temp? Inne pomysły. Może ktoś ten case przerabiał?
×
×
  • Create New...