Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'lpg'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 51 results

  1. Witam, wczoraj wyskoczył mi check engine po podpięcie opcom jest błąd P0170-11. Widziałem kilka postów z tym błędem lecz wiekszosc to 1.8 silnik. Gdzie szukać przyczyny?
  2. Kilka miesięcy temu wymieniałem sterownik silnika z powodu falujących obrotów. Problem zniknął w 80% ponieważ jest dużo lepiej, jednak czasem lubią jeszcze zafalować tylko na włączonej klimie (podczas wrzucania na bieg jałowy na światłach). Aktualnie borykam się z problemem, że na zimnym chwilę po przełączeniu na gaz silnik pracuje na 3 cylindrach (dzieje się tak raz/dwa w tygodniu). Byłem u gazownika: wtryskiwacze są roczne, sprawdził i wyczyścił, ale wyglądają ok, wymienił filtr w instalacji, przeczyścił przepustnicę. Błąd jaki pokazywał op-com to wypadanie zapłonu. Przepływomierz wymieniony, świece nowe, kompresja sprawdzana na zimnym i jest ok. Jakieś pomysły?
  3. Witam chciałbym się dowiedzieć czy mogę założyć filtr stożkowy do vectry c 2.2 benzyna + LPG z sekwencją.
  4. Witam szanownych forumowiczów, Od kiedy nabyłem signum z roku 2008 z silnikiem o pojemności 1.8 i kodem Z18XER z instalacją gazową (stargas założony w Niemczech w 2009r), auto aktualnie ma przebieg 220tyś, mam problem z wydłużonym czasem rozruchu silnika. Opis problemu: Jeżeli silnik nie wystygnie do końca (jego temperatura jest kilka stopni C wyższa niż otoczenia) odpalanie nie sprawia problemów. Jednak po wystygnięciu silnika do temperatury otoczenia (im niższa tym dłużej trzeba kręcić rozrusznikiem) występuje problem z rozruchem (film1). Po długim rozruchu z problemami, każdy kolejny jest poprawny. Włączone odbiorniki nie mają żadnego wpływu, wciśnięty pedał gazu i/lub sprzędła również nie wpływają na rozruch. Dla zobrazowania problemu wyciągnąłem dane z kompa samochodu (opcom - diagnostyczna lista danych) i przedstawiłem je w formie wykresów, (w szczególności proszę zwrócić uwagę na ich pierwszą połowę): - pierwsza lista danych: problem z odpaleniem (plik1) brak problemu z odpaleniem (plik2) - druga i trzecia lista danych: w przygotowaniu Co było zrobione: - wymiana starych świec na ngk - jedno elektrodowe, - trzykrotny pomiar ciśnienia sprężania (optymalne ciśnienie powinno wynosić 10bar, wg innych danych 14-16bar) w warsztacie samochodowym przez mechanika = 13bar, przeze mnie tanim miernikiem z połączeniem gwintowym = 8bar (na 90% była nieszczelność między gwintem a o-ringiem uszczelniającym), przeze mnie tanim miernikiem z połączeniem gumowym (przysadka stożkowa) = 10bar, - oględziny endoskopem powierzchni tłoków (film2), - wymiana oleju i filtrów: oleju, benzyny, gazu, - odczytanie błędów przez profesjonalny komputer diagnostyczny (niestety nastawa dla silnika Z18XE), błędy z układu sterowania silnikiem: U009 szyna danych CAN, zakłócenia działania, P0564 Regulacja prędkości jazdy, zakłócenia działania (fizyczny problem z działaniem tempomatu - myślę, że nie związane z rozruchem), P0170 Korekta paliwa (rząd 1), zakłócenia działania (jak teraz myślę, to chyba niesłusznie zbagatelizowałem ten błąd) Błędy z układu sterowania silnikiem udało się wykasować i już nie wykonywałem drugi raz odczytu przez ten serwis. - wielokrotne odczytywanie błędów przez oprogramowanie OP-COM, nie zauważyłem powiązań z bieżącym problemem, jedyne do czego mógłbym się przyczepić to: odczyt błędów z ecu (plik3) Opis systemu: DELPH0400 (cewkę wysokiego napięcia też mam chyba z delphi, czyżby jednak cewka?) B1000 - Przepełnienie licznika wysokiego napięcia w systemie (system zablokowany) (00) - Nie występuje Co jest do zrobienia: - czyszczenie wtryskiwaczy benzynowych (mile widziane informacje jak się do tego zabrać i na co zwracać szczególną uwagę), - wymiana listwy z cewkami wysokiego napięcia (tą wymianę chciałbym maksymalnie odwlec w czasie, po oględzinach cewka wygląda jakby była już wymieniana przez poprzedniego właściciela, żadnych pęknięć, przepaleń, zacieków, brudu), - kolejne wykluczanie elementów (dziękuję za to zdjęcie koledze @Cretux) https://forum.vectraklub.pl/uploads/monthly_2018_10/1962722342_Beztytuu1.png.7d717bea1197a75355b151a7596414b8.png film1 https://www.youtube.com/watch?v=_JiO2EbZ70Y film2 (w przygotowaniu) plik1 nok_Livedata_2008_Vectra-C Signum_Silnik__Z 18 XER_201812051231a.pdf plik2 ok_Livedata_2008_Vectra-C Signum_Silnik__Z 18 XER_201812051233.pdf plik3 DiagReport_2008_Vectra-C Signum_Pojazd__Informacje o kodach błędów w pojeździe_201812031308.txt Pozdrawiam i proszę o pomoc. Korn.
  5. Witam Przyjechałem ostatnio do gazownika z problemem falujących obrotów jałowych na gazie i zdiagnozowano wypadanie zapłonu, mechanik zalecił wymianę świec, po wymianie świec problem pozostał więc zalecono wymianę cewki. Obroty jałowe dalej falują a ja straciłem ponad 500zł... Nowe swiece NGK i cewka beru nic nie zmieniły. Czy jeśli na benzynie silnik pracuje idealnie to diagnoza gazownika była nietrafna? Gdzie jescze szukać? Silnik krokowy? Pozdrawiam
  6. Witam, od jakiegoś czasu pojawia mi się check-engine: podłączam się przez OBDII za pomocą bluetooth i aplikacji PISTON - tylko to mam w tej chwili. Błąd jak mi się pojawia to "P0170 - Podsytem - Układ paliwowy i dolotowy. Czujnik O2 (Bank1) - usterka dostrajania paliwa". Kasuję, ale po jakim czasie się znowu pojawia - podczas jazdy na LPG. Z czym może być związany? Zaobserwowałem za pomocą w/w aplikacji: 1. Bez błędu na LPG: - poz. przepustnicy [%] zmienia się w przedziale: ok 4,3 - 8,6 - sonda lambda 1 [V]: 0,015 - 0,055 - sonda lambda 2 [V]: 0,055 - 0,115 2. Z błędem na LPG: - poz. przepustnicy [%] zmienia się w przedziale: ok 3,1 - 3,9 - sonda lambda 1 [V]: 0,410 - 0,820 - sonda lambda 2 [V]: 0,195 - 0,525 3. Bez błędu na benzynie: - poz. przepustnicy [%] zmienia się w przedziale: ok 2,7 - 3,2 - sonda lambda 1 [V]: 0,115 - 0,855 - sonda lambda 2 [V]: 0,660 - 0,135 Vectra C 1.8 122KM,LPG Stag Q-box kalibrowany jakiś czas temu.
  7. Witam 😎, przyszedł czas by się zająć ostatnimi błędami, które co prawda nie są zbyt uciążliwe, ale kontrolka check engine, niszczy estetykę wnętrza auta 😤 Wiem, że auto ma wycięty kat, domniemam ( jeśli, źle myślę, proszę mnie wyprowadzić z błędu) ,że instalacja nowego, będzie najlepszym rozwiązaniem. Niestety oryginały są drogie, więc mogę wybrać używkę, albo zamiennik. Czy jest ktoś w stanie polecić jakiś katalizator zamiennik, który jest warty kupna? Czy któryś z wymienionych poniżej jest w porządku? Kat z allegro za 649 zł Kat JMJ 642 zł Czy za taką sumę można w ogóle kupić coś sensownego? Czy lepiej kombinować z obejściem sond i nie marnować pieniędzy w katalizator. PS. Dodaję, że zamierzam te auto używać przez przynajmniej następne 2 lata, auto posiada LPG, a wcześniejszy kat rozpadł się około roku temu przy przebiegu ~250 tys. km.
  8. Panowie W mojej viki występuje dalej problem z ruszeniem po chłodnej nocy (1.8 (Z18XE)+ LPG(ELPIGAZ)) . Gdy odpalam furę z rana, to jest wrażenie jakby silnik pracował na 3 cylindrach, czuć drgania + jak się wciśnie pedał gazu jest lekka dziura w mocy (przy pierwszym wciśnięciu). Gdy się podejmuje próbuje włączenia do ruchu ( krótko po odpaleniu) to auto szarpie i brakuje mu mocy - dopiero jak się przeczołga te kilkadziesiąt metrów(lub poczeka długo z ruszeniem) to powoli się stabilizuje i można normalnie jechać - na rozgrzanym silniku nie ma już żadnych problemów, może jedynie wrażenie, że na benzynie jest mniejsza moc niż na gazie. - jeśli awaryjnie odpali się z gazu, to silnik pracuje normalnie ( nie ma żadnej dziury w mocy i jest od razu gotowy do jazdy bez szarpania) Udało mi się podpiąć do kompa ( o to błędy które mi się udało wyłapać) p0130-04 p0100-06 p0036-08 p0170-12 p0571-52 p1483-06 Dodam jeszcze, że w aucie zostały niedawno wymienione pompa i filtr paliwa.
  9. Witajcie, Od dłuższego czasu mam problem z odpalaniem mojej VC. Jak auto dłużej postoi (np. na następny dzień, ale czasami wystarczy z 10h) i mam mniej niż 1/4 baku (do rezerwy jeszcze daleko) to występuje problem z odpaleniem. Nawet jak odpali to obroty albo są około 400-500rpm i gaśnie. Jeżeli uda się go wkręcić na 2-3tys. rpm to można go tak trzymać, ale przy próbie ruszania będzie mocno szarpał. Przez kilka minut szarpie a później jechał normalnie. Na zagrzanym silniku problem (nawet na rezerwie) nie występował. Tydzień temu auto przestało jeździć na LPG (błąd P0303- wypadanie zapłonów i szarpanie i drganie przy przyspieszaniu, finalnie automatyczne odcięcie LPG) - ogólnie to ten błąd okazjonalnie mi wyskakiwał, po kasacji działał normalnie (wcześniej wyskakiwał na LPG i PB). Zmierzyłem kompresję (8,8,9,8 ). Wymieniłem świece NGK, filtry i olej- niestety po tym zabiegu auto przestało odpalać na PB, tylko awaryjnie na LPG da się uruchomić. Po przełączeniu na benzynę brak mocy, problem z jazdą, ale błędów OBD2 brak. Filtr paliwa założony tak jak strzałka pokazuje przepływ, auto zatankowane 98 pod korek. Czy siadła pompa paliwa czy może coś innego uszkodziłem? Błędy które wyskakiwały okazjonalnie i po kasacji znikały na parę tygodni P0420, p0170, przeważnie na LPG.
  10. Witam, na początku oznajmę że było multum podobnych przypadków ale mnie już dopada akt desperacki i jest to silniejsze ode mnie więc zakladam nowy temat aby dojść do tego co się mogło stać w mojej Viki. A więc: Po przebyciu ok 80km na drodze ekspresowej, predkość ~ 120km/h nagle wszystko opadło na liczniku... Podświetlenie działało, nie działały kierunki, kontrolki, 1 bieg wycieraczek... Przejechałem na tym ok 30km i zauważylem ze wypalilo bezpiecznik f29 10A. Wszystko wrocilo do normy. Jadąc dalej po ok 10km na skrzyżowaniu skręcając w prawo vectra zgasła na LPG... I to by było na tyle, żaden bepiecznik nie jest spalony, odpiąłem klemy, 2 bepieczniki obok aku 30A są dobre... Nie mam pojęcia co dalej, na samym LPG nie odpala a roznica miedzy odpalaniem na benzynie a lpg to taka że na lpg słychać ciche brzeczenie a na pb nie ma nic, cisza....
  11. Dzień dobry, jestem po raz pierwszy na forum. Mam zagadkę do rozwiązania. Moje auto to VC Z18XE (2004) + LPG (2017) . Od około dwóch tygodni mam objaw jakby coś podczas jazdy (na PB mniej niż na LPG) "łapało-przytrzymywało" samochód i puszczało.Jest to delikatne zjawisko ale dostateczne aby poczuć. Uruchomienie silnika , obroty biegu jałowego, moc, spalanie - bez uwag. Po odjęciu gazu obroty zaczynają opadać po około sekundzie następnie zatrzymują się w okolicy 1050 obr/min, opadają do 900 lekko podchodzą do 920/930 i pozostają bez zmian. Od jakiegoś czasu mam też problem z przednimi hamulcami (klocki założyli mi Mintex-y). Lewy przedni piszczy przy hamowaniu, zakręcaniu w prawo i kiedy na postoju pojazd lekko toczy się do tyłu. Pedał hamulca podczas jazdy różnie, raz w normie potem lekko twardszy. Na postoju (po wyłączeniu silnika) raz normalnie raz twardy jak kamień. Błędy: P0036, P0100, P0136, P0170 - świeci czek. Proszę o podpowiedź, czy może to: świece, cewka, sonda, przepływomierz, wadliwe połączenia lub awaria wtrysku PB/LPG, mapy, czy może hamulec/serwo, czy może coś jeszcze innego. Z góry dziękuję
  12. Witam. Jestem posiadaczem Vectry B 1998r , silnik 1.6/101KM 16V. Z racji , że nie znalazłem żadnej pomocnej mi odpowiedzi w innych tematach postanowiłem utworzyc własny. Do rzeczy... Samochód zaczął z gazu przerzucać na benzynę powyżej 3 tysięcy obrotów oraz gdy wcisne pedał gazu mniej wiecej w wiekszym stopniu niż 1/5 jego możliwości. Błąd jaki wyskoczył po podpięciu pod komputer: ,,Zbyt niskie ciśnienie gazu". Kupiłem wiec nowy reduktor Tomasetto Alaska AT-09 ponieważ wcześniejszy miał już swoje lata (ten sam został zamieniony na ten sam), niestety to nic nie dalo , dalej wymieniłem butle gazową poniewaz i tak kończyła mi sie jej ważnośc , dzisiaj zostały wymenione wtryski na Valtec czerwone. Niestety dalej przy jeździe przerzuca na benzyne. Brak mi już pomysłów co moze być tego powodem , dodam , ze wczesniej instalacja chodziła całkiem nieźle. Proszę o wskazówki Dane instalacji: Stag 200-4 Reduktor Tomasetto Alaska AT-09 do 136KM Wtryski Valtec czerwone
  13. Witam. Jakiś miesiąc temu zapchał mi się katalizator. Wybiłem cały wkład i została pusta pucha. Wydaje mi się że pali teraz więcej gazu niż wcześniej. Czy brak kata może mieć wpływ na spalanie z powodu danych które czyta sonda lambda za katem? Czy założenie ewentualnie emulatora pomoże?
  14. Dziwna sprawa zaczęła się dziać od jakiegoś czasu. Auto po odpaleniu na zimnym chodzi normalnie przez 1,5 - 2 min po tym czasie zaczyna rzucać silnikiem jakby palił na 3 gary, ale tylko na wolnych obrotach (wolne obroty trzyma) jak dam mu gazu i chcę jechać to jedzie i przyspiesza normalnie nic się nie dzieje. Jedynie co to na zimnym silniku przy hamowaniu silnikiem z góry czuć, że hamuje nierówno takie jakby szarpanie (tylko na zimnym). Jeśli po odpaleniu przejadę ten okres czyt. silnik zagrzeje się do około 35 stopni problem jest nieodczuwalny chyba, że w między czasie stanę na światłach a jeszcze ten czas nie minął. Dodam, że mam LPG ale już je wykluczyłem jeżdżąc tylko na benzynie, zakręcając zawór ustawiając mapy etc. Benzynka też świeża. Problem też znika w momencie przełączenia na LPG ~35 stopni, ale o dziwo jak przełączę spowrotem na benzynkę to już jest ok. Jakieś 4K temu wymieniałem pompę paliwa oraz świece na NGK. Opcom żadnych błędów nie wyrzuca. Gdzie szukać? Cewka, świece, przepływka, czujniki temp? Inne pomysły. Może ktoś ten case przerabiał?
  15. Cześć wstępne info: silnik z18xer przebieg 240k km z LPG od nowości, olej 5w50 mobil Od dłuższego czasu mam następujący problem z silnikiem: zaczęło się od stukania po uruchomieniu silnika oraz "spontanicznej" nierównej pracy silnika na biegu jałowym. Mechanik wymienił 2 czujniki położenia wałka rozrządu i chyba czujnik przy kzfr. Po tym zabiegu stukanie na jakiś czas ustało, ale auto czasami przestało odpalać za pierwszym razem (bez względu czy ciepły czy zimny) tzn. kręcił cały czas, ale nie odpalał, a za drugim razem od strzału odpalał. Przy małej ilości benzyny odpalanie na zimnym bywa (nie zawsze) problematyczne, tzn. obroty 500 i gaśnie. Mechanik podmieniał i sprawdzał ciśnienie paliwa, pompę paliwa, wtryski, przepustnicę, 3x ecu, świece, cewki, paliwo i w sumie nie pamiętam co jeszcze, ale objawy zawsze po jakimś czasie wracają. Błędy: na gazie wywala czasami P0420 i P0170- zapalił się check enginge- po jeździe na benzynie check engine zgasnął, a błędy po kasacji nie wróciły od jakiegoś czasu jeżdżę tylko na benzynie i dodatkowo wywaliło mi błąd P0303 i check engine. - z tłumika słychać bulgot, strzały i trochę pluje chyba benzyną. Po kasacji błędu objawy nie ustały, ale check engine ponownie się nie zapalił. Czytałem tutaj, że stuki przy uruchamianiu to na ogół koła zmiennych faz rozrządu proszą się o wymianę. Czy mogą one powodować (albo powiązane z nimi czujniki) problemy z zapłonem za pierwszym razem? Jaki olej najlepiej lać do tego silnika z lpg (wiem że nie dexosa )? z góry dzięki za pomoc i sorry za chaotyczny opis
  16. Witam, jestem posiadaczką auta Vectra B 99r kombi silnik 2.0 16V w lpg. Otóż moje problemy prezentują się następująco... Na stacji benzynowej przy tankowaniu lpg, zauwazylam ze podczas tankowania lpg ucieka(?) jakby spod butli i syczy z tego zaworu co podpina sie pistolet. Zauwazyl to rowniez pracownik stacji powiedział że zapewne mam uszkodzony przewód zaworu zwrotnego i musze go wymienic bo zawsze tego gazu troche ucieknie. Do pełna weszło 33l , spalanie normalne jak zwykle okk 9/100. Po przejechaniu ok 20 km zapala sie kontrolka silnika, wczesniej był wymieniany czujnik wału korbowego i mechanik mówił że czasem bedzie sie zapalała i żeby to olać. Po postoju chciałam odpalić auto, ale kręcił ok 5-6 sekund zanim zapalił... dodatkowo przy odpalaniu czuć ostro gaz w aucie:/ Gdy w końcu zapalił i ruszyłam nagle zaczął coś wariować ten wskaznik co pokazuje ile jest gazu. Paliły się wszystkie na zielono a po chwili zgasły(!), zaczeło pikać tak jakby była rezerwa a przecież miałam zatankowane do pełna... ! Auto szarpneło dwa razy, więc przełączyłam na benzyne i było ok. Dodatkowo przy zwalnianiu np. gdy redukuję bieg przy skręcie jadę 30lm/h i wrzucam dwójke obroty skaczą od 2,5-4 a przecież 30/h to nie jest jakas predkosc zeby auto nie dalo sobie rady na 2 biegu. Podjechałam do mechanika miejscowego podłączył kompa i mówi że pokazuje bląd sondy lambda i być może uszkodzony sterownik. Do swojego gaziarza jestem umówiona dopiero na wtorek, Co robić? Jeździc autem czy nie bo szczerze niezła ze mnie panikara i niewiem co robić do wtorku:/ A może wy wiecie co by mogło dolegać mojej vectrze?
  17. Witam mam problem z moją vectrą B 1.8 16v sekfencja.. mianowicie podczas jazdy na gazie spala mi również benzyne.. spostrzeglem sie gdy pierwszy raz pojechałem w dłuższą trase :/ Spalanie benzyny to okolo 1/2l na 100km, słyszałem ze przyczyną mogą byc elektrozawory, jesli tak to jak mozna to sprawdzić? A jesli nie to co może byc przyczyną?
  18. Witam W skrócie kupiłem vectre w 15 minut na parkingu centrum handlowego 12 maja o godz 21 Długa historia ... Oczywiście wszystko miało byc cacy a wyszło po kilku dniach co i jak - czyli większość shit :/ Ale się zaparłem i naprawiam po kolei i będę jeździł vectrą do śmierci.. .mojej lub jej ... bądź wspólnej ... do rzeczy : Pacjent : Vectra B 2.0 16V 1996 z nadtlenkiem gazotu climatronic objawy : 1 Ogrzewanie jest letnie nawet nastawione na high nawet w ciepły dzień przy temp silnika powyżej 80 st C 2 węże do nagrewnicy w komorze silnika gorące 3. im zimniej na dworze tym słabiej grzeje. Na szczęście idzie lato a nie zima ... 4. klimatyzacja nie działa bo miała być do nabicia a okazało się ze brakuje przewodów, zatarty kompresor i kupa nieszczelności w układzie. Jest już poskładana powymieniane co trzeba, jest jeszcze mała nieszczelność ale układ jest już sprawny bo po nabiciu czynnikem działało ustrojstwo nawet 2 dni Co ciekawe a raczej zastanawiające podczas jazdy klima działa fajnie, na postoju ( korek, swiatła ) zaczyna lecieć cieplejsze powietrze z kratek. - wentylator klimy na 90% chodzi- 100 % pewności nie mam ale na chwilę obencą nie mam jak sprawdzić czy się załącza w odpowiednim momencie bo 900 gram czynnika poszło mordować foczki na antarktydzie a dopóki nie usunę nieszczelności na kompresorze - czytaj wymienię na nowy - nienabijam za 150zł kolejnej porcji na 2 dni. 5 płyn wymienione odpowietrzone itp .. Teraz pytanie o co kaman z tym ogrzewniem, mam pewne podejrzenia ale nie chcę tu suerować odpowiedzi. Będę wdzięczny za jakieś sugestie. szczerze mówiac wizja rozbierania tego przyprawia mnie o ból wszystkich członków ... ale jak będzie trzeba to cóż ... we wrześniu max trzeba będzie się tym zająć.
  19. Panowie Od jakiegoś czasu słyszę spod maski dźwięk "klekotania" (a mam 1.8 (Z18XE)+ LPG(ELPIGAZ)) . Dzieje się to bez znaczenia, czy na ciepłym, czy zimnym silniku, a podczas większego przegazowania dźwięk ginie w gąszczu innych. Czego to może być objawa i jak się za to zabrać? Pod spodem link do yt z nagraniem ów dziwnych dźwięków.
  20. Panowie moja Vectra C 1.8 (Z18XE)+ LPG(ELPIGAZ) od dzisiaj przestała odpalać na benzynie. Jedyną opcją by ją odpalić to awaryjnie z gazu i wtedy chodzi jak marzenie. ( przełączając spowrotem na benzynie - gaśnie) Wcześniej też miała problemy z benzyną np. nierówna praca po odpaleniu (zawsze trzeba chwilę poczekać zanim się ogarnie) - na zimnym z rana/po postoju szaleją obroty, że czasem gaśnie lub prawie gaśnie - szarpie na benzynie - reakcja na pedał gazu jadąc na benzynie jest dużo późniejsza/mniej czuła i ogólnie dusi furę - raczej nie ma znaczenia czy silnik jest ciepły czy zimny, oprócz tego ,że po prostu ciepły silnik szybciej się przełącza na gaz (przy ciepłym silniku/pogodzie), więc szybciej się kończy katorga Tu moje pytanie, od czego zacząć grzebać skoro już całkiem zdechło? Przewody, filtr paliwa, pompa ?
  21. Cześć! Jestem szczęśliwym posiadaczem Vectry 1.8 C 140KM z 2008r. Chciałbym założyć do niej instalację LPG,ale szczerze mówiąc nie mam zbyt dużej wiedzy z tego zakresu, czy ktoś mógłby mi doradzić od czego zacząć przy wyborze?
  22. Witam, jestem tutaj nową osobą, szukam porad, pomocy odnośnie signuma 2.2 Direct, mam ochotę założyć w nim GAZ, tak wiem bezpośredni wtrysk, mogą być kłopoty. Więc właśnie o te problemy mi chodzi warto zakładać taką instalację, jak odcierpi na tym silnik, trzeba na coś szczególnie zwrócić uwagę? Signum 2006 r 2.2 Direct Bardzo dziękuje za wszystkie opinie i uwagi.
  23. Dzień dobry wszystkim, Temat pewnie był niejednokrotnie poruszany, aczkolwiek nie mogę znaleźć odpowiedzi o co chodzi mojej Viki. Silnik : X18XE1, LPG -> BRC SEQUENT 24 Problemem jest dojeżdżanie do skrzyżowania, zmiana biegu. Po wciśnięciu sprzęgła obroty spadają, przydusi się, wstaje, ale niestety czasem też zgaśnie. Ma to miejsce głównie podczas jazdy na LPG, a gdy jest załączona klimatyzacja to jeszcze częściej i mocniej jest to odczuwalne. Niestety ostatnio zgasł przy dojeździe do skrzyżowania z klimatyzacją, na benzynie. Ponadto ciężko nią ruszyć z miejsca gdy klima jest włączona. Komputer nie pokazuje żadnych błędów. Co mogę powiedzieć o LPG : instalacja BRC Sequent 24, 6 lat. 1000 km temu wymienione filtry, podłączona pod komputer, gazownik twierdzi, że wyregulowana idealnie. Skrócone weżyki od wtrysków. Przebieg na gazie 150 tyś. km. Co już zrobiłem do tej pory: - Wymieniona cewka 2 tyś. km (stara okazało się była dobra) - świece i filtr powietrza 4 tyś km - Przepustnica czyszczona 3 miesiące temu (wg. Porady z forum) - wymieniony czujnik temperatury wody ( cały czas dawał sygnał, że jest 5 stopni) - wyczyszczony egr Ktoś podsunął pomysł, żeby sprawdzić filtr odmy, wymienić. Co o tym myślicie? Z góry dziękuję i pozdrawiam !
  24. Pacjent to Vectra B 97r 1.8 B+G ze zwykłą instalacją gazową. Ostatnio moja Viki ma humory i pomimo tego że na przełączniku od gazu świeci się zielona kontrolka informująca że samochód pracuje na gazie podczas jazdy potrafi ja odciąć,szarpnąć tak jakby gaz się kończył i gaśnie.Pomimo tego że gaz jest wciśniety w podłoge obroty spadają aż w końcu zgaśnie. Ostatnio było tak że na zimnym silniku,zaraz po wyjechaniu z garażu przełączyłem ja na gaz i też zgasła co normalnie nie powinno mieć miejsca. Nie zawsze ma takie humory bo czasami płynnie sie przełaczy i wszysto jest ok.
  25. Moja Vectra C 1.8 122KM od paru dni ma problem przy rozpalaniu na zimnym silniku tak jak na filmiku a nawet czasem jeszcze gorzej. Jest również problem przy jeździe ze stałą prędkością np. przy 50km/h szarpie go niemiłosiernie. Wymienione zostało: 1 sonda i egr. Po wymienie cewki problem jeszcze bardziej się nasilał i auto ciągle szarpało. Świece wymienione jakiś rok temu. VID_20170419_103008.mp4
×
×
  • Create New...