Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Przeszukaj forum

Pokazywanie wyników dla tagów 'klimatyzacja'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Zloty Vectra Klub Polska
    • Archiwum
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Kategorie

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Województwo


Nr klubowy


Auto


Oddział VKP

Znaleziono 42 wyników

  1. Witam Ostatnio uzupełniłem czynnik chłodniczy w vb 1.6 16v z manualną klimatyzacją. Po włączeniu klimy sprężarka i wentylator przy chłodnicy się załącza, lecz bardzo słabo chłodzi. Przy 28°C na zewnątrz na drugim biegu nadmuchu było 19°C, a na czwartym 24°C. Przy sprężarce jedna rurka jest chłodna a druga jest gorąca, że nie można jej dotknąć. Czy ktoś wie dlaczego klima tak słabo chłodzi?
  2. Witajcie, Błądzę po Internecie od kilku dni i w końcu zgłaszam się do Was z prośbą. Trochę ponad tydzień temu stałem się prawie szczęśliwym posiadaczem VC GTS 1.9 CDTI 150KM 2008 rok. Prawie bo przy zakupie nie działała klima - "panie to tylko nabić i będzie działać". Ryzyk fizyk jednak kupiłem nie mając pojęcia co jest spiermandolone. W czwartek nabiłem klimę (było całkiem pusto, aczkolwiek jest szczelna), kompresor się uruchamia ale nie włączają się wentylatory na chłodnicy. Było już późno i "fachowiec" nie potrafił zdiagnozować problemu. Na postoju i w mieście chłodzenie raczej słabe lub nawet efekt odwrotny, na trasie coś tam chłodziło. Zacząłem szukać i wyczytałem o tym module przy chłodnicy, o wadliwych wiązkach w których kabelki się przerywały itd. Wentylatory fizycznie są sprawne. Włączają się również przy temperaturze silnika 98*C (w ukrytym menu), zbijają temperaturę i się wyłączają. Dziś pojechałem do drugiego speca, lepszego. Orzekli, że na pewno klima jest zapowietrzona, ale obawiają się również że kompresor dogorywa bo ciśnienie podczas pracy jest niskie. Opróżnili, napełnili po swojemu, no ciśnienie lepsze, chłodzi zdecydowanie lepiej, ale wentylatory dalej się nie włączają. Tak czy inaczej obwiniają kompresor (a niewłączające się wentylatory tłumaczą niskim ciśnieniem), a ja trochę nie do końca chcę im wierzyć. Przy prędkościach 80km/h z nawiewu leci lodówka. Dlatego posądzam jednak brak wentylatorów za słabą wydajność przy niskich prędkościach o postoju nie wspominając. Stąd główne pytania: 1. Czy wentylatory powinny się włączyć BEZWZGLĘDNIE (tak jak to było np. w VB) przy włączaniu klimy? Czy faktycznie w układzie musi wzrosnąć ciśnienie? 2. Czy jeżeli wentylatory włączają się od temperatury silnika to można uznać, że moduł od ich sterowania jest sprawny i przewody również? Jaki właściwie bieg wentylatorów uruchamia mi się przy 98*C? Ani razu nie zaświeciło mi się auto z kluczem. Do dziś było tak, że nawet na trasie chłodzenie było słabe. Po dzisiejszym, lepszym nabiciu nawet w mieście przy 80km/h z nawiewu leciało naprawdę chłodne powietrze. No i teraz słychać podczas jazdy kompresor, wcześniej raczej ciężko było go usłyszeć co faktycznie potwierdza, że układ był niepoprawnie nabity. Muszę wiedzieć, że te wentylatory mają prawo nie działać jeżeli ciśnienie jest niskie, bo wymiana kompresora to nie byle pierdoła i trochę kosztuje. Dzięki za okazanie zainteresowania i odpowiedzi potwierdzające którąś z teorii. Pozdrawiam
  3. Witam, Mam VC kombi 1.9 eco diesel 2007r. Od jakiegoś czasu walczę z klimatyzacją. Najpierw nieszczelne przewody i chłodnica, potem wyciek na kompresorze. Kompresor został zregenerowany i działało 3 tyg. Dzisiaj pojawił się kolejny problem. Chłodzi tylko jeden nawiew w desce rozdzielczej - pierwszy z lewej, ten od kierowcy. Chłodzenie działa też na szybę i nogi, ale środkowy i od pasażera nic. No i tak właściwie chłodzą te nawiewy ale bardzo słabo. Co to może być? Czy może sprężarka nie daje odpowiedniego ciśnienia? Przypominam, że problem pojawił się nagle. Mój pierwszy temat, proszę o wyrozumiałość.
  4. Witam wszystkich, Jestem nowy na forum i dość nie dawno kupiłem swoją Viki. Dorwalem super egzemplarz z pewnym sprawdzonym przebiegiem i w super stanie. Niestety nie mam w niej klimatyzacji i chciał bym sobie ją dołożyć. Coś gdzieś czytałem że niby w wersjach z silnikiem z18xe wiązki do klimy już są? Mam okazję powyciagac potrzebne rzeczy z takiej samej Vectry tylko anglika. Czy ktoś mógł by mi powiedzieć jakie części mogę z niej zabrać a co muszę mieć z Europejczyka? Czy muszę mieć termostat z dwoma czujnikami? No i czy w wersji bez klimy jest miejsce na parownik? Za pomoc z góry dziękuję
  5. Witam mam błahy problem, mianowicie kupiłem całkiem nowy przełącznik do kokpitu - ECO. Dwa z pięciu PINów mają dziwny kolor. Zastanawiam się czy to jakaś forma korozji, czy tak ma być? Mój poprzedni przełącznik miał dokładnie te dwa same PINy też innego koloru, może ponadpalane lekko i pamiętam, że starłem to papierkiem sciernym. Po jakimś czasie przepaliły się w nim żarówki ale nie wiem czy ma to coś ze sobą wspólnego, bo po 20 latach też miały prawo Dodam, że nowy przełącznik po kilku minutach jest dość ciepły i wnioskuje, że może to być przez te utlenione PINy? Czy to jakaś powłoka, która ma tam być? Dzięki z góry za szybką odpowiedź
  6. Witam. Przeczytałem parę tematów na ten temat ale nic nie zdziałałem. Nie włącza się klima z przycisku. Sprawdziłem na krótko na szarym przekaźniku kolo akumulatora pin 4 z 5 i sprzęgło klimy działa na czujniku przy chłodnicy pin 1 z 2 też pyka. a z przełącznika już nie. Podmieniłem na drugi przekaźnik i przełącznik wewnątrz i nic. Co może być przyczyną lub jak jeszcze sprawdzić? Odkręcałem korki od nabijania klimy i też leci czynnik jak naciskam na kulki. już nie mam pomysłu. Jedyny to taki ze może być za mało czynnika i czujnik nie pozwala jej włączyć. Proszę o poradę. Auto Vectra b 1,6 B 1998r
  7. Witam, posiadam od niedawna Signuma 2003 Z20NET. Ostanio bywały temperatury poniżej 0oC, dajmy na to -5, silnik musiał pochodzić z 7 minut zanim klimatyzacja ustawiona na najwyższe obroty zaczęła działać, do tej pory zupełny brak reakcji. Dziś było -12, silnik chodził 20 minut i dopiero po tym czasie nawiew zaczął działać. Ustawiałem najniższą temperaturę, najwyższą, wyłączałem w komputerze różne ustawienia, nic to nie dawało, czy to jest jakiś czujnik oblodzenia? Czytałem na forum parę tematów ale nie opisywały mojego problemu. Proszę o pomoc i pozdrawiam
  8. Witajcie Mam do wymiany chłodnicę klimatyzacji, zrobiła się tam mała dziurka i czynnik ucieka (ostatnio zajęło to dwa lata, teraz klima mocno syczy po 6 miesięcach), jakiej marki wymiennik kupić? Druga sprawa, po odpaleniu klimy słychać zgrzytające lub piszczące załączenie się kompresora, podczas jazdy delikatne piszczenie różnej wysokości (generalnie trzeba się wsłuchać, inaczej fakt ten może umknąć, szczególnie przy słuchaniu muzyki), raz troszeczkę głośniejsze raz cichsze, czytałem, że zapewne to wina sprzęgiełka i będzie do wymiany. Jakie sprzęgiełko kupić? Ile orientacyjnie powinna kosztować wymiana ww. części w warsztacie? Silnik to 2.0 DTI Y20DTH
  9. Problem jak w tytule. Najczęściej to się dzieje podczas deszczowej pogody. Podczas jazdy nagle sprężarka klimy się wyłącza i zaczynają parować szyby. Nie pomaga wyłączenie i ponowne włączenie klimy w panelu climatronic'a. Wystarczy na chwilę zgasić silnik i problem z głowy. Auto najczęściej jeździ po zatłoczonej autostradzie i za bardzo nie ma jak się zatrzymać, więc sytuacja jest dość niebezpieczna bo parowanie jest gwałtowne. Z innych jak sądzę powiązanych objawów: Czasem zapali się przy okazji auto z kluczykiem i wówczas pod nim kryje się błąd P0691 - Obwód wentylatora 1 stopień regulacji Napięcie za niskie czujniki temperatury w kratkach mogą mieć na to wpływ. nie sprawdzałem op-comem, ale raczej świrują silniczek od obiegu zamkniętego mi terkocze Znajomy od Volvo pytał czy nie mam u siebie jakiegoś modułu klimatyzacji, który może się zawiesza skoro wyłączenie i włączenie silnika rozwiązuje problem. Za wszelkie sugestie będę bardzo wdzięczny.
  10. Witam,Czy można przerobić przerobić klimatyzację dwustrefowej na jednostrefową?
  11. Witam wszystkich to mój pierwszy post i na pewno nie ostatni jeszcze dużo do zrobienia mam w swoim nowym starym aucie, dostałem od sąsiadów Vectre B 2.0 DTI kombi, klimatyzacja manualna, 4 poduszki. Auto miało wylądować na złomie gdyż nie odpalało, podobno skończone szczotki na rozruszniku i zwarcie na cewkach, po blisko 10 miesiącach stania na parkingu jednej z firm w Krakowie udałem się na oględziny akumulator martwy, zabrałem do lądowania i zaryzykowałem po podłączeniu spróbuje odpalić i o dziwo po tylu miesiącach zakręcił silnik i odpalił bez zająknięcia, tak że pewnie z tym problemem do was się odezwę niebawem. Jak już opowiedziałem wam historie auta które che uratować a raczej już uratowałem od złomowania, opiszę problem który występuje, po włączeniu nawiewu na 1 zapala się kontrolka od manualnej klimatyzacji w przycisku o i nie można go wyłączyc, czy tak ma być nie wiem ale nie wydaje mi się bo jak spali bezpiecznik nr. 40 kontorlka gaśnie i mogę klimatyzacje "włączyć i wyłączyć" kontrolka zapala się i gaśnie. Spaliłem sprawdzając nawiew parę bezpieczników i pod koniec nawijałem na bezpiecznik drucik miedziany z kabla linka 1mm2, po włączeniu nawiewu na 1 bezpiecznik się nie grzeje (sprawdzane organoleptycznie po każdym przełączeniu i po pary sekundach pracy) na 2 jest minimalnie odczuwalna wyższa jego temperatura, na 3 jest już wyraźnie odczuwalna nóżki bezpiecznika są letnie, na 4 pali bezpiecznik po nawinięciu 2 żyłek drucika miedzianego zanim się przepaliły bezpiecznik zdążył się rozgrzać tak ze parzył w palce, i teraz proszę was bardzo o pomoc co ma sprawdzić i gdzie. tutaj wstawiam link do nagrania jak to wygląda. https://youtu.be/iDiaHg7hQL8
  12. Witam Mam spory problem z wyłączeniem klimatyzacji w Opel Vectra C 1,9 CDTI 2005r, Przejrzałam całe forum i nie znalazłam odpowiedzi na mój problem. Znalazłam na forum, że aby wyłączyć klimę należy nacisnąć duże pokrętło od kimy pojawi się menu i potem przejść w tryb eco. Niestety po naciśnięciu tego przycisku w moim oplu nic się nie dzieje (nie mogę nawet go nacisnąć tak jakby był zablokowany albo nieaktywny). Nie wchodzi mi menu klimy i nigdzie nie mogę go znaleźć, Proszę o pomoc
  13. Nie działa mi przycisk od klimy (Viki z manualną klimą) oraz przycisk wewnętrznego obiegu powietrza tzn nie świeci się to podświetlanie no i w przypadku obiegu nie słychać tego charakterystycznego załączania. Podgrzewanie tylnej szyby działa normalnie. Jakiś bezpiecznik??
  14. Witam. Po włączeniu klimy w GTS Z18XE 2003 rok, klima manualna ,dmucha ciepłe powietrze, po chwili zaczęło lecieć zimne takie typowo z klimy, po chwili leci takie ciepławe. Co może być powodem? czyżby Freon ? A raczej jego końcówka?
  15. Witam, wszystkich zmotoryzowanych , czeka mnie wymiana kompresora od klimatyzacji i chłodnicy i mam małą zagwozdke nie wiem dokładnie jaki zamówić do swojej Viki o silniki 1,9cdti 150km lub jak mogę sprawdzić jakie pasują do tego typu silnika. Dzięki z góry za pomoc
  16. Cześć, Wiem że z klimy cieknie w upalne dni i to normalka, jednak pytanie. Dzisiaj dobiłem klimę, nie włączałem jej jakiś czas. Wyciek to tez nowość. Łącząc dwa fakty - czy woda, która cieknie po skropleniu jest konsystencji po prostu wodnistej, czy tam ma prawo się coś jeszcze dołożyć? Ta woda którą zbadałem nie jest po prostu wodą. Jest czymś pomiędzy płynem chłodniczym, a wodą. Niestety jutro mam wyjazd na prawie 3 tygodnie - Chorwacja. Jeżeli ktoś to kiedyś sprawdzał i woda ma być po prostu wodą, to wskakuję na jakiś kanał ASAP.
  17. Witam mam problem z demontażem łączenia przewodów od klimatyzacji a dokładnie chodzi mi o ten element jak go "rozłożyć" na dwie części
  18. Witam. Na wstępie powiem krótko że mnie już uj strzela na Vectre którą kupiłam, nieźle ktoś wykończył to auto po czym jak typowa cebula sprzedał za dobre pieniądze. Otóż problem jest następujący, wymienione zostało ostatnio całe zawieszenie i olej od A do Z. Poszło prawie 3k bo wydawało się że warto bo do silnika 1.9 nie ma zarzutów. Ostatnimi czasy bywa ciepło więc odpalenie klimatyzacji nie jest niczym dziwnym. Nie wiem bo się nie znam ale chcę jakiejś chociaż poszlaki co z tym kur estwem zrobić bo, przy odpaleniu z włączoną klimatyzacją zostawia ona białą tak jakby zaparowaną szybę i trzeba odczekać, ostatnio się tak stało ale Vectra C o której mowa zaczęła chodzić bardzo, bardzo głośno, jest też coś powalone w chłodnicy bo wentylatory trzeszczą czasem bardzo głośno że aż trzeba je wyłączyć i podobno to była drobnostkowa robota dla elektryka, straciła całą swoją moc a na drugim biegu się dusiła i dość szybko podniosła się jej temperatura do stanu normalnych 90 stopni nie wyżej, być może to było spowodowane tym że jeździła normalnie 20 minut przed tym zdarzeniem i została odpalona znów no i taki objaw. Dziś po wyłączeniu klimatyzacji odpaliła normalnie i chodziła normalnie, potem po włączeniu klimatyzacji także ale po zgaszeniu i ponownym uruchomieniu znów jak traktor i zero mocy. Jedni mówią że to może padająca sprężarka klimatyzacji, jeszcze gdzieś się nasluchałam że to koło pasowe jeszcze gdzieś co już całkiem dziwne że rozrząd a ona w sposób normalny chodzi równo bez żadnych stuków i niczego takiego, jeszcze jest może możliwość dwumasy... Choć i to dziwne, czasem też jak jest zimna słuchać taki metaliczny dźwięk jakby lekko się jakiś łańcuszek ocierał o coś, takie ciche dzwonienie.. Choć i to ostatnio nie. Jeszcze gdzieś ktoś rzucił alternator.. Może ktoś miał tutaj taki przypadek bo mechanik rozkłada ręce i mówi żeby jechać zajrzeć do elektryka z tą chłodnicą ale też raczej od niej samochód z dnia na dzień nie chodzi jak czołg i nie traci mocy. Żeby choć nakreślił mi ktokolwiek kierunek gdzie możemy szukać bo można na prawdę z tym autem dostać do głowy. Pozdrawiam
  19. Witam. Czy podejmował się ktoś wymiany samemu sprężarki w vb 2.5? Którędy ją wyjąć? Czy da się wyciągnac góra, ewentualnie po zdjęciu zderzaka ? Rozumiem że będę też musiał wymienić osuszacz. Czy też można go wyjąć góra ? Jakie uszczelki potrzebuje?
  20. Witam, mam problem z klimatyzacją. Auto to Opel Vectra B 1.8 125 KM Z18XE 2001 r. z klimatronikiem. Otóż klima raz działa, raz nie, z przewagą na nie działa. Jak auto jest zimne, np. po nocy, po długim postoju, gdy włączę klimę działa przez parę minut po czym się wyłącza i już dalej nie chodzi. Włączanie przyciskiem, wyłączanie - żadnej reakcji, nic się nie dzieje. Instalacja jest szczelna, czynnik jest, sprężarka była podmieniana na inną, panel klimatronika podmieniany na inny, czujniki ciśnieniowe ok. I ciągle to samo. W czym rzecz? Gdzie tkwi problem? Może ktoś z was miał podobny przypadek.
  21. Motoznafca

    Panel nawiewu w drewnie

    Chciałbym wymienić w swojej Viki panel nawiewu oraz popielniczke na taką wykończoną w drewnie. Mam klime manualna. Czy taki panel z klimatronika będzie pasował??
  22. Cześć, od niedawna jestem posiadaczem VC . Mam w niej klimatyzacje 2 strefową . Moje pytanie brzmi jak nią sterować ? Jak ją włączyć i wyłączyć? Czy wgl jest możliwość żeby tylko same nawiewu pracowały a nie klimatyzacja. Jakby ktoś mógł to opisać to byłbym wdzięczny, zawsze klimatyzacja kojarzyła mi się z przyciskiem AC ale takiego nie zauważyłem u siebie w aucie. Z góry dziękuję za wasze odpowiedzi !
  23. Witam.Dwa tygodnie temu nabilem klimatyzację.Przez ten czas była włączana sporadycznie i na ok 10minut.Wczoraj zrobiłem trase gdzie klimatyzacja była wlaczona caly czas przez ok 2godziny.Po ok 5 minutach po z gaszeniu silnika usłyszałem syczenie.Kli imma juz nie działa.Nablilismy ja ze znajomym azotem i układ jest szczelny.ślady rozszczelnienia widać na łączeniu przewodów od sprężarki z osuszaczem.Może ktoś mi pomóc co się stalo ze w tym miejscu układ się rozszczelnil i z powrotem uszczelnil.Dodam ze wczesniej zmienilem przewód ten podwójny przy kompresorze bo był nie szczelny
  24. witam wszystkich forumowiczow . mam taki problem z klimatyzacja acz kolwiek drugi raz nabijalem za pierwszym razem nabinalem taka zwykla maszyna do nabijania i sprawdzala szczelnosc i byla 100% szczelnosci nabila i po dwoch miesiacach juz czynnika brakowalo i przestala chlodzic to pojechalem do fachowca i spraedzil azotem szczelnosc i tez 100% szczelnosci i nabil mi i tak samo dwa miesiace i czynnika brakuje i nie chlodzi . nie wiem co mam zrobic juz ten mechanik powiedzial mi ze trzeba rozebrac caly uklad klimy a to sa ogromne pieniadze i wtedy moze znajdziemy ta malutka dziorke a czy jest jakis tanszy sposob zeby poradzic sobie z tym problemem bo zaspiewal mi kolo 500 zl za naprawe jakby co i nie wiem co mam zrobic czy dac sobie spokoj czy cos dzialac z gory dziekuje
  25. Witajcie, Przy włączonej klimatyzacji i zwiększeniu obrotów silnika, na ułamek sekundy pojawia się dość głośny pisk (coś jak przeskakujący pasek). Dodam, że pasek wielorowkowy wymieniany w zeszłym roku. Niestety na nic się to zdało. Zero pisków przy wyłączonej klimie. Temat olany ze względu na brak czasu ale teraz trzeba się z tym zmierzyć. Wiem, że ciężko stwierdzić po omacku, ale ktoś może miał podobny problem? Dzięki z góry za rady
×