Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'hamulce'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 28 results

  1. Witam mam problem z przegrzanymi hamulcami w vectra c 1.9cdti 150km ... Wymienione nowe tarcze nowe klocki wypiaskowane zaciski nowe tłoczki nowe gumki w zaciskach nowe przewody hamulcowe wymieniłem również pompe hamulcową na nową trw.... Samochód toczy się dobrze lecz gdy wcisne hamulec mocno samochód toczy się super, i pierwsze hamowanie po tym mocnym nacisnieciu hamulec wyraznie wchodzi głębiej w podłogęa potem juz bierze szybciej i gdy zatrzymam się delikatnie się stacza lub sie nie toczy wbije hamulec w podłoge nagle zaczyna się toczyć przy odpalaniu pedał wchodzi troche w podłogę czyli serwo chodzi nawet po przejechaniu 15km cała felga jest gorąca jakieś pomysły? Bo juz nie wiem gdzie szukać przyczyny 😕
  2. Czesc, od pewnego czasu mam problem ze swiatlami STOP'u. Mianowicie po przycisnieciu pedalu hamulca swiatla zapalaja sie na 1-2 sekundy i gasna (pedal ciagle wcisniety), po puszczeniu i ponownym wcisnieciu w ogole STOP nie dziala. Dopiero odczekanie kilkunastu sekund powoduje, ze swiatla znowu swieca sie przez 1-2 sekundy po nacisnieciu hamulca. OP-COM pokazuje blad P0703-04 nieprawidłowe działanie obiegu prądowego systemu hamulcowego Co moze byc przyczyna? Czujnik pod pedalem? Silnik 1.9 CDTi (DT)
  3. Witajcie, od około 2 - 3 tygodni mam problem z moją Vectrą. Podczas wymiany łączników stabilizatora z przodu mechanik zauważył, że do roboty będą jeszcze tarcze i klocki. Stwierdziłem, że jak koła są zrzucone, to warto zrobić od razu. Okazało się, że klocki z prawej strony były dużo bardziej zużyte niż z lewej. Ok, nowy komplet założony (średnia półka cenowa), więc teoretycznie powinno być spoko, a nie było. Od tego momentu zaczęły się moje problemy. Podczas jazdy około 100-120 prawa strona zaczęła masakrycznie telepać - podczas jazdy i hamowania. Lata również kierownica, czuć w całej podłodze i słychać huk. Strach jeździć... Po trasie 30 km prawa felga bardzo gorąca, lewa delikatnie ciepła - coś nie tak. Ok, auto po raz kolejny na kanał. Wymieniony tłoczek hamulca + gumki. Dodatkowo wymieniłem prawy przegub zewnętrzny i wewnętrzny, bo już były luzy. Znowu na trasę i po 2 dniach dokładnie to samo co wcześniej - duże wibracje, felga parzy i śmierdzą klocki. Vectra po raz trzeci w ciągu tygodnia na kanał. Wymienione łożysko (cała piasta). Tym razem 4 dni jazdy - mówię super, pomogło. Niestety... 5 dzień jazdy i jest masakra. Wymiana piasty pomogła tylko częściowo - kierownica nie lata. Huk i bicie przy wyższych prędkościach występują nadal... Felga również się grzeje. Opony mają dobre ciśnienie, są wyważone odpowiednio - też sprawdzałem. Mam wrażenie ze przy wyższych prędkościach auto delikatnie wyhamowuje i ściąga do prawej. Sądząc po objawach stwierdziłem, że nadal coś nie gra z hamulcami. Zamówiłem nowy zacisk i przewód hamulcowy. Zastanawiam się, czy ich wymiana coś da... wpakowałem w to już ponad tysiaka i szczerze mam dosyć, bo usterka nadal nie jest usunięta. Macie może pomysł, co to może jeszcze być? Wszystkie potencjalne przyczyny usterki zostały już prawie zlikwidowane... Będę wdzięczny za jakieś wskazówki.
  4. Witam , jestem posiadaczem opla z silnikiem 1.9 cdti 120km 8v od pewnego czasu mam problem a mianowicie brak mocy w aucie , smierdzi spalinami na zewnątrz oraz strasznie sciaga i rzuca autem , zauważyłem również że przy hamowaniu czasami słychać szuranie i pytanie brzmi czy zmniejszona moc może być powodem trzymajacego delikatnie hamulca i sciaganiem auta? Oraz dzis podjechalem pod dom obroty spadły mi do 500 ale żadnego błędu oraz zmiany w pracy silnika nie zauważyłem , zgasilem i odpalilem od nowa i wszystko bylo okej
  5. Witam wszystkich. Mam problem z hamulcami, a mianowicie padło mi serwo hamulcowe, po wymianie na nowe okazało się że pedal powoli opada na dół do pewnego momentu. Uważam że jest padnięta pompa hamulcowa. Ale najbardziej mnie niepokoi dziwne zachowanie przy nagłym hamowania, gdy załącza się ABS to rozłącza na chwile serwo hamulcowe i jest twardy pedał... proszę o pomoc co to się dzieje? Czy padła pompa abs czy jest zapowietrzona? Dzięki wszystkich za odpowiedzi.
  6. Witam. Chciałbym poznać jednoznaczną zasadę odpowietrzania układu hamulcowego oraz kilka cennych porad od bardziej doświadczonych kolegów. W weekend tj. 03-04.08 wymieniałem tarcz i klocki na przedniej osi w swojej VB, wszystko szło sprawnie do czasu zabrania się za lewe koło. Tam nie dość że tłok nie chciał się wcisnąć, odpowietrznik się zerwał i został jego gwint w zacisku to popękał mi uszczelniacz tłoczyska zacisku. Stwierdziłem, że dużo szybciej taniej i lepiej będzie zakupić używany zacisk zamontować go w miejsce starego, odpowietrzyć układ (bo teraz pedał jest miękki) i po kłopocie. Ale tu moje pytanie czy wystarczy odpowietrzyć tylko to jedno koło w którym odkręcany był odpowietrznik czyli to, które jest zapowietrzone, czy trzeba wszystkie cztery? Chciałbym też poznać Wasze sposoby na zatkanie przewodu hamulcowego, żeby tam nie dostało się powietrze jak będę odkręcał stary zacisk a zakładał nowy. PACJENT: VB 1.6 16v z systemem abs
  7. Dzień dobry, jestem po raz pierwszy na forum. Mam zagadkę do rozwiązania. Moje auto to VC Z18XE (2004) + LPG (2017) . Od około dwóch tygodni mam objaw jakby coś podczas jazdy (na PB mniej niż na LPG) "łapało-przytrzymywało" samochód i puszczało.Jest to delikatne zjawisko ale dostateczne aby poczuć. Uruchomienie silnika , obroty biegu jałowego, moc, spalanie - bez uwag. Po odjęciu gazu obroty zaczynają opadać po około sekundzie następnie zatrzymują się w okolicy 1050 obr/min, opadają do 900 lekko podchodzą do 920/930 i pozostają bez zmian. Od jakiegoś czasu mam też problem z przednimi hamulcami (klocki założyli mi Mintex-y). Lewy przedni piszczy przy hamowaniu, zakręcaniu w prawo i kiedy na postoju pojazd lekko toczy się do tyłu. Pedał hamulca podczas jazdy różnie, raz w normie potem lekko twardszy. Na postoju (po wyłączeniu silnika) raz normalnie raz twardy jak kamień. Błędy: P0036, P0100, P0136, P0170 - świeci czek. Proszę o podpowiedź, czy może to: świece, cewka, sonda, przepływomierz, wadliwe połączenia lub awaria wtrysku PB/LPG, mapy, czy może hamulec/serwo, czy może coś jeszcze innego. Z góry dziękuję
  8. Witajcie Otóż pojawił się pewien problem, który jest dosyć trudny do wyjaśnienia. Jakiś miesiąc temu jadąc trasą, stałą prędkością na tempomacie (ok 120) nagle stopniowo zacząłem czuć dziwne drgania i głuche uderzenia na kołach. Jakbym jechał po takiej starej drodze z kostki. Autem szarpało, a na kierownicy wibracje i ten głuchy odgłos "walenia". Przy hamowaniu kierownicą szarpało jakbym miał cegłę przywiązaną do felgi i uderzenia całej budy były jakbym przejeżdżał przez progi zwalniające. Zjechałem czym prędzej na stację. Sprawdziłem wszystko, opony, felgi, odważniki, łożyska, przeguby.. Wszystko okej. Bezradnie ruszyłem w dalszą drogę i odziwo problem ustał. Pomyślałem, że coś mi się przykleiło do koła i odpadło. Wczoraj problem pojawił się 2 razy w odstępie 4 h, również na autostradzie, w dwóch różnych miejscach. Najpierw delikatnie, a potem coraz mocniej. Szapranie, wibracje i głuche walenie. Przy naciskaniu hamulca był dramat, chciało wyrwać kierownicę z rąk. Przejechałem tak ze 2-3 km i stopniowo w ciągu natępnego kilometra problem ustał. Cisza i spokój. Kompletnie nie mam pomysłu co to może być.. Śruby na kołach sprawdzone, wciśnięcie sprzęgła niczego nie zmieniło. Dodam, że kiedy problemu nie ma to przy prędkości od 130 do 180 czuć drgania na kierownicy i na siedzeniu. Kiedy nic się nie dzieje mogę się rozpędzić do 160 i albo hamować delikatnie albo mocno wdepnąć w podłogę i nie ma najmniejszego drgnięcia czy bicia. Koła praktycznie nowe. Felgi były nówki ori gm, opony też nówki continental. Przejechałem na nich jakieś 3 tyśkm. Dobrze wyważone, sprwdzone. Najbardziej mi to wskazuje na coś z hamulcami dlatego też piszę to w tym dziale gdyż analizując wszystkie objawy, nie mam pojęcia gdzie mógłbym to napisać. Jakieś pomysły ?
  9. Witam, otóż tak Ostatnio wymienione zostały zaciski, klocki,przetoczone tarcze, napinacz, pasek, koła wyważone,poduszka amortyzatora, stabilizatora oraz ustawiona zbieżność. Dodam tylko, że w swojej vb posiadam te duże klocki jak i tarcze. Problemem jest to, że odebrałam dzisiaj samochód (coś mi za tym pierwszym razem dziwnie hamowal, ale myślałam że to może dziury, zle warunki atmosferyczne albo mi się wydawało) ze względu na to, że pękł sobie napinacz to oddałam auto z powrotem do mechanika, na drugi dzień odebrałam i wszystko miało być cacy, no ale niestety.. Podczas hamowania czuć wyraźne drgania w kierownicy oraz przy pedale hamulca.. Skąd to mogło się wziąć? wcześniej nawet przy większych prędkościach podczas hamowania ani nie drgnela kierownica, ani nic, wszystko było w jak najlepszym porządku. Mechanik popełnił gdzieś błąd i mogę śmiało zwrócić samochód nie martwiąc się o koszta, czy może jednak jest to jakims cudem moja wina? Proszę o pomoc
  10. Objawy usterki: na prostej drodze auto zaświeciły się kontrolki ABS i TC, obroty silnika nagle zaczęły same rosnąć (wrzuciłem luz), wskazówka prędkościomierza opadła do 0 i zaczęła sie bujać. Po chwili objawy znikneły, ale kontrolki ABS+TC dalej świecą. Objawy powtotrzyły się po ponownym odpaleniu silnika. Ogółem autem da się jeździć, przyspiesza, hamuje, skręca a kontrolki się świecą. Dodam że jestem po wymianie CIM, jednak podejrzewam że to nie to gdyż nie świeci sie kierownica. Czy może ktoś miał cos podobnego?
  11. Witajcie, na początek chciałbym przeprosić jeżeli w złym miejscu napisałem post lub jeśli go powieliłem. Jestem nowy na forum więc wybaczcie Piszę z problemem który dotknął mojej Vectry C 2002r, silnik 1.8 16V. Jakiś czas temu dałem do mechanika samochód bo ciekł mi simering na wale i żeby wymienic profilaktycznie filtry oleju. Wszystko fajnie gdyby nie to że mechanik oddał mi samochód gdzie świeci się trakcja. Przejdę do sedna problemu, podczas jazdy (nie zawsze, czasami) kontrola trakcji ktora sweici caly czas, zaczyna mrugać, jak wciskam hamulec coś zaczyna klekotać a samochód sami mi hamuje na sekundy. Dodam jeszcze ze zanim oddałem do mechanika świeciła mi się ikona okładzin hamulcowych ale nie było problemu. Pomocy! Z góry dziękuję
  12. Na forum nie ma nic konkretnego o tym. W necie znalazłem tylko to: http://pwpnet.pl/index.php?l=pl&s=prod&co=spz&marka=Opel&model=Vectra%20C&rok=04.02%3E Cieknie mi z przewodu hamulcowego nad lewym bananem, trochę głębiej niż tuleja banana Niech mi ktoś podpowie który to będzie przewód. Edit:// Więc tak. T - tylni P- przedni C- centralny S- środkowy L-lewy P- prawy Długości przewodów Na tylne koła idzie 5 przewodów: SPL, SPP, CL, CP, TL Od pompy idą na tył równo i przy mocowaniu sań jest pierwsze łączenie, tj. po 180cm, z tego do prawego idzie już ten CP 320cm (obcinałem jakieś 15cm) , do lewego jeszcze po drodze łączy się przy prawym kole. Do wymiany były 3 przewody TL, CP, CL reszta jest wręcz idealna. Najgorzej było wyrwać przewód TL (nad zbiornikiem) ale już wsadzenie nowego nie sprawiło problemów. Po wyciągnięciu starych, wyprofilowałem według nich nowe i tak potem już na samochodzie dokładniej je doginałem. Z kluczy to jedyny niestandardowy to 5,5mm do odkręcenia uchwytów przy podwoziu trzymających przewody paliwowe i hamulcowe. Za przewody wraz z płynem zapłaciłem coś koło stówki, trochę zabawy i gotowe. W warsztacie chcieli 150 za robociznę bo to ze 2 dni + przewód 15zł/metr + wymiana płynu wraz z nowym 70zł, w drugim podobnie tylko że za robocizne chcieli 100 w zależności jak to będzie im szło a za płyn 50. Ogólnie byłem nastawiony na długie rzeźbienie, bawienie itd. ale zeszło mi to 3h z zaspokojeniem pragnienia oraz fajeczkami Oczywiście wszystkie koła odpowietrzone wraz z sprzęgłem edit://
  13. Witajcie Problem wygląda następująco. Jest zima, śnieg więc mogłem to bezpiecznie nagrać przy mniejszej prędkości, szczegóły w dołączonym filmie. Klocki i tarcze były wymieniane pół roku temu, płyn hamulcowy w zeszłym miesiącu, samochód hamuje, abs sie załącza i pedał odbija, jednak niepokoi mnie działanie układu. Proszę o podpowiedzi co może być przyczyną VID_20170105_141859.mp4 VID_20170105_142040.mp4
  14. Witam W mojej Vectrze słychać syczenie z serwa i mam kiepską siłę wspomagania, więc serwo kwalifikuje się do wymiany. Potrzebuje jednak dowiedzieć się jaki model jest mi potrzebny, bo na moim nie ma żadnych oznaczeń (przynajmniej nie widać ich, gdy jest zamontowane). Nie chcę go demontować i na tej podstawie szukać takiego samego, bo potrzebuje samochodu. Vectra B rok 2000 silnik 20XEV. Z góry dzięki za pomoc.
  15. witam tak na prawdę to nie wiedziałem gdzie to podczepić czy układ hamulcowy czy elektryka. Mam taki problem wymieniłem klocki wszędzie tzn wszystkie 4 kola są zrobione tarcze ok płyn jest układ odpowietrzony.Przy uruchamianiu silnika włączeniu zapłonu na wyświetlaczu CID pokazuje najpierw kontrolka z pedałem hamulca,a potem kontrolka z wykładziny. po podpięciu kompa nie mogę tego usunąć jak to zrobić ktoś cos proszę o pomoc dzięki
  16. Witajcie. Jestem posiadaczem Opla Signum 1,9 CDTI wraz z zamontowanym cipkiem /183Hp/. Zasygnalizowano mi wymianę klocków jak również tarcz. Czy poniższy zestaw będzie ok? czyt: wystarczający...? http://allegro.pl/ate-tarcze-i-klocki-przod-opel-vectra-c-signum-i6445261659.html
  17. Witam, mam problem z moją 'viki', a mianowicie grzeje mi się tarcza po stronie kierowcy z tyłu, już 2x rozbierałem zacisk (za drugim razem skorzystałem z zestawu regeneracyjnego i wymieniłem wszystkie gumki) niestety bez efektu, tłoczek jest czysty (jedynie lekkie ślady rys) , wydaje się jakby pracował dobrze, klocki nie są nowe ani nie są zbyt zużyte .... nie mam pojęcia co może być przyczyną :C czy ten drut który zabezpiecza klocek ma jakieś znaczenie ? (lekko został powyginany) czy w tych gumkach(czerwony kolor) nie powinny być jakieś metalowe tuleje żeby element lepiej pracował ? dodatkowo mam problem z wypięciem linki od ręcznego w tym miejscu (zielona strzałka) , tak jakby się zapiekł ten element przykładowy widok drutu który trzyma klocek -->
  18. Witam. Jeśli zły dział, to proszę o przeniesienie. Mam problem mały z VB 1.6 16v, mianowicie dziś podczas jazdy na ciepłym silnickzu auto jakby zamula. Ale wtryski, przepustnica pracują, bo np. przy 50 km/h wciskam mocno pedał i leci galancie, aele silnik głośniej nieco wyje, zamula autko jakby... Oleju jest poziom dobry. Czy mogą mnie ,spowalniać, łożyska? Co prawda cośszumi, ale myślę że to jednak oponki. Pomoże ktoś? Słaby z mechaniki jestem, ale chcę się trochę uczyć tego i jeśli ktoś coś doradzi, pomoże to byłbym wdzięczny
  19. Witam, mam pytanko do posiadaczy VC z silnikiem 2.8 a mianowicie, czy na tym zaworze ( nie na wtyczce od tego zaworu ) powinno być przejście czy nie. Pytam bo jest to zawór który załącza pompę od wspomagania hamulców a u mnie ta pompa się nie załącza i nie mam hamulców przez jakie 200-300 metrów od momentu odpalenia samochodu. Z góry dziękuje za odpowiedz https://imageshack.com/i/ida239ZYj
  20. Witam. Od jakieś pół roku mam Viki C. Porobiłem trochę rzeczy bo jak to jest z kupnem takiego auta w roczniku 2004 troche trzeba było włożyć. Ale do rzeczy. Miałem problem z hamulcami. Więc wymieniłem na nowe wszystkie tarcze i klocki (zimmermann + ferodo więc chyba nie najgorsze) oraz płyn hamulcowy. Auto hamuje trochę lepiej ale to nie to. Komputer żadnych błędów nie wywala a pedał hamulca nie do końca twardy, jak hamuje pulsacyjni ,,szybko naciskając'' trochę twardszy ale potem znowu to samo. Pompa hamulcowa była zmieniona na nową ale dalej było to samo, więc poszła do zwrotu. mechanik mówi że coś trochę inaczej pracuje Pompa abs w porównaniu z inną Vectrą którą miał na warsztacie oraz mówił że mogło być jeszcze coś do zrobienia przy kołach (bo klocki się skończyły i tłoczek całkiem wyszedł - nie wiem dokładnie o co chodzi). Moje pytanie : Auto ma też esp, czy wystarczy ze szrotu kupić pompę abs obojętnie od jakiego modelu vectry i czy patrzeć na oznaczenia oraz słyszałem, ze trzeba podobno taki sterownik logować do komputera auta, jakim programem to robią, bo nie wiem czy warsztat w mojej okolicy to zrobi. bo nie chcę zapłacić za wymianę pompy a potem się bujać ze 100 kilometrów dalej żeby dokończyli sprawę. Trochę za mocno się rozpisałem. Pozdrawiam i dziękuję za wysłuchanie moich problemów
  21. Od jakiegoś czasu mam problem ze skrzypieniem w prawym kole przy hamowaniu . Na postoju wciskając hamulec słychać tak jakby skrzypiała sprężyna czy coś. Im mocniej wciska się pedał hamulca tym skrzypienie jest głośniejsze.To samo dzieje się przy każdych zwalnianiu ... dojeżdżaniu do świateł i i hamowaniu ... dźwięk wzmaga się od wciśnięcia pedału (buda idzie wtedy do przodu) i odpuszczając hamulec auto się stabilizuje no i wtedy jest dźwięk chrobotania / skrzypienia jak stary tapczan.Mechanik mówi mi że z zaciskiem wszystko jest ok / Jakieś pomysły ?
  22. Witam . Mam problem zhamulcami; mianowicie przy mocniejszym hamowaniu bardzo wyją, wyglada mi tona tarcze po klocki raczej niepowinny wyc?! Slyszalne jest to bardzo przy wyzszych temperaturach (20'C - wtedy po kilku depnieciu hamulca slychac wycie i hamulce slabiej dzialaja:( mam pytanie czy to beda napewno tarcze i czy jest szansa z tym cos zrobic(przetoczenie lub delikatne rzeszlifowanie na płaskoszlifie cos pomoze czy w gre wchodzi tylko wymiana tarczy. p.s dodam ze tarcze wygladaja raczej na dobre jesli chodzi o grubosc.
  23. Chciałbym wzmocnić hamulce. Przekopałem trochę forum, ale jakoś nie znalazłem odpowiedzi na swoje wątpliwości. Mam polifta, hamulce wszystkie zmieniałem na nowe, markowe, zaraz po zakupie auta. Ogólnie z hamowania jestem zadowolony, ale trochę mi nie odpowiada charakterystyka pracy hamulców, zbyt miękko na początku i mała reakcja, przez 1/3 zakresu mało co się dzieje, a potem już jest twardziej i hamuje, ale dość nisko. Przejechałem 25 tys km, tarcze jeszcze jak nowe, klocki mają jeszcze sporo mięsa. Ostatnio tylne zaciski zostały zregenerowane (tłoczki, gumki itp) bo się zapiekły, wymieniony został też płyn hamulcowy. Poprawiło się minimalnie, ale nadal jakoś tak dziwnie hamuje, za nisko. Wrażenie się pogłębia szczególnie przy przesiadce z auta żony, (Focus) gdzie od początku czuć dobrze reagujące, sprężyste hamulce. Kolega mi podpowiada żeby zmienić pompę i serwo na większe, z VB 2,5 V6. Myślę o tym poważnie, tylko zastanawiam się: - dlaczego 2,5 miało większe serwo? Szperałem na allegro i wszystkie 2.5 mają dużą grubą gruchę, natomiast te z 2.0 różnie, raz płaskie, raz grucha - nie wiem czy to błąd opisu handlarza, czy były różne wersje? Moje 2.0 ma płaskie serwo. - czy to faktycznie coś da? Większe serwo wydaje mi się że da większą siłe wspomagania, ale bardziej chodzi o samą siłę hamowania - czy w takim razie pompa tam jest też inna? (większa?) - czy to wejdzie plug'n'play bez przeróbek? Czy stelaż grodziowy jest taki sam, czy mam kupić ze stelażem? (mam na oku takie bez tego, stąd pytam). Czy zgra się z TC ? Podkreślam, że pytam konkretnie o sprawę serwa i pompy, bo to mogę zrobić - wymiana tarcz na większe nie wchodzi w grę: mam prawie nowe tarcze i ładne zimówki 15" i nie chcę zmieniać zimowek na większe.
  24. Witam. Mam problem z moją Viki 1.6 '99r. 101 KM EcoTec. Od około tygodnia sprzęgło albo jest zapowietrzone, albo do wymiany wysprzęglik z pompką. Płynu nie ubywa, jest sucho. I moje pytanie teraz, czy odpowietrzenie pomoże na dłużej, czy muszę jednak wymienić wysprzęglik z pompką? Bo jak podpompuje sprzęgło, to jest okej, idzie się przejechać, bieg wrzucić, ale to na jakieś parenaście minut.. :/
  25. Witam mam takie pytanie... jak sie nazywa "pełna" nazwa sruby mocujaca szczenke zacisku w oplu vectrze 2.2 147? Bardzo bym prosil o ta nazwe.Pozdrawiam.
×
×
  • Create New...