Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Przeszukaj forum

Pokazywanie wyników dla tagów 'gaśniecie'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Kategorie

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Województwo


Nr klubowy


Auto


Oddział VKP

Znaleziono 6 wyników

  1. Witam wszystkich. To mój pierwszy post. Mam otóż taki problem, że nie zawsze ale jak już zacznie to podczas jazdy gaśnie i podswietla mi zegary przy czym jakby cyka coś przy bezpiecznikach w tym samym czasie. Przeglądałem posty ale w innych przypadkach dochodzą do tego inne okoliczności. Czy jest jakiś bezpiecznik odpowiadający za podświetlenie zegarów czy przyczyny mam szukać głębiej? Pozdrawiam wszystkich serdecznie.
  2. Witam wszystkich. To mój pierwszy post. Mam otóż taki problem, że nie zawsze ale jak już zacznie to podczas jazdy gaśnie i podswietla mi zegary przy czym jakby cyka coś przy bezpiecznikach w tym samym czasie. Przeglądałem posty ale w innych przypadkach dochodzą do tego inne okoliczności. Czy jest jakiś bezpiecznik odpowiadający za podświetlenie zegarów czy przyczyny mam szukać głębiej? Pozdrawiam wszystkich serdecznie.
  3. Witam, mam vb kombi 2001rok b+g po lift silnik 1.8 125km mianowicie problem polega na tym iż, podczas jazdy, postoju, samochód samoistnie sie wyłącza i nie chce odpalić, jest kontrolka awaryjna na zapłonie, po przekręceniu nie pokazuje sie żadna, tak samo mam tez kontrolkę check, na benzynie i na gazie sie wylacza, już mnie to wkurza delikatnie mówiąc, zawsze kiedy tak sie dzieje przekrece pare razy kluczykiem i odpali, wcześniej ściągałem klemę i podłączałem, przy rozrządzie słuchać takie cykanie gdzieś w tych okolicach, po odłączeniu klemy, przestaje, co to może byc ? Czujnik walka rozrządu ? Problemem moim tak samo jest ze na zapłonie albo podczas jazdy moge sobie wyciągnąć kluczyk i jechać bez niego, odczytywałem błędy za pomocą hamulca i gazu, wskazywałem problemy z immo tylko, czy to może byc problemem tego wszystkiego i jaki będzie koszt ?:/
  4. Witam, cześć, mam problem w Opelkiem, mam go praktycznie od 3 miesiecy, dostałem go już w takim stanie, mianowicie,jest on w trybie awaryjnym, tak uważam, iż czytałem na internecie jak jest samochód i kluczyk w nim, to tryb awaryjny, samochód kiedyś miał wypadek, mianowicie wjechał komuś w tyłek, od tamtego momentu prawdopodobnie, zaczeło tak się dziać, podczas jazdy, nie ważne czy na benzynie, gazie, (sekwencja) jest takie szarpnięcie i samochód gaśnie, lecz przy otwieraniu maski przy rozrządzie słychać takie stukanie(dodam z załączniku) wtedy ściągam klemę i po sprawie, zakładam i odpala normalnie, czytałem kody błędów za pomocą hamulca i pedału gazu, lecz czy to są wiarygodne w 100% czy lepiej pod komputer i niech czyta (dodam także filmik z tymi błędami wiem co to za błędy, ale mianowicie nie wiem co znaczą, co do czego jest) Licze na Was, na waszą pomoc, a może ten post także komuś się przyda w przyszłości Uważam że może to być czujnik wałka rozrządu, ale zostawie to dla Was, gdyż Wy znacie się na tym najlepiej video-1485427273.mp4 video-1485427806.mp4
  5. Od jakiegoś czasu mam problem z przygasaniem, szarpaniem i gaśnięciem samochodu (Z19DTH) Dzieje się tak, kiedy silnik załapie temperaturę. Op-com nie pokazuje żadnych błędów. Podłączyłem DELPHI i podczas szarpania pokazał "P0203 - Obwód wtryskiwacza cylindra 3 / Przerwany" Wymieniłem wtyczkę na 3 i 4 wtrysku na nowe (1 i 2 w idealnym stanie), niestety nic nie pomogło. Dodam, że mam usunięty dpf i klapki wirowe oraz zaślepiony EGR Macie jakieś pomysły co może sprawiać problem?
  6. Witam posiadaczy Viki 2.2B 147 koni. i innych. Mam takowy egzemplarz. Vectra C GTS 2.2B 147 km. Mam z nią problem. Od 2 miesięcy przy stałej prędkości i stałych obrotach do 2200 silnik przerywa, telepocze, szarpie. Przykładowo jadę 60 km\h włączę tempomat, czy też trzymam gaz tak by jechała 60 km/h na biegu który nie powoduje przekroczenia 2200 obr. to dzieje się po prostu tragedia. Telepanie i szarpanie. Od 2 tyg. potrafi nawet sobie zgasnąć na biegu jałowym. Spadają jej obroty a jak dobrze pójdzie to zgaśnie. Czyszczony EGR, przepustnica, odma. Wymieniony olej, filtr oleju, filtr powietrza, świece x4 NGK. Filtr Paliwa. Tankowane Paliwo 95 i dla próby 98. Nadal nic nie pomaga? o co kaman ?! Komputer u kolegi wstępnie nie wykrył błędów. Co robić? Pozdrawiam.
×
×
  • Utwórz nowe...