Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'duże spalanie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 3 results

  1. Witam. Mam problem z Vectrą, spala w mieście 16-17l oraz 13-15l LPG w trasie, spalanie PB odpowiednio ~1-2l niższe, ale to nadal bardzo dużo. Jazda oczywiście ekonomiczna, 90-110 po autostradzie. Kolejny problem jest taki, że przy maksymalnie otwartej przepustnicy wkręca się ładnie do 5500-6000 RPM, po czym traci moc i w żaden sposób nie chce się wkręcić wyżej, poniżej tych obrotów wszystko jest ok, prędkość maksymalna to 160 km/h i silnik już nie daje rady. Jeśli na luzie wkręcę ją do okolic gdzie traci moc czyli ~6 tys i puszcze gaz, to trzęsie silnikiem na wolnych obrotach, coś jakby silnik chodził na 3 cylindry, po ~10-30sek znów chodzi równo do następnego wkręcenia do 6tys. Błędy jakie wystąpiły to P0378 oraz P0778. Przekopując google i fora wszystko wskazuje na czujnik położenia wału, który miał się znajdować pod obudową filtra oleju, po lewej stronie (zaznaczyłem na zdjęciu), zastanawia mnie fakt dlaczego wtyczka ma tylko 1 pin, zwykle mają 3. To na pewno jest czujnik wału? Jeśli nie to proszę o jakieś zdjęcie. Po zdjęciu świec wszystkie wyglądają tak samo i mają jasno-brązowy kolor. Objawy występują odkąd kupiłem samochód, co jeszcze mogę sprawdzić przed wymianą czujnika? Z góry dzięki Samochód: Opel Vectra B, Rok 2001, Silnik Z22SE
  2. Witam szanownych kolegów. Jestem nowy na forum, więc wybaczcie, jeśli moje pytania już się gdzieś przewijały, natomiast ja nie znalazłem na forum opisu analogicznego do moich objawów. Otóż od jakiegoś czasu jestem właścicielem Vectry z 2006 roku z silnikiem Z30DT i automatyczną skrzynią biegów. Początkowo nie było żadnych niepokojących objawów, jednak od dwóch tygodni zaczęło się dziać coś niedobrego. Pierwszy i chyba najmniej groźny objaw, aczkolwiek mogący mieć wpływ na działanie silnika, to ślizgający się pasek. Świszczy ok. 20-30 sekund po rozpoczęciu jazdy, jednak później milknie. Natomiast dalsze objawy są uzależnione od charakterystyki jazdy i/lub innych okoliczności. Najczęściej gdy jadę bardzo spokojnie, a silnik pracuje w niskich przedziałach obrotów, nic złego się nie dzieje. Jak tylko jadę trochę bardziej agresywnie, nie zawsze, ale często pojawiają się objawy związane ze skokiem temperatury w okolice 95-98 stopni. Ponadto 4 razy włączył mi się tryb serwisowy, jednak po ponownym odpaleniu silnika wszystko działało normalnie. Dodatkowo wczoraj zauważyłem, że w momencie gdy temperatura przekroczyła 90 stopni komputer zaczął pokazywać jakieś kosmiczne spalanie chwilowe - w spokojnej jeździe po płaskim terenie z prędkością do 70 km/h około 18-20 litrów, postojowe 4-6 litrów na godzinę, w przyśpieszeniu (nie agresywnym) czasem do ponad 38. Po pewnym czasie mam wrażenie, że wróciło to do normy, jednak już wtedy parkowałem i takiej pewności nie mam (przed wyłączeniem silnika wyświetlało się postojowe 1,6 litrów na godzinę), Czy ktoś miał podobne objawy? A może wiecie co może być przyczyną takiego stanu? Bardzo proszę o pomoc i wyrozumiałość dla nowego członka Klubu Pozdrawiam, Piotr
  3. Witam, Zauważyłem, że moje auto dużo pali (wychodzi ponad 20 litrów na 100 w mieście) Dodatkowo, auto dość mocno kopci na biało,nie ma jakiejś wielkiej tragedii, ale wydaje mi się, że kopci troszkę mocniej niż inne auta. W momencie wciśnięcia pedału gazu mocniej z rury wydobywa się czarna chmura (mocniej oznacza ponad 3000 obrotów). Pokazuje mi też błąd sonda lambda poza zakresem, mieszanka za uboga. I teraz pytanie. Objawy podobne do padniętej sondy? Czy nie daj Boże sonda i uszczelka pod głowicą? Naczytałem się tyle tego, że aż strach. A, i jeszcze jedno, silnik mi się nie dogrzewa, mogę zrobić 20 km po mieście, a wskazówka temperatury wody ledwie drgnie. Sprawdzałem węże przed chłodnicą i za nią i wygląda tak jak by był mały obieg (wąż po lewej stronie chłodnicy jest ciepły, a po lewej zimny) ciepły robi się troszkę później. Na bloku silnika, w miejscu uszczelki widać przecieki (wydaje mi się, że wcześniej ich nie było),na korku jest tak jakby ślad "majonezu" ale dość mały- widać to na zdjęciu. I "poci" mi się zaznaczony waż. Wydaje mi się, że płynu z chłodnicy nie ubywa, oleju też....przynajmniej nie w dużych ilościach. Miał ktoś z Was podobny przypadek? Jaki koszt (orientacyjnie oczywiście) jest wymiany uszczelki pod głowicą. We wtorek auto jedzie na warsztat i aż boję się pomyśleć jaka kwota naprawy może być.
×
×
  • Create New...