Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'czujnik temperatury'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 3 results

  1. Cześć Wszystkim, Ostatnimi czasy walczę z "bąkiem dymnym" koloru jasno szarego (mocno śmierdzący paliwem, raczej nie niebieskawy olejowy, na pewno nie para), który mój samochód puszcza zaraz po odpaleniu. Auto nie musi stać dłuższego czasu (powiedzmy nocy). Wystarczy, że ostygnie do temp otoczenia. Ostatnio szybko się to dzieje bo na zewnątrz temperatury rzędu -10. Mimo wszystko pali od kopa ale po około 1sek od odpalenia pojawia się wspomniany dym na kolejne 2-3sek. Poza tym chodzi dobrze, nie ma problemów z mocą itd. Czytałem niejedno forum i sprawdziłem wiele rzeczy tam sugerowanych i nic. Pomału pomysłów mi brakuje ale nie zamierzam odpuścić. Co było sprawdzone: - wtryski (jeden lał i został uszczelniony, poza tym podobno są w dobrej kondycji) - problem pozostał - akumulator nowy - rozrusznik zregenerowany - filtr paliwa wymieniony - auto nie ma DPF i EGR Jak widzicie sporo tego. Ostatnio gdzieś wyczytałem, że problemem może być też uszkodzony czujnik temperatury cieczy chłodzącej. Podobno przy rozruchu jak komputer otrzyma z niego błędne dane lub ich nie otrzyma to źle steruje dawką wtryskiwanego paliwa (może być za duża) i część nie spalona (nadmiar) może powodować chwilową chmurę za autem. Po rozruchu jak auto zacznie pracować dawki się zmieniają i dym też znika. Nie wiem czy to w ogóle ma sens dlatego proszę o wypowiedź w tej sprawie. Może ktoś się spotkał z problemem i go rozwiązał. ps. Zdjąłem wtyczkę z czujnika przed odpaleniem auta przy -10 na dworze i ku mojemu zdziwieniu spiralka nie paliła się jakoś długo a auto po odpaleniu (od kopa) chodziło strasznie nierówno jakby na 2 garach (ale nie zgasło) i nie wyświetlił się żaden błąd na desce (check czy auto z kluczem). Po podpięciu wtyczki praca od razu się ustabilizowała i auto weszło na wyższe obroty. Z reguły jak czytam jak ktoś odpina wtyczkę od czujnika to reakcja auta jest odwrotna - długo nagrzewa i po odpaleniu lepiej, równiej pracuje.
  2. Witam serdecznie Posiadam Vectre C 2.2 16V ZS22E od ponad roku. Po zakupie we wrześniu 2015 postanowiłem włożyć gaz, który zainstalowany został w październiku. Mniej więcej od tego momentu zaczęła się ta historia, mianowicie wskaźnik temperatury ciągle przekracza temp. 90 stopni i utrzymuje się w granicach 94, gdzie z tego co pamiętam wcześniej stał jak przyklejony na 90-91. Oczywiście sytuację zgłosiłem u gazownika, podłączyli pod komputer i niby temperatura na komputerze jest OK (cokolwiek to wg nich znaczy). Niestety nie mam ukrytego menu i nie mogę śledzić wskazań temperatury na bieżąco. Jeździłem tak przez ponad rok przekonany, że wszystko jest ok, bo w sumie to tylko wskazówka się przesunęła, a auto nigdy się nie zagotowało czy coś. Przy ostatnich przymrozkach wyskoczyła mi na obrotomierzu kontrolka poziomu płynu w chłodnicy. Sprawdziłem poziom i rzeczywiście było ok 1 cm poniżej zgrzewu, ale pomyślałem, że to w związku z mrozem, więc poczekałem 1 dzień, ale się nie podniósł. Kupiłem płyn, dolałem i już go nie ubyło. Jednak trochę mi to nie dawało spokoju i postanowiłem zagłębić temat, bo wskazówka na 94 jednak denerwuje, zwłaszcza w zimie przy włączonym ogrzewaniu. Przegrzebałem całe forum i internet i znalazłem 3 możliwe przyczyny. Dodatkowo poziom płynu się podniósł i teraz jest ok 1-1,5 cm nad zgrzewem, więc płynu nie ubyło, tylko się gdzieś "schował" na kilka dni. Możliwe przyczyny: 1. Brak 1 biegu wentylatora. Zauważyłem, że po odpaleniu silnika ani jeden z 2 wentylatorów się nie rusza, nawet przy włączonej klimie, co jak wyczytałem powinno załączać wentylator. Wentylator załącza się gdy samochód osiąga te 93-94 stopnie i zbija temperaturę, potem się wyłącza i tak co jakiś czas. Niestety nie mam op-com'a i nie mam jak sprawdzić działania wentylatorów, aczkolwiek we wszystkich tematach dot. braku 1 biegu wentylaora jakie czytałem, zawsze wyświetało błąd w kabinie. U mnie nie ma żadnego błędu. Możliwe, że gdyby wszystko było jak trzeba to wentylator załączał by się przy tych 91-92 stopniach i zbijał do 90, a teraz załącza się od razu na 2 bieg i zbija z np 94 na 92, a potem znowu czeka do 94 i tak w kółko. 2. Termostat. To właściwie skłoniło mnie do napisania tego tematu. Po jeździe około 13-14 km z czego trochę stania na światłach, trochę korków, temperatura skacze do tych 94, chodzi drugi, albo czasem nawet 3 bieg wentylatorów, a dolny wąż wychodzący z chłodnicy jest zimny. Górny jest bardzo ciepły i w okolicach około 10-15 cm od wlotu węża w chłodnicę, chłodnica też jest trochę ciepła, ale wątpie, że to w związku z przepływem, bardziej stawiam na zwykłą dyfuzję ciepła. Jeszcze muszę sprawdzić temperaturę węża w momencie gdy wyłączam zapłon a wentylator jeszcze chwilę chodzi. 3. Czujnik temperatury, ale to tylko luźne rozmyślenie, bo na niego stawiałbym, gdyby wszystko inne działało, a najbardziej martwi mnie ten zimny dolny wąż. Jedna rzecz jaka mnie dzisiaj zdziwiła, to gdy włączyłem w climatronicu tryb eco temperatura spadła do 88, podosła i przez około 3 minuty stała równo na 90 podczas jazdy i ok 91 w korku, ale potem znowu poszła na 94 i już tak zostało. Nie mam oleju, babelków, kakao, dymu ani niczego, co mogłoby wskazywać na uczeslkę pod głowicą. I teraz pytania, czy możliwe, żeby przy tych niskich temperaturach jakie teraz są, około 0 stopni, chłodnica działała tak dobrze, że już na jej końcu woda wracałaby całkowicie zimna? Ale wtedy to by się kłóciło z włączaniem wentylatora na 3 bieg, więc czy za pracę wyntylatora odpowiada czujnik temperatury, które może być walnięty??? Auta nie katuję, jeżdżę raczej ekonomicznie, w okolicach 2tys obrotów, czasem do 4, więc szanse na zagotowanie zawszy były niewielkie i możliwe, że wentylatory wystarczyły do zbicia temperatury Czy jest sens zaczynać od wymiany termostatu, czy jeszcze raz go sprawdzić w jakichś innych warunkach (na postoju?), a może brać się za moduł wentylatora? pozdrawiam Marek
  3. Witam, Koledzy chciałem podpiąć do vectra c 1.9 cdti 2007r 120KM moduł dzięki któremu świece będą grzane niezależnie od temperatury silnika. Nie mogę tylko znaleźć czujnika cieczy chłodzącej znajującego się podobno w bloku silnika, znalazłem ten od temp cieczy zamontowany w termostacie .Jednak po podlączeniu sie do niego, cały czas pracują wentylatory chłodnicy. Załączam zdjecia, proszę o pomoc i zaznaczenie miejsca w którym jest czujnik DZIĘKI http://s3.ifotos.pl/img/11jpg_whaqppn.jpg http://s5.ifotos.pl/img/12jpg_whaqphr.jpg
×
×
  • Create New...