Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'błąd'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 18 results

  1. Witam. Dzisiaj wymieniałem końcówki drążków, wkręciłem je niby tak samo jak stare, ale gołym okiem widać że zbieżność jest kompletnie rozjechana, bo koła uciekają na boki i kierownica uciekła w prawo. Problem jest w tym że po wymianie zapaliła się kontrolka od kontroli trakcji. Pytanie brzmi czy po ustawieniu zbieżności ona zgaśnie?
  2. Przy zimnym silniku załącza mi sie wentylator odrazu po uruchomieniu silnika a po wyłaczeniu zapłonu chodzi cały czas tylko wolniej (albo może mam 2 ventylatory)silnik to 2.2dti doprowadza to do rozładowania akumlatora na desce pojawila mi się kontrolka bledu a wskazówka temperatury cieczy cały czs pokazuje 0 stopni nawet nie drgnie wymieniłem termostat i czujnik temperatury odłaczylem akumlator i nic to nie dało cały czas lipa moze ktos da jakies wskazówki.
  3. Witam, od jakiegoś czasu pojawia mi się check-engine: podłączam się przez OBDII za pomocą bluetooth i aplikacji PISTON - tylko to mam w tej chwili. Błąd jak mi się pojawia to "P0170 - Podsytem - Układ paliwowy i dolotowy. Czujnik O2 (Bank1) - usterka dostrajania paliwa". Kasuję, ale po jakim czasie się znowu pojawia - podczas jazdy na LPG. Z czym może być związany? Zaobserwowałem za pomocą w/w aplikacji: 1. Bez błędu na LPG: - poz. przepustnicy [%] zmienia się w przedziale: ok 4,3 - 8,6 - sonda lambda 1 [V]: 0,015 - 0,055 - sonda lambda 2 [V]: 0,055 - 0,115 2. Z błędem na LPG: - poz. przepustnicy [%] zmienia się w przedziale: ok 3,1 - 3,9 - sonda lambda 1 [V]: 0,410 - 0,820 - sonda lambda 2 [V]: 0,195 - 0,525 3. Bez błędu na benzynie: - poz. przepustnicy [%] zmienia się w przedziale: ok 2,7 - 3,2 - sonda lambda 1 [V]: 0,115 - 0,855 - sonda lambda 2 [V]: 0,660 - 0,135 Vectra C 1.8 122KM,LPG Stag Q-box kalibrowany jakiś czas temu.
  4. Cześć wszystkim! Zwracam się z ogromną prośbą dotyczącą sprecyzowania błedów i możliwości ich rozwiązania po wymianie maglownicy. Do rzeczy: 1) wymieniłem maglownicę, z czujnikiem, na maglownicę bez czujnika 2) wyświetlił się błąd trakcji (autko w poślizgu) oraz co jakiś czas kierownica z wykrzyknikiem. 3) brakuje stabilzacji toru jazdy, brakuje bodajże ASR pomagającego wjechać pod górkę na śliskiej nawierzchni oraz kierunkowskazy nie odbijają. Co może być powodem takiego zamieszania? Czy ten czujnik przy maglownicy ma wpływ na te mechamizmy wspomagające hamowanie itp.? Kierownica z wykrzynikiem to rzeczywiście CIM? Co radzicie? Pozdrawiam, Mateusz
  5. Witam od jakiegoś czasu ciągle mi się świeci błąd przepalonej postojowej żarówki z lewej strony. Żarówka oczywiście świeci. Zamieniałem je miejscami ale nic to nie pomaga. Co prawda są to ledy z canbus juz długo działają super. Myślałem, że to ich wina, więc kupiłem drugi komplet nic to nie dało. Zresztą jeśli lewa byłaby uszkodzona to po zamianie lewej z prawą błąd byłby dotyczący prawej strony. W gniazdku siedzi mocno nic nie lata. Błąd świeci się cały czas. Spróbuję wsadzić jeszcze zwykłą postojówkę, może coś się przywiesiło, lecz logika podpowiada, że nic to nie da, skoro zamieniam je miejscami i nic się nie zmienia. Czy te stare, czy nowe identyczne. Ktoś coś wie na ten temat?
  6. Witam, czasami mam błąd PO731, co ciekawe na desce zaświeca się wraz z nim kontrolka amortyzatora i ESP. Po kilku kilometrach gaśnie. Czy ktoś z Was orientuje się, gdzie w skrzyni biegów znajduje się czujnik za to odpowiedzialny lub te zawory elektromagnetyczne ? Może, ktoś z Forumowiczów miał już podobny problem? Załączam screeny z diagnostyki. 1. Zdjęcie - opis błędu z programu. 2. Zdjęcie - błąd na kompie podłączonym do ECU. Dzięki za wszelkie pomysły.
  7. Witam. Ze względu na to iż czytam wiele postów z błędami właśnie typu: auto z kluczykiem przy nagrzanym silniku, brak mocy, nieszczelność w dolocie, postanowiłem napisać jak rozwiązać tego typu błąd w Vectra C 1.9 cdti 150KM przedlift. Pierwszą kwestią jest wykręcenie czujnika ciśnienia doładowania Bosch (taki czarno/niebieski przykręcony na górnej obudowie kolektora ssącego) -wyczyścić czujnik za pomocą pędzelka i nitro Kolejną kwestią byłby demontaż EGR- jak dla kogoś jest to za ciężkie, niech to zostawi specjaliście (wystarczy wyczyścić nitro i najlepiej założyć specjalne zaślepki z dziurkami) Teraz najważniejsze!!! To, dzięki czemu błędy już mi nie wyskakują i Vecti ma duuużo mocy!!! -w przedliftach były takie rurki z gumowymi wężykami: -należy ten gumowy wężyk (1) wypiąć i wpiąć w pozycję (2) zaznaczoną na zdjęciu. -należy również zaopatrzyć się w ściągacz metalowy na śrubokręt, ponieważ wężyk(1) JEST TROSZKĘ GRUBSZY od wejścia wężyka(2) -krótki wężyk gumowy, który nam zostanie, wyciągnąć i wyrzucić (bądź schować sobie) -resztę, która nam zostanie, czyli dwa metalowe wężyki i plastikowy pojemnik za silnikiem, zostawiamy, lub demontujemy jak ktoś ma dużo wolnego czasu. Ja osobiście zostawiłem, ponieważ mi to nie przeszkadza. Dlaczego teraz nie wywala mi błędów i auto ma pełną moc? Dlatego, że te plastikowe pojemniczki za silnikiem bardzo często się rozszczelniają i to powoduje wiele błędów oraz spadek mocy. W moim przypadku pomogło to w 100%. Na kompie pokazywało całą litanię błędów. Gdybym posłuchał komputera, musiałbym wymienić "pół" silnika a tak jeżdżę bez problemów a wydałem 2 zł za nitro (pędzelek miałem ;-)) Mam nadzieję, że komuś pomogę w tak irytującym problemie jakim jest brak mocy w naszych Vectrach. Pozdrawiam.
  8. Witam Witam Panowie zniw potrzebuje waszej pomocy a mianowicie dziś stało sie cos dziwnego z moja vectra c 1.9 CDTI 150 km a konkretnie chodzi o to ze dojezdzajac do skrzyzowania zredukowalem bieg na nizszy skrecam w prawo na drugim biegu auto zaczyna sie dusic wciskam sprzeglo jest ok przejezdzam 4 metry samochod gasnie i nie chce odpalic a podczas krecenia rozrusznikiem cale sie trzeslo dopiero po jakims czasie silnik odpalil lecz po kolejnych 5 metrach znow duszenie i znow zgaslo lecz tym razem odpalila za pierwszym razem i reszte trasy bylo juz ok i tu pojawia sie moje pytanie co moze byc przyczyna tego zachowania i czy powinienem sie zaczac martwic?
  9. Witam forumowiczów, Od pewnego czasu borykam się z dosyć poważnym problemem mianowicie przy niższych temperaturach (ale tez nie zawsze) po zgaszeniu viki przez około 7 minut chodzi wentylator chłodnicy. Wentylator załącza się nawet po odpaleniu i zgaszeniu samego zapłonu i wyjęciu kluczyka (gdy silnik jest zimny). Problemu tego nie miałem latem gdy temperatura była wyższa przyszła jesień i znowu problem. problem jest poważny ponieważ rozładowywuje akumulator. Jakieś pomysły? Czy sterownik silnika nie widzi temperatury? (Temperatura na zegarach jest ok). Op-com nie wykazuję błędów. Co myślicie?
  10. Jakiś czas temu zapalił mi się airbag podczas jazdy i już nie zgasł. Po podpięciu pod komputer wykazało błędy 31 oraz 44, nie dało się ich skasować. Obejrzałem kostkę pod fotelem i sprawdziłem podłączenie poduszki do kierownicy, wszystko było ok. Mam wersję z dwoma poduszkami.
  11. Witam. Vectra c, 1.8 B+G 122 km 2003 rok. Po wymianie sondy lamdba za katalizatorem (diagnostycznej) na sonde firmy (BOSCH) wyskakują mi błędy P0036 oraz P0136 oraz zapala sie kontrolka Check. Czy ktoś wie co może być przyczyną ?
  12. Witam. Mam omawiany już tu problem. Mianowicie pojawia się kierownica z wykrzyknikiem, wskazówki opadają, kontrolki ESP i ABS migają. Podejrzewam CIN. Czy stawiam trafną diagnozę? Poniżej odczyty z programu diagnostycznego. Kilka problemów jest, ale myślę, czy nie są one powiązane z tym właśnie układem. U2139 - Brak CIM na magistrali CAN - nieciagly U2108 - Komunikacja ze sterownikiem TC/ABS - nieciagly P0501 - Czujnik predkosci wlasnej pojazdu - nieciagly P1565 - Tempomat - nieciagly P1613 - Brak immobilizera lub sygnal nieprawidlowy - nieciagly E103700 - Nieznany kod usterki Za wszelką pomoc dziękuję, i pozdrawiam
  13. Witajcie, na początek chciałbym przeprosić jeżeli w złym miejscu napisałem post lub jeśli go powieliłem. Jestem nowy na forum więc wybaczcie Piszę z problemem który dotknął mojej Vectry C 2002r, silnik 1.8 16V. Jakiś czas temu dałem do mechanika samochód bo ciekł mi simering na wale i żeby wymienic profilaktycznie filtry oleju. Wszystko fajnie gdyby nie to że mechanik oddał mi samochód gdzie świeci się trakcja. Przejdę do sedna problemu, podczas jazdy (nie zawsze, czasami) kontrola trakcji ktora sweici caly czas, zaczyna mrugać, jak wciskam hamulec coś zaczyna klekotać a samochód sami mi hamuje na sekundy. Dodam jeszcze ze zanim oddałem do mechanika świeciła mi się ikona okładzin hamulcowych ale nie było problemu. Pomocy! Z góry dziękuję
  14. Witam wszystkich, około tydzień temu zapalił się Check w mojej Viki. Na komputerze wykazało błąd P0100 czyli błąd przepływomierza. Po zamontowaniu używanej przepływki Boscha, lecz w 100% sprawnej błąd nie znikł, cały czas załączał się przy mocnym depnięciu. Dzisiaj na komputerze mechanik zauważył znaczny spadek wartości żądanych przepływki podczas jazdy co zresztą widać na załączonym filmie. Prosiłbym o pomoc z czym może to być związane (bardziej przerwany kabel czy raczej któryś ze sterowników?). Pacjent Vectra C 2.2 dti 2004r automat My Movie.mp4
  15. Witam wszystkich. Mam problem od jakiegoś czasu z pojawiającym się autkiem z kluczykiem. Przeważnie zapala się gdy silnik się zagrzeje. Potem samo gaśnie. Auto pracuje normalnie. Nie ma żadnych ubytków mocy, Poniżej kody błędów. Może ktoś mnie naprowadzi skąd to się bierze. Nie lubię dyskoteki na desce. Dodatkowo podpinam mój temat z elektryki, bo są powiązane:
  16. Mam Opla vectra 99' polift. Silnik 1.6 + lpg. Mój problem polega na sondzie lambda. Wiem ze jest do wymiany - to na pewno - proszę powiedzcie czy waszym zdaniem opłaca się kupować nowa, czy oryginalna ale używana? Na prawdę nie mam pojęcia, a słyszałem różne opinie na ten temat, błagam
  17. Witam wszystkich. Mam problem w samochodzie Opel Signum 2003 r. z silnikiem 2.2 DTI, jest to to samo co Vectra C. A mianowicie problem polega na tym że, gdy rano wsiadam do samochodu i próbuje go odpalić to na około 3-5s zapala się kontrolka od grzania świec(spiralka) samochód odpala odrazu, bez żadnych problemów, są to temp około 2-7'C samochód popracuje 10-15min zrobi dystans 4km (*/-) i poźniej zostawiam go na 8h, ponieważ pracuje. Problem natomiast polega na tym, że poźniej już kontrolka od świec żarowych sie nie zapala, tzn samochód postoi 8h na dworze w temp 0'C lub czasem w tamp minusowej i nie podgrzewa świec, przez co samochód kreci około 7-8s i dopiero odpala, troszke nim poszarpie i później pracuje normalnie, a na następny dzień rano znów grzeje świece i pali od strzała. Tylko znów nie jest to cykliczny odstęp, czasem po pracy koło godz 20 jade gdzieś oczywiście nie zapalają się świece, wracam o 23, a o 7 rano świecę grzeją bez problemu. Jest to bardzo denerwujące, nie mam pojęcia co to może być, jeśli miał już ktoś taki problem, to proszę o podzielenie sie informacjami o tym przypadku. Szukałem już na wielu forach i nic na ten temat nie znalazłem, jestem tu nowy więc może ominąłem już jakiś podobny temat na tym forum, ale staralem się szukać dokładnie po forum i niestety nic. Proszę o pomoc
  18. Witam, niestety prześladuje od dawna mnie jeden problem i nikt z szanownych mechaników nie potrafi zdiagnozować co dolega mojej Viki, zwracam się do Was drodzy właściciele Opelków z tym silnikiem (1.9 CDTI 150 koni), być może ktoś miał już takie perypetie z tym wozem Problem wygląda następująco, samochód na zimnym silniku odpala normalnie i czasami działa turbina a czasami nie działa, strasznie kopci na czarno (dosłownie - jak ciągnik). Samochód nie ma mocy i podczas jazdy przechodzi szybko w tryb awaryjny co skutkuje odłączeniem turbiny i całkowitym "zamuleniem" silnika. Błąd po podłączeniu TECHA 2 brzmi następująco "Ciśnienie atmosferyczne nie odpowiednie do ciśnienia doładowania", wymieniłem czujniki m.in: - zawór sterowania turbiny (ten z membraną) - czujnik na kolektorze wymieniłem również zawór EGR na nowy - niestety dalej nic. Następną diagnozą była "gruszka" przy turbinie, niestety specjaliście stwierdzili że to oprócz gruszki wina turbiny, dzięki czemu pozbyłem się 800 zł na jej regeneracje wraz z uszkodzonym elementem. Turbo po regeneracji wróciło na swoje miejsce i dziś po rozebraniu samochodu bo oczywiście nic to nie pomogło moim oczom ukazał się takie oto widok: (Turbina regenerowana miesiąc temu) Tak wygląda komora silnika po wyciągnięciu turbiny: Czy to regeneracja nie wyszła czy może jednak sugerujecie inne problemy? dodam że przed regeneracją i po żadnej różnicy nie widziałem, auto jeszcze bardziej kopciło nie tylko z tyłu ale jak widać również pod maską. Kolektor jest nowy, oryginalny PIERBURGA bo już raz klapy poleciały w kosmos uszczelka pod kolektorem cała, nie puszczała na pewno spalin bo nie ma na niej takich śladów.. Help?
×
×
  • Create New...