Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Search the Community

Showing results for tags 'Vectra C'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Zloty Vectra Klub Polska
    • Archiwum
    • XXX ZLOT VKP 20-23.06.2019
    • XXX Zlot VKP 20-23.06.2019
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Categories

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Województwo


Nr klubowy


Auto


Oddział VKP

Found 195 results

  1. Przebieg może być oryginał,ja mam taki.Ale to do weryfikacji na miejscu,lub dekoder vin.Przecież kombiak w dieslu to powinien zarabiać na siebie(I tak przeważnie jest) a nie jeżdzć jak auto rodzinne.Choć i tak bywa.
  2. Witam przeszukałem forum i nie odnalazłem satysfakcjonującej mnie odpowiedzi czy ktoś orientuje się czy do silnika Z18XE będzie pasował inny kolektor dolotowy taki w którym nie będzie klap wirowych, jeżeli tak to jaki. Zależy mi na jak najmniejszej ilości przeróbek najlepiej gdyby pasowała do niego oryginalna przepustnica od Z18XE. Pozdrawiam
  3. Witam, Jestem na etapie wymiany większości zawieszenia, a przynajmniej mój mechanik twierdzi, że to będzie konieczne... Niestety ciągle się dokształcam i poświęcam masę czasu na szukanie informacji w internecie aby się dowiedzieć co powinno się wymienić, jaka cześć jak się nazywa, jaki ma numer itp. Większość mam już za sobą. Nie mniej pozostaje cały czas kwestia co powiedział mechanik i czy aby na pewno jest potrzeba wymieniać wszystko co on sugeruje... Nie musze dodawać, że sama wymiana gum stabilizatorów i amorów z tyłu to powiedzmy 200zł, a robota przy wahaczach to już 500... Nie mniej nie będę się wdawał w kwestie słuszności diagnozy mechanika. Chciał bym tylko prosić o pomoc w kilku kwestiach: 1) Czy elementy zawieszenia VC dla każdego rodzaju nadwozia i silników są identyczne? Ja posiadam GTS po lifcie z silnikiem Z20NET, zawieszenie SPORT. Chodzi mi głównie o typy wahaczów, tulei, łączników itp. (nie mówię o IDS czy innych wynalazkach), Że amory i sprężyny to temat rzeka już wiem :). 2) Co powinno się wymienić jeśli geometria jest do roboty... (tuleje, czy cały wahacz, czy kupić zapobiegawczo nowe śruby, a jeśli tak to które... itd.). Wiem, że to zależy od stanu zawieszenia, ale jak to się powinno robić jeśli śruby są zapieczone, jeśli auto trochę ściąga i ewidentnie widać po oponach że zbieżność jest do roboty. 3) Czy z na wahaczu można wymienić tylko jedną tuleję jeśli druga jest ok? Z przodu z tego co czytałem chyba tak, a jak z tyłu? Chciał bym poznać zdanie ludzi postronnych, bo nie uśmiecha mi się wydawać np. 400zł na wahacz zamiast 50zł na tuleję. Różnice przy VC jeśli chodzi o wymianę całych elementów, a gum są po prostu kolosalne. Przepraszam za pytania tego typu. Większość odpowiedzi jeśli nie wszystkie pewnie bym znalazł na forum, ale ilość czasu jaką muszę poświęcić na przeczytanie poszczególnych wątków po prostu przerasta moje możliwości Ps poniżej zrobiłem listę tego co udało mi się zidentyfikować po numerach. Czy mógł by ktoś na to zerknąć i ew. zweryfikować, albo dodać czego brakuje...
  4. Doszło do tego, że mojej VC muszę wymienić przekładnię kierowniczą (ew. dać do regeneracji), gdyż cieknie mi spod prawej harmonijki. W związku z tym mam kilka pytań: 1. Czy ktoś ma doświadczenia z regeneracją przekładni w Mirkowie? Bo z tego co patrzyłem na necie, to komentarze mają całkiem niezłe. 2. Czy jeśli płyn wspomagania był zawalony syfem i prawdopodobnie opiłkami to pompa wspomagania od razu z miejsca jest do wymiany. Jeśli nie to jak ją sprawdzić jej użyteczność? 3. Kolega mówił mi, że żeby wymienić pompę wspomagania trzeba podwieszać silnik. Z tego co widziałem to w Z28NET pompa wspomagania nie jest na przekładni tylko jest napędzana paskiem. Więc trzeba demontować łapę silnika, żeby się do niej dostać? 4. Czy po wymianie tej pompy (która jest chyba czysto mechaniczna?) trzeba coś kalibrować? Zastanawiam się nad zregenerowaniem pompy samemu, gdyż z tego co widziałem to prawdopodobnie polega to na wymianie uszczelek, uszczelniaczy i prowadnicę listwy z PTFE, którą akurat mógłbym sobie zrobić. Zastanawiam się czy będzie jakiś problem z dobraniem uszczelniaczy pod pierwszy szlif listwy. Wiem, że firmy które się tym zajmują zapewne mają swoich dostawców, a kupno ich detalicznie może być chyba niemożliwe?
  5. Witam. Mam problem z Vectrą C już od maja. Zaczęło się standardowo opadające wskazówki podczas jazdy. F na spalaniu. Pierwsza myśl pewnie alternator się blokuje i nie ma zasilania. Więc wymontowałem i dałem do regeneracji. Wymienione łożyska i regulator napięcia. Nic nie pomogło. Z czasem było jeszcze gorzej. Blokada zapłonu przed odpaleniem. Aktualnie auto stoi nie odpala jeśli jakimś cudem odpali obroty utrzymują się na 3,5 tyś. Wszyscy znawcy(mechanicy, Elektro mechanicy) stwierdzili że moduł CIM. Więc go wymontowałem i wysłałem do regeneracji do Lublina. Po 2 dniach dostałem telefon że procesor i inne ważne podzespoły działają i jedyne co może być nie tak to zimne luty, usługa 300 zł, oczywiście się zgodziłem. Gdy otrzymałem cim z powrotem po montażu jest jeszcze gorzej Cim wcale się nie komunikuje z panelem wycieraczki i kierunkowskazy nie działają temperatura również nie działa . Stwierdziłem że specjaliści źle poprawili mi te zimne luty , jutro odeślę cim zobaczymy co powiedzą . Nie wiem co robić chyba sprzedam Vectre w pizdu dodam kilka zdjęć przewodów ponieważ poprzedni właściciel chyba coś już z tym kombinował może coś stwierdzicie i pomożecie. Interesuje mnie również co wchodzi do tego wejścia w Module Cim ( czerwony kwadrat na zdjęciu ). Naprawdę proszę o pomoc
  6. Witam, z racji tego że nie mam zapalniczki z przodu a jedynie zaślepkę chciałem zamontować gniazdo USB do ładowania. Pod popielniczką znalazłem takie przewody jak na zdjęciu, domyślam się że to od zapalniczki właśnie, w tym że nie ma w tej wtyczce prądu. Jest jeszcze jedno gniazdo w konsoli na tylne siedzenia tam też nie ma prądu. Sprawdziłem bezpiecznik 22 i jest ok. Jakieś sugestie??
  7. Posiada ktoś rozpiskę pinów we wtyczce drzwi kierowcy? Ewentualnie które piny/przewody są od centralnego zamka, otwarcie/zamknięcie.
  8. Witam, jestem świeżym nabywcą Vectry C GTS z 2003roku. Mam takie pytanie ogólne jak zadbać o ten samochód żeby posłużył,- zrobiłem zawieszenie, podobno niestety w tym modelu jest to mankament. Jak to jest z olejem? Zalałem świeżo 10w40 Mobila, jakie są granice zużycia oleju? Jeszcze nie sprawdzałem ile mi go pali, ale ogólnie się wystraszyłem bo jest to mój 3ci samochód, a jeszcze w żadnym nie dolewałem oleju, poza wymianami co roku. Silnik ma przebieg 201tyś km, i podobno jest prawdziwy, niemieckie przeglady co roku, a później 5lat 1 własciciel w Polsce, znajomy, który na pewno mnie nie oszukał, więc jeśli Dojcz go nie przekrecil to tyle ma. Od 70tyś km jeździ na gazie (instalacja BRC) Mam taki problem że poci mi się zbiorniczek od płynu wyrównawczego, czy to może być(o zgrozo) uszczelka pod głowicą? Ile wynosi ewentualny koszt naprawy uszczelki pod głowicą, lub generalnego remontu? Mam nadzieję że to nie to, ale tak interesuję bo jakby kiedyś to zrobić to auto na lata. Jeden mechanik mi mówił, że one już tak mają (moim zdaniem to jakieś podciśnienie je musiało rozszczelnić, czyli coś musi być nietak) rozważam zakup oryginalnego zbiorniczka za 210zł. Jaka jest żywotność tych silników, ile one ,,żyją" bez remontu? Podobno są dosyć pancernymi jednostkami, niewysilonymi. Jest jakiś sposób na obejście radia bez mp3? Kupiłem transmiter z usb, ale tam nie moge zmieniać katalogów utworów, tylko mam 500 tracków które musiałbym non stop przewijać, no a nagrywanie cd po 20 utworów jest nieco problematyczne. Wymiana radia podobno łączy się z ustawianiem sterowania klimy? Czy da się jakoś założyć ksenony, lub lampy od wersji poliftowej do przedlifta? Może głupie pytanie, ale zastanawia mnie to
  9. Cześć, dzisiaj podczas deszczu wycieraczka przyśpieszyła i zaraz stanęła. Odkręciłem ją żeby zobaczyć co się tam dzieje i stanąłem... Filmik jak to wygląda: https://www.youtube.com/watch?v=GjoNNLEXKQ4 W załączniku fotka o co chodzi.. Da się to zrobić czy trzeba kupić nowy? Dzięki za pomoc
  10. W związku z tym, że wymieniałem u siebie tuleję lewarka zmiany biegów zrobiłem kilka fotek. Może komuś w przyszłości się przyda. Nie trzeba demontować całego tunelu jak to niektórzy tutaj na forum pisali. A więc zabieramy się do roboty: 1. Najpierw demontujemy ramkę mieszka, popielniczkę i dla wygody metalowy łącznik tunelu pomiędzy popielniczką a mieszkiem 2. Wrzucamy bieg nr 4 (2 i 6 pewnie też może być) - chodzi o to aby prawe cięgno wyszło z zaczepu do regulacji (przy ustawieniu biegu na luz niestety jest za mało miejsca i nie da się wyciągnąć). 3. Odpinamy zaczepy regulujące z cięgien 4. Kolejnym krokiem jest odkręcenie 4 śrub trzymających górną pokrywę 5. Podnosimy pokrywkę, po prawej stronie wyjmujemy "pręcik" z otworu (chodzi o to co jest przy lewej dolnej śrubce na zdjęciu powyżej), lewarkiem robimy ruch tak jakbyśmy chcieli wrzucić 3 bieg (wtedy cięgno wychodzi z prawego zaczepu podnosimy cały lewarek do góry (wyciągamy). 6.Tak wygląda po wyciągnięciu 7. Podmieniamy starą tuleję na nową 8. Zakładamy wszystko w odwrotnej kolejności 9. Na sam koniec należy jeszcze wyregulować cięgna od zmiany biegów, gdzieś na forum jest porada jak to zrobić. Aha, bo zapomniałem wspomnieć, u mnie ta wymiana średnio dała pozytywne rezultaty. Jest lepiej ale dalej luz na lewarku jest. Wydaje mi się, że bardziej będzie to wina wysprzęglika,
  11. Hej Mam pewien problem. Próbowałem coś znaleźć na forum, ale niestety nic mi z tego nie wyszło.... Mianowicie: Odpaliłem dzisiaj rano samochód i wszystko wyglądało normalnie spojrzałem na zasięg patrze i tam jest 608 kilometrów, Mówię wszystko ok jedziemy. Dojeżdżam do pracy w korkach itp. gaszę auta ale kątem oka spojrzałem na zasięg a tam DALEJ 608 kilometrów. Mówię coś źle Vectra policzyła, ale patrze na spalanie chwilowe i zastanowiły mnie dwie rzeczy: 1. Spalanie na postoju na ciepłym silniku waha się na poziomie 0,7 - 0,8 litra/h (to chyba w porządku) jednak kiedy ruszyłem i dodałem gazy auto dość długo "myślało", żeby przejść ze spalania L/H na L/100km (jechałem około 20 na godzinę, troszkę mocniej ruszając i zawsze Werka już przy takiej prędkości zdążyła się przestawić na spalanie litrów na 100 kilometrów, ale teraz dość długo jechała na spalaniu 2,5/h - jakby coś się zawiesiło?) 2. Po tej akcji pomyślałem sobie, że zajrzę do Ukrytego Menu w Komputerze Pokładowym i jakie było moje zdziwienie kiedy zobaczyłem, że spalanie chwilowe "wisi" na wartości 11,8 litra i dopiero po jakiś 40 sekundach - minucie od ruszenia zaczęło cokolwiek liczyć. A i jeszcze o ile nie zatrzymam Vectry do zupełnego zera to licznik spalania chwilowego działa, jednak jak dłużej postoi to potrafi minąć nawet 1,5 minuty zanim zacznie coś liczyć.... Wygląda to dla mnie trochę jakby odczyt spalania chwilowego się zawieszał tylko nie mogę wpaść na przyczynę tego (niestety na elektryce się nie znam...... a na problem mechaniczny to nie wygląda....) A, bo zapomniałem: Auto to Vectra C Z19DTH automat (AF40) z 2008 roku z wyświetlaczem BID i radiem CD30 (może jest to ważne w tym wypadku, nie wiem) Może ktoś się spotkał z czymś takim, bo szczerze to nawet nie wiem od czego zacząć (szukałem w necie, ale nie widziałem takiego problemu u nikogo). Czy może być to kwestia akumulatora wołającego o wymianę albo jakieś niesprawności w baku? Dziękuje za wszystko odpowiedzi
  12. Cześć Wszystkim. Chciałbym was poprosić o pomoc. Z racji tego że to już moja 3 Vectra, to już coś kojarzę. Mam problem z Moją VC polift. Jakiś czas temu zdarzało mi się, że przestawało działać wspomaganie.( Początkowo nie wyrzucało błędów). Zazwyczaj po jakimś czasie wracało. Wkońcu padło całkowicie. Wymieniłem pompę wspomagania( stara była robiona już przez Janusza i nawalone silikonu). W Op-com pokazywało brak komunikacji z ehps.( Błędy stałe u2111, u2139). Usłyszałem że jak założę nową pompę to powinna pracować, ale dopóki jej nie skalibruje to może wyrzucać błąd. Założyłem więc pompę i niestety nie rusza. Dalej te same błędy. Sprawdzałem ten główny bezpiecznik i jest cały. Prąd na dużej wtyczce dochodzi do pompy. Od firmy regenerującej CIMy usłyszałem że to nie będzie wina cimu. Żadne kostki niezaśniedziałe. Gdzie szukać problemu? Co daje sygnał żeby pompa wystartowała? Da się pomierzyć wtyczkę sterująca multimetrem? Stara pompa była sprawna( taka informacje dostałem z zakładu)
  13. Cześć pasjonaci, mam taki dość irytujący problem w mojej viki. Temat był wałkowany już wiele razy ale niestety nie doczytałem się konkretów. Mój problem wygląda tak, przy dość dużej ilości paliwa samochód funkcjonuje całkiem normalnie, no może zużycie paliwa jest trochę większe niż powinno ale każdy by chciał żeby paliło mniej. Problem pojawia się gdy paliwa zostanie tylko na 100 km lub mniej, wtedy podczas jazdy na ostrych zakrętach lub na rondzie samochód praktycznie zawsze gaśnie, gdy paliwa pozostaje na mniej niż 50 km to po takim zgaśnięciu, ciężko jest go w ogóle odpalić, trzeba odczekać jakiś czas. Ponadto nie zgrywają się wskazania komputera pokładowego co do ilości pozostałych kilometrów z tym co pokazuje wskazówka na desce rozdzielczej, tzn wg komputera pozostało mi 30 km a wskazówka nie jest jeszcze na czerwonym. Mam też czasem problem z centralnym zamkiem, czasem po prostu przestaje reagować na kluczyk i trzeba go włożyć do stacyjki i przekręcić. Miał ktoś takie problemy lub czy ktoś ma jakieś konstruktywne pomysły?
  14. Witam, kupiłem Vectre C 2004 1,9 CDTI 150 km, ogólnie wszystko jest ok ale mam problem prawdopodobnie z czujnikiem skrętu kierownicy a mianowicie, na desce rozdzielczej świeci mi się kontrolka ESP, po podłączeniu opcoma pokazuje błędy w ABS/TC/ESP oraz EHPS: U2142 - Mag. CAN - brak łączności z czujn. prędk.obr. wokół osi pion. (YRS) (00) - Nie występuje U2143 - Mag. CAN - brak łączności z czujnikiem kąta obrotu kierownicy (SAS) (00) - Nie występuje U2105 - Brak komunikacji magistrali CAN z modułem sterującym silnikiem (00) - Nie występuje U2103 - Brak komunikacji z magistralą CAN (duża szybkość) (00) - Nie występuje C1532 - Sygnał czujnika kąta obrotu kierownicy, przerwany obwód lub napięcie za wysokie (05) - Obecny Z tego co wiem od poprzedniego właściciela to została wymieniona pompa wspomagania TRW z takiej "podłączanej dwoma wtyczkami" na taką "podłączaną trzema". Przeglądając internet zaobserwowałem że były dwa rodzaje czujników, jeden znajdujący się w module CIM, dla aut z ESP i drugi montowany na maglownicy- brakująca wtyczka. Moje pytanie jest następujące, czy pompy rzeczywiście różnią się od siebie, obie wyglądają na identycznie, czy jest to sprawa tylko elektroniki i wystarczy zmostkować to i owo, wspomaganie chyba działa prawidłowo, CIM sprawny po naprawie. Przepraszam jeśli temat zamieściłem w złym dziale lub powtarza się.
  15. Witam, Od niecałego roku jestem posiadaczem Vectry C Kombi z 2008 roku. Tak autko spisuje się całkiem nieźle, ale co chwilę mam problem z elektryczną klapą bagażnika. Mianowicie kilka miesięcy temu musiałem wymienić zamek z całym silniczkiem bo rozleciała się zębatka w mechanizmie elektrycznego ryglowania. (ponad 700 stów...) A dzisiaj po powrocie z zakupów sama otworzyła mi się klapa na szczęście już na podjeździe do domu, ale jeszcze jak auto jechało i były zaryglowane drzwi. Klapę zamknąłem i ok wjazd do garażu. I znowu zamknąłem auto z kluczyka i po 10 minutach klapa znów się sama otworzyła, znów przy zaryglowanym aucie. Ok myślę sobie przycisk nad rejestracja, wypiąłem całkowicie żeby wyeliminować, że sam się "zwiera", zamykam auto i idę zadowolony do domu i znów.... klapa w górze.... Dobra drugie podejście, zamknąłem klapę z kluczyka i narazie z 15 minut jest ok. Czy ktoś z forumowiczów miał podobny problem? Co może być jego przyczyną? Czy ratuję mnie tylko wizyta w ASO? Proszę o pomoc i z góry dziękuję.
  16. Witam serdecznie! Chciałbym się dowiedziec czy wiecie może gdzie w Vectra C (radio NCDC 2015+Telefon Nokia) ukryty jest mikrofon telefonu, bo jakoś nie moge go zlokalizować a musze wymienic.
  17. Witam. Mam problem z fotelem kierowcy(nie elektryczny). problem polega na tym, że gdy zostawię fotel podniesiony np. na maximum to na drugi dzień fotel jest opuszczony... czy ktoś wie gdzie jest problem i jak to naprawić? z góry dziękuję za odp. pozdrawiam
  18. Witam! Jest to moj pierwszy post na forum, dotychczas wystarczało mi śledzenie postow i rozwiazywałem problemy. W Moim Signum Z20NET, od kilku dni, nagle zaczęło się kopcenie (barwa biało-szara) Auto przebywa codziennie około 100km, przebieg auta to 167 kkm, Auto posiada instalacje LPG, na ktorej zrobiłem około 5tys km. Dodam, sprawdzam stan oleju, - oleju nie ubywa i nie ubywało, płyn chłodzący - w normie bez ubytkow. Świece wymienione, 5 tys km temu, filtr powietrza tydzien temu. Auto nie straciło mocy, wszystko w porządku, nie odczuwam nic złego w jezdzie, ale niepokoi mnie to kopcenie poranne, Kopcenie odbywa się tylko rano. Po przeczytaniu wielu for, nie mogę nic logicznego wymyśleć, czego to jest powod. Dodam że dzieję się tylko tak, przy porannym odpalaniu, po kilku minutach ustaje kopcenie i na rozgrzanym silniku nawet przy odcince nie puszcza dymu.. Zapach kopcenia przypomina mi bardziej niedopalone paliwo, niz zapch spalonego oleju. Przy dodawaniu "gazu" chmura kopcenia się zwiększa. :/ Szukając podobnego tematu, były inne silniki, gdzie przyczynyą podobno był zawor EGR, ktorego tu nie ma, wiec zakładam nowy temat.
  19. Witam, Chciałbym opisać swój przypadek. Od dłuższego czasu walczę z problemem odpalania auta po dłuższym postoju. Ok. 3 lata temu zakupiłem: Opel Vectra C GTS 2004; 1.8 122KM, benzyna + Instalacja gazowa: STAG 3; Auto alarm: tak, dokładany; Szyby otwierane z kluczyka; Radio załącza się po odryglowaniu drzwi; Światła mijania włączają się po odpaleniu silnika Po zakupie auta wymieniłem akumulator na nowy: Centra 62Ah 540A. Przy codziennej jeździe żadnych problemów z odpalaniem (od pon do pt robię 2 x 15km do pracy i z powrotem). Pierwszy problem z odpaleniem wystąpił w okresie letnim, kiedy auto zostało pozostawione na okres 7 dni na parkingu. Po tej sytuacji zgłosiłem się do elektryka, który zdiagnozował niskie ładowanie - ok. 13V. Zregenerował alternator i aktualnie ładowanie wynosi: Ładowanie: 13,6* - 14,52** V (*wartość po dłuższej jeździe, **wartość po odpaleniu na zimno). Dodatkowo dwóch elektryków wykonało pomiar poboru prądu - diagnoza: brak poboru na postoju. Mimo to po tych zabiegach auto jeszcze kilkukrotnie nie odpaliło, w sytuacji gdy postało cały weekend bez jeżdżenia. Tak minęły 3 lata. W tym roku wraz z nastaniem przymrozków auto nie paliło nawet po jednej nocy. Zdecydowałem się na wymianę akumulatora: kupiłem BOSH S5004 61Ah 600A. Naładowany akumulator w warunkach domowych daje 12,7V. Na zewnątrz (ściągnięta klema) rano ma ok. 12,6V. Z założoną klemą dziś rano miał odryglowaniu drzwi dał 12,26V. Samo otwarcie powoduje spadek o ok. 0,1V, więc wnioskuje że przez noc napięcie spadło do 12,36V. Póki co auto odpala bez problemów ponieważ jeżdżę codziennie, ale obawiam się, że gdybym zostawił auto na dłużej bez jazdy to mogę rozładować akumulator. Wykonałem kilka testów pomiarów poboru prądu: TEST nr 1 (poniżej wykres) Pomiar wykonany po wcześniejszym rozłączeniu klemy od akumulatora: 00h:00m:00s - zaryglowanie drzwi z pilota; 00:00:30s następuje zgaśnięcie świateł w kabinie. Ok. 00:09:00 następuje przejście sterownika gazu w tryb stand-by. (spadek z 0,06A do 0,02A. Od 9 minuty otrzymuje się pobór 0,02A (0,01A - pobór instalacji gazowej; 0,01A - pozostały pobór). Wydaje się ok., jednak: co 1 min następuje skok poboru do 0,04-0,1A (czas trwania ok 1s) W 15 minucie następuje wzbudzenie się i pobór skacze do 1A. Czas trwania ok.20s. Za kolejne 15 minut odbywa się kolejne wzbudzenie. Pomiar trwał 30 min. Czytałem w innych tematach, że auto powinno przejść w całkowity stan uśpienia po takim czasie, dlatego przeprowadziłem identyczny test i po 45 min również nastąpiło wybudzenie. Nie mam pewności czy takie wybudzanie trwają cały czas (musiałbym wykonać kilkugodzinny test), ale podejrzewam że to może być przyczyna rozładowania akumulatora. Pomiar wykonany z alarmem (wykonywałem bez załączania alarmu i wygląda podobnie). Pomiar wykonany z wyciągniętym bezpiecznikiem radia (z radiem wygląda jednak podobnie). Pomiar wykonany z wyciągniętą wtyczką tylnych drzwi lewych (wykryte uszkodzenia wiązki). Wykonałem również inne testy: TEST nr 2 test z zachowaniem ciągłości (zdjęcie klemy z już założonymi przewodami miernika). W tym przypadku poziom 0,3A (czasami 0,5A) utrzymywał się przez 15 min do pierwszego wybudzenia po czym pobór spadał do 0,02A, następnie za 15 min wystąpiło kolejne wybudzenie. TEST nr 3 w identycznym teście jak wyżej, w trakcie utrzymywania się poziomu 0,3 lub 0,5A wyciągałem bezpieczniki F31 (skrzynka przy akumulatorze) i wtedy pobór spadał do 0,01A (instalacja gazowa). Po włożeniu bezpiecznika, pobór spadał do 0,02A w kilkanaście sekund. Można powiedzieć, że przyśpieszałem spadek. Nie wiem czy po 15 min następowało jakieś wybudzenie, ponieważ pomiar trwał kilka minut. Moje pytania: Czy ładowanie alternatora 13,6-14,52 jest ok? Czy taki pobór prądu (gdyby występował cały czas) może spowodować rozładowanie akumulatora? Co może być przyczyną takich wzbudzeń? Jakie moduły znajdują się pod bezpiecznikiem F31 (jednostka sterująca modułu wnętrza samochodu). Jak diagnozować poszczególne moduły? Jak mogę odpiąć klapę tylną w celu wykonania pomiaru bez jej zasilania? Poniżej wstawiam listę z kodami błędów (z dłuższego okresu czasu :-)) Z góry dziękuję za odpowiedzi.
  20. Witam wszystkich Posiadam Vauxhall Vectra C od ok .1,5 roku . Ostatnio wymieniłem rozrusznik ( po przeczytaniu wątku na forum , problem z odpalaniem ) , teraz odpala od pierwszego , następnie wymieniłem rozrząd z pompą wody ( cieknąca pompa) , świece żarowe , filtry , oleje, chłodnice klimatyzacji , zaslepilem EGR ( błąd na desce rozdzielczej bo nie przeprogramowalem komputera ) . Nigdy wcześniej nie przywiązywałem większej uwagi do temperatury silnika bo wydawało mi się że jeżeli jest poniżej 80 to nawet i lepiej dla silnika bo się nie przegrzeje itp. ale ostatnio znajomy uświadomił mnie że jeżeli silnik nie osiągnie normalnej temperatury roboczej 85-95 to może wysyłać do komputera informacje ze silnik wciąż nie jest nagrzany przez co komputer podaje większą dawkę paliwa co się z tym wiąże większe spalanie które wynosi u mnie ostatnio ok 10 -11 l na 100 km w cyklu mieszanym . Po tej rozmowie zacząłem przyglądać się temperaturze silnika i waha się ona od 70 - 80 stopni temp na zewnątrz 5-20 stopni , raz na trasie stojąc w korku osiągnąłem 90 stopni ale po kilku minutach spadła do 75-80 . Moje pytanie brzmi czy może to być uszkodzony termostat ? Nawet w bardzo ciepłe dni temp nie przekracza 80 stopni , w trasie do pracy ok 7 km wskazówka nawet nie drgnie . Oglądałem filmiki jak wymienić termostat i nie należy to do najłatwiejszych zadań ale już wymieniałem kilka rzeczy w silniku a niestety w Anglii mechanicy krzyczą sobie ponad 200 f za wymianę a koszt części to ok 40 f . Może macie jakieś sugestie co z tym zrobić
  21. Witam, posiadam Vectre C 1.6 benzyna +gaz. Mam ja od listopada i gdy silnik jest zimny to ciężko odpala muszę kręcić z 3 razy. Gdy już to zrobi nawet gdy go zgasze to pali od strzała. Sprawdziłem i wyczyscilem świece lecz nie pomogło. Zastanawiam się nad pompa paliwa lecz wydaje mi się że wtedy byłby problem problem przy rozgrzanym silniku. Jaka to może być przyczyna? 20181126_172042_001_001_001_001_001.mp4
  22. Witam kolegów, odebrałem auto i... mam problem, bo po dojechaniu do domu pojawiło się auto z kluczykiem , podłączyłem op-com'a i niespodzianki: 1. P0100-06 obwód mas. lub objęt. przepływu powietrza , sygnał za niski 2. P0234-12 obwód regulacji ciśnienia ciśnienia ładowania, odchylenie ujemne 3. P2261-58 masowy przepływomierz powietrza - wartość poza wymaganym zakresem 4. P2281-5A wykryto nieszczelność w układzie wlotu powietrza Auto oczywiście jedzie jak autobus (zero mocy) i poszedłem żeby go odpalić, jak trochę ostygnie - odpaliłem, coś pogruchotało, przestało i ok, oprócz tego autka z kluczykiem... Możecie podpowiedzieć z czym te błędy mogą być związane, co robić????? Pozdrawiam
  23. Panowie W mojej viki występuje dalej problem z ruszeniem po chłodnej nocy (1.8 (Z18XE)+ LPG(ELPIGAZ)) . Gdy odpalam furę z rana, to jest wrażenie jakby silnik pracował na 3 cylindrach, czuć drgania + jak się wciśnie pedał gazu jest lekka dziura w mocy (przy pierwszym wciśnięciu). Gdy się podejmuje próbuje włączenia do ruchu ( krótko po odpaleniu) to auto szarpie i brakuje mu mocy - dopiero jak się przeczołga te kilkadziesiąt metrów(lub poczeka długo z ruszeniem) to powoli się stabilizuje i można normalnie jechać - na rozgrzanym silniku nie ma już żadnych problemów, może jedynie wrażenie, że na benzynie jest mniejsza moc niż na gazie. - jeśli awaryjnie odpali się z gazu, to silnik pracuje normalnie ( nie ma żadnej dziury w mocy i jest od razu gotowy do jazdy bez szarpania) Udało mi się podpiąć do kompa ( o to błędy które mi się udało wyłapać) p0130-04 p0100-06 p0036-08 p0170-12 p0571-52 p1483-06 Dodam jeszcze, że w aucie zostały niedawno wymienione pompa i filtr paliwa.
  24. Witam, Jestem nowy na forum więc jeśli w złym temacie napisałem, z góry przepraszam. Posiadam vectrę C silnik 1.9 cdti 150 KM. Problem polega na tym że kiedyś podczas jazdy zaczęła się grzać i było słychać niepokojące dźwięki z okolicy rozrządu.. Następnego dnia auto wstawiłem do garażu bezproblemowo, ale po zgaszeniu już drugi raz odpalić nie chciała.Diagnoza rzucona na pompę wody..która po prosty stanęła, ale podczas rozbierania rozrządu okazało się że rolka prawdopodobnie się stopiła ale pasek nie spadł. Rozrząd założony nowy, na blokadach(wał i wałek). Ale po wymianie, auto znowu zapalić nie chce. Zauważyłem też że powietrze wraca się do filtra powietrza(nie wiem czy było tak wcześniej). Miał ktoś podobny problem? Proszę o pomoc.
  25. Jakie waszym zdaniem są najczęstsze usterki Vectry C? Każda marka i model takie posiada. Według mnie są to: falowanie obrotów/brak mocy, piszcząca dmuchawa, skrzypiący ogranicznik drzwi, wilgoć w bagażniku/za lewą lampą, rdza na rancie klapy bagażnika. Wydaje mi się, że to się najczęściej przewija. Co o tym sądzicie? Macie jakieś swoje propozycje? Zapraszam do dyskusji
×
×
  • Create New...