Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Przeszukaj forum

Pokazywanie wyników dla tagów 'CID'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Zloty Vectra Klub Polska
    • Archiwum
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Kategorie

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Województwo


Nr klubowy


Auto


Oddział VKP

Znaleziono 7 wyników

  1. Witam. W moim Signum jest radio cd 70 navi, razem z wyświetlaczem Cid, od paru dni borykam się z problemem nie wygaszania się wyświetlacza po wyjęciu kluczyka, na samym początku kiedy kupiłem auto,zabawa w ustawieniach telefonu i prób podłączanie blutacza na UWB, skończyła się zawieszeniem radia, lecz po odpięciu akumulatora wszystko wróciło do normy. Po jakimś czasie ok 4-5 miesięcy usterka powróciła w nowym wydaniu. Kiedy zamykam auto wyświetlacz dalej świeci, próbowałem aktualizować oraz diagnozować, poprzez pomiary Natężenia prądu doszedłem do tego że po wyjęciu bezpiecznika f31 radio wyłącza się wraz z wyświetlaczem. Niestety po kolejnym włączeniu sytuacja się powtarza. Spróbowałem również jeździć bez radia co skutkowało brakiem ogrzewania w aucie (no bez kitu). Wtedy doszedłem do jednego no sam tego nie ogarnę, więc zgłaszam się o pomoc, jak mogę zdiagnozować przyczynę może sprawdzić czy kabel z wtyczki Cid'a "ściemnianie podświetlania" http://elektron.pol.lublin.pl/users/djlj24/studio24/kable/opeldisp.htm Czy może ktoś mądrzejszy ma gotową odpowiedz na to pytanie? Panowie musicie pomóc bo chu*** teściowa na mnie patrzy kiedy po każdym gaszeniu auta, muszę wypinać bezpiecznik. P.S Przeszukiwałem forum ale skończyło się to jak moja naprawa (bezskutecznie)
  2. Witam Panowie jak moge zrobic taka aktualizacje wyswietlacza? stawiam flaszke za pomoc;)
  3. Witam, posiadam radio cd70 i wyświetlacz cid. Mam włączony komputer więc widzę bc1 i bc2. Na ekranie głównym komputera jest zasięg i spalanie chwilowe. Czy da się, aby na głównym ekranie komputera widoczne było średnie spalanie?
  4. Proszę o pomoc. Chcę kupić wyświetlacz do viki. Mam obecnie ten cienki a chciałbym mieć większy z wyświetlaniem spalania. Czy ten to cid, gid, czy inny
  5. Maxsimus

    CID i kamera cofania

    Witam. Koledzy przeszukałem forum i niewiele znalazłem na temat wykorzystania CIDa jako wyświetlacza do kamerki cofania na przykład. Czy nikt z forumowiczów nie zastosował takiej możliwości? Widziałem interfejsy wpinane w wyświetlacz oraz czeski w kabel RGB. Czy istnieje jakaś nasza myśl technologiczna. W sieci są opisy wtyczek itd. sam myślałem o możliwości wpięcia pod kabel rgb zamiast navi poprzez switch. Ktoś próbował??
  6. Witam Panów dużo szukałem odpowiedzi na moje pytanie i chyba niestety nikt nie się nie spodkał z takim problemem. Kupiłem wczoraj Vectre c i niestety nie zauważyłem że ekran od radia CD 70 Navi nie działa dzwoniłem do kolesia niestety mowił że działało chciaż wątpie w to. Radio działa poprawnie tylko sam ekren nie wyświetla nic. odłaczałem akk i nic . Wydaje mi się że ten samochód jezdził na taxi bo ma takie "użadzenie przypoete". Może ktoś coś kombinował i jakieś kable pomieszał? Jeśli ktos spodkał sie z czymś takim prosze o pomoc. P.S przyciski na kierownicy tez nie działaja,
  7. HubKos

    wyświetlacz CID

    Cześć czołem, Mam problem z wyświetlaczem lcd CID ten kolorowy. po odpaleniu auta podświetla się cały bialy, czasami podczaj jazdy pojawiają się kreski pionowe http://zapodaj.net/e05412f8afea9.gif.html po jakimś czasie jazdy pojawia się w całej okazałości: http://zapodaj.net/3b6e93b294a4f.gif.html. Czasami bywa tak że mam sam biały ekran. Ciekawi mnie dlaczego kiedy wyświetlacz mi wszystko wyświetli, zgaszę silnik znowu odpalę i znowu mam biały ekran (jakby się resetowało, skoro nie łączyło powinienem mieć ponownie wyświetlaną treść). Dzisiaj rozkręciłem dziadostwo podłaczyłem zaciskając taśmy jak w internecie mawiają i dalej to samo. Przy okazji zrobiłem zdjęcia płytki, co o tym sądzicie? jest jakis problem w układzie płytki? tam wygląda jakby przezroczysta ciecz była rozlana i jakiś osad http://zapodaj.net/1f361720da2aa.gif.html
×