Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Przeszukaj forum

Pokazywanie wyników dla tagów '1.8'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Zloty Vectra Klub Polska
    • Archiwum
  • Ogólne
    • Forum Główne
    • Spoty regionalne
    • Nasze Auta Klubowe
    • Fotki z targów, wystaw, imprez motoryzacyjnych
    • Facebook
    • YouTube
    • Foreign affairs
    • O forum i stronie
  • Technika
    • Dyskusje ogólne
    • Vectra A
    • Vectra B
    • Vectra C
    • Insignia A
    • Insignia B
    • LPG
    • Tuning
    • Car Audio
    • CB
    • Nawigacja
    • Zakup, ubezpieczenie, sprowadzenie Vectry
  • Off Topic
    • Forum Towarzyskie
    • Oddzialy Vectra Klub Polska

Kategorie

  • Vectra A
    • VA - silnik
    • VA - skrzynia biegów
    • VA - układ chłodzenia + ogrzewanie
    • VA - układ kierowniczy
    • VA - zawieszenie + hamulce
    • VA - nadwozie
    • VA - elektryka
    • VA - układ dolotowy + wydechowy
    • VA - felgi i opony
    • VA - pozostałe
  • Vectra B
    • VB - silnik
    • VB - skrzynia biegów
    • VB - układ chłodzenia + ogrzewanie
    • VB - układ kierowniczy
    • VB - zawieszenie + hamulce
    • VB - układ dolotowy + wydechowy
    • VB - nadwozie
    • VB - elektryka
    • VB - diesel
    • VB - felgi i opony
    • VB - pozostałe
  • Vectra C
    • VC - silnik
    • VC - skrzynia biegów
    • VC - układ chłodzenia + klimatyzacja
    • VC - układ kierowniczy
    • VC - zawieszenie + hamulce
    • VC - nadwozie
    • VC - elektryka
    • VC - felgi i opony
    • VC - układ dolotowy + wydechowy
    • VC - pozostałe
  • Insignia
    • Insignia - silnik
    • Insignia - skrzynia biegów
    • Insignia - układ chłodzenia + klimatyzacja
    • Insignia - układ kierowniczy
    • Insignia - zawieszenie + hamulce
    • Insignia - nadwozie
    • Insignia - elektryka
    • Insignia - felgi i opony
    • Insignia - układ dolotowy + wydechowy
    • Insignia - pozostałe
  • Inne porady
    • Car Audio
    • Różne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Województwo


Nr klubowy


Auto


Oddział VKP

Znaleziono 27 wyników

  1. Witam, mam niemały problem z moja Vectrą (1.8 16v X18XE1 115km). Męczę się z tym problemem od dawna. Głównym problemem jest falowanie obrotów na jałowym biegu, jest na tyle mocne, że trzęsie się cała buda. Faluje zawsze po wciśnięciu pedału sprzęgła czy też włączeniu luzu. Jedynie na zimnym, gdy działa ssanie, obroty nie falują. Choć w sumie nie zawsze tak jest, czasem nawet już na zimnym zaczyna falować. Drugim problemem jest szarpanie podczas puszczania gazu, na każdym biegu, gdy puszczę gaz, samochodem zaczyna szarpać, czasem słabiej, czasem mocniej, zależy od prędkości/obrotów. Do tej pory wymieniłem: cewkę zapłonową, świece, sondę lambda (została podmieniona - bez zmian). Zawór EGR zaślepiłem ok. 1kkm temu - bez zmian. Przepustnica była czyszczona bodajże 2 razy - za każdym razem bez zmian. Jednego razu odpaliłem samochód, zostawiłem na jałowym, zaczęły falować obroty - odłączyłem przepływomierz, falowanie zmalało, choć nadal delikatnie było słychać, że falują, ale porównując do stanu przed odpięciem przepływomierza jest jak ręką odjąć. Postanowiłem kupić używany przepływomierz (oryginał GM) - odpiąłem swój stary, podłączyłem nową używkę - samochód odpalił tylko trzymając gaz, normalnie nie chciał odpalić. Jak już odpalił to oczywiście zaraz zgasł. Niesprawny przepływomierz czy z Vectrą coś nie tak? Drodzy Klubowicze, czy jesteście w stanie poradzić mi co mogłoby być nie tak?
  2. Witam, zauważyłem ze kołnierz przewodu wchodzącego do listwy wtryskiwaczy jest uszkodzony, ale przewod jest Ok, czy można jakimś sposobem wymienić sama część plastikowa, czy tylko cały przewod?
  3. Witam 😎, przyszedł czas by się zająć ostatnimi błędami, które co prawda nie są zbyt uciążliwe, ale kontrolka check engine, niszczy estetykę wnętrza auta 😤 Wiem, że auto ma wycięty kat, domniemam ( jeśli, źle myślę, proszę mnie wyprowadzić z błędu) ,że instalacja nowego, będzie najlepszym rozwiązaniem. Niestety oryginały są drogie, więc mogę wybrać używkę, albo zamiennik. Czy jest ktoś w stanie polecić jakiś katalizator zamiennik, który jest warty kupna? Czy któryś z wymienionych poniżej jest w porządku? Kat z allegro za 649 zł Kat JMJ 642 zł Czy za taką sumę można w ogóle kupić coś sensownego? Czy lepiej kombinować z obejściem sond i nie marnować pieniędzy w katalizator. PS. Dodaję, że zamierzam te auto używać przez przynajmniej następne 2 lata, auto posiada LPG, a wcześniejszy kat rozpadł się około roku temu przy przebiegu ~250 tys. km.
  4. Czy jeśli w celu wymiany uszczelki koltektora ssącego Z18XE, potrzebuje nasadek 3/8 cala? Można gdzieś znaleźć schemat tego elementu. jakie ma śruby/gwinty?
  5. Witam, chciałbym się poradzić kogoś kto wymieniał katalizator w swojej Viki. Który zamiennik jest wart swojej ceny? Czy jest sens dopłacać 300 zł do BOSALa, czy JMJ w zupełności wystarczy? (Dla osób doradzających pozbycie się katalizatora na amen - nie biorę tego pod uwagę) Z góry dzięki za odp
  6. Panowie W mojej viki występuje dalej problem z ruszeniem po chłodnej nocy (1.8 (Z18XE)+ LPG(ELPIGAZ)) . Gdy odpalam furę z rana, to jest wrażenie jakby silnik pracował na 3 cylindrach, czuć drgania + jak się wciśnie pedał gazu jest lekka dziura w mocy (przy pierwszym wciśnięciu). Gdy się podejmuje próbuje włączenia do ruchu ( krótko po odpaleniu) to auto szarpie i brakuje mu mocy - dopiero jak się przeczołga te kilkadziesiąt metrów(lub poczeka długo z ruszeniem) to powoli się stabilizuje i można normalnie jechać - na rozgrzanym silniku nie ma już żadnych problemów, może jedynie wrażenie, że na benzynie jest mniejsza moc niż na gazie. - jeśli awaryjnie odpali się z gazu, to silnik pracuje normalnie ( nie ma żadnej dziury w mocy i jest od razu gotowy do jazdy bez szarpania) Udało mi się podpiąć do kompa ( o to błędy które mi się udało wyłapać) p0130-04 p0100-06 p0036-08 p0170-12 p0571-52 p1483-06 Dodam jeszcze, że w aucie zostały niedawno wymienione pompa i filtr paliwa.
  7. Witam klubowiczów. Jest to mój pierwszy post tutaj w związku z czym z góry przepraszam za niedociągnięcia. A więc, mam problem z moją Vectrą B 1.8 16V 115KM z 1999 roku z silnikiem X18XE1 (Według VIN wersja sport/ Przeróbka Irmscher) A więc, zaczęło się od głośnej pracy pompy paliwa po trasie autostradą (ponad 500km) aż po tygodniu samochód nie odpalił rano. Po stuknięciu w pompę samochód odpalił ale postanowiłem ją wymienić. Była to oryginalna pompa BOSCH, więc miała prawo paść. Kupiłem zamiennik z Magneti Marelli (Cena po zniżce 136zł). Założyliśmy ją i wszystko super, po około 10 kilometrach zaczęła chodzić 3x głośniej od starej, na zewnątrz było słychać typowy dźwięk głośno pracującego silnika elektrycznego w środku również ale nie tak jak na zewnątrz. Oddaliśmy ją do reklamacji i od razu wzięliśmy drugą taką samą i co... Tak samo głośno od samego początku. Kolega w swojej vectrze 1.6 ma taką samą i pół roku bez zarzutu działa. Więc na próbę włożyliśmy moja do jego samochodu i tak samo głośno pracowała. Pomyśleliśmy, że problem leży po stronie zaworu podciśnienia/odpowietrzenia baku (199b DELCO REMY) ten przy obudowie filtra powietrza z dwoma wężami i kostką. Po odpięciu zaświecił się check więc samochód go "czuje". Poprzedni właściciel powiedział, że go wymieniał kiedyś bo mu "wyło w baku". Okazało się, że jeden wąż jest zaślepiony. Po założeniu węża bez zaślepienia po jakimś czasie jazdy, strzelało mi w baku, jakby wciągał się i strzelał (wciąż z tą wyjącą pompa magneti marelli) W końcu w nerwach kupiłem pompę BOSCH. Pewni, że będzie cisza a tu okazuje się że też ją słychać. Z ciekawości na chodzącym silniku kolega odkręcił korek od wlewu do baku, sykneło powietrze a jak dodałem gazu pompa się uciszyła. Wiec, zaślepiłem ten zawór z powrotem i chodzi cicho, nie idealnie ale trzeba położyć ucho na tylnej kanapie żeby usłyszeć szumienie. Kupiłem inny używany zawór podciśnienia i do pierwszego dodania gazu była cisza, odkręciłem korek a tu powietrze i głośna pompa. A więc oprócz tego mega dziwnego przypadku z pompami, powie mi ktoś co jest winne tego zasysania baku i głośnych pomp? Oczywiście za miesiąc okaże się czy reklamacja tych magneti marelli x2 będzie uznana. Może miał ktoś taki przypadek bo dla mnie to już czarna magia. Zastanawia mnie też może, czy nie jest winny jakiś dziwny zawór który jest pod deklem pompy paliwa w baku z trzecim dodatkowym wężykiem. Kolega w vectrze 1.6 z 96 roku tego nie ma. Tyle zamieszania z głupią wymianą pompy.... Dodam jeszcze, że przy każdej pompie praca silnika była normalna (szedł jak burza).
  8. Witam posiadam Opla Vectrę b 1.8 16v otóż przy jeździe na benzynie wyskakuje oto taki błąd który udostępniam pod filmikiem . Prosiłbym o odczytanie tego błędu, ponieważ najzwyczajniej nie znam się :/ błąd wyświetliłem za pomocą zwarcia bodajże pinu 5 z 6. Z góry dziękuje i pozdrawiam!
  9. Witam, problem tkwi w emisji spalin. Byłem wczoraj na przeglądzie i okazało się ze jest zawyżony i spała się w tłumiku.... gościu mi powiedział żebym zalał inny olej aktualnie mam 5w30 jaki wlać ? Czy to pomoże Czy może problem jest gdzieś indziej. Bierzcie poprawkę ze to Anglia.
  10. Witam. Muszę wymienić sprzęgło sprężarki klimatyzacji ale niestety dojście jest bardzo ograniczone. Nie mam niestety podnośnika żeby silnik wyjmować itd ale słyszałem ze można na lewarku silnik opuścić odkręcając poduszke. Może ktoś już to robił i wytłumaczy mi krok po kroku jak go opuscic. Dzieki z góry za pomoc. Auto VB 1.8 16V
  11. Mehow_P

    [Zamknięty]Spalanie na gazie

    Kupiłem ostatnio Vectre C 2002 1.8 125 koni B+G. Instalacja Stag ma 1,5 roku, pali mi mniej wiecej 10 l gazu na 100 km czy to okej wynik? Nie mialem porownania z benzyna bo kupilem go niedawno, wiem ze wskaznik od ilosci gazu wariuje bo wskazuje dziwne wartosci i trzeba patrzec na km, a nie na stan gazu, na gazie zrobilem 275 i 300 km czy to okej wynik? Butla ma 30 l Pozdrawiam
  12. Jak wyżej moja Vectra 1.8 z silnikiem x18xe nie odpala,zauważyłem że świece są suche nawet po dłuższym kręceniu .Pompa pracuje i jest ciśnienie w listwie wtryskowej .I pytanie czy to wina wtryskiwaczy w takim razie?Czy może jest od nich jakiś bezpiecznik/przekaźnik który sie spalił,bo trochę dziwne chyba żeby wszystkie naraz sie zepsuły.Proszę o pomoc bo się na tym nie znam.
  13. Mam parę nowych tropów, co do mojego niedomagającego silniczka Z18XE + LPG, Objawy: muli na benzynie, a na wolnych obrotach robi coś takiego (drga, chodzi prawie jak traktor, gdy tylko lekko się doda gazu drgania zanikają i znów jest lux) Na gazie nie ma żadnego problemu ( jak awaryjnie odpali się silnik też od razu równo pracuje) mianowicie co zrobiłem: wymiana świec na nowe, wymiana pompy na nową, czyszczenie przepustnicy, zmiana wszelakich filtrów (w tym powietrza,paliwa) Ktoś ma jeszcze jakiś pomysł? Dodatkowo wrzucam zdjęcie starych świec (raczej wszystkie były tłuste(jedna szczególnie), a kolor jak widać) :
  14. Panowie Od jakiegoś czasu słyszę spod maski dźwięk "klekotania" (a mam 1.8 (Z18XE)+ LPG(ELPIGAZ)) . Dzieje się to bez znaczenia, czy na ciepłym, czy zimnym silniku, a podczas większego przegazowania dźwięk ginie w gąszczu innych. Czego to może być objawa i jak się za to zabrać? Pod spodem link do yt z nagraniem ów dziwnych dźwięków.
  15. Panowie moja Vectra C 1.8 (Z18XE)+ LPG(ELPIGAZ) od dzisiaj przestała odpalać na benzynie. Jedyną opcją by ją odpalić to awaryjnie z gazu i wtedy chodzi jak marzenie. ( przełączając spowrotem na benzynie - gaśnie) Wcześniej też miała problemy z benzyną np. nierówna praca po odpaleniu (zawsze trzeba chwilę poczekać zanim się ogarnie) - na zimnym z rana/po postoju szaleją obroty, że czasem gaśnie lub prawie gaśnie - szarpie na benzynie - reakcja na pedał gazu jadąc na benzynie jest dużo późniejsza/mniej czuła i ogólnie dusi furę - raczej nie ma znaczenia czy silnik jest ciepły czy zimny, oprócz tego ,że po prostu ciepły silnik szybciej się przełącza na gaz (przy ciepłym silniku/pogodzie), więc szybciej się kończy katorga Tu moje pytanie, od czego zacząć grzebać skoro już całkiem zdechło? Przewody, filtr paliwa, pompa ?
  16. Wymieniałem silnik i przy okazji kompletne sprzęgło firmy SAHS docisk, wysprzęglik i tarcza po około 700km padł wysprzęglik. Wczoraj odebrałem samochód z założonym nowym wysprzęglikiem od LUKA. Znowu się leje. Czy ktoś przerabiał już ten sam problem? Vectra B 1.8 16v X18xe kombi skrzynia 5 biegowa F18
  17. Hejka, Mam takie pytanie - silnik Z16XE siedzi w samochodzie, Z18XER da się kupić dość tanio, a osiągi będą znacząco na plus, czy Z18XER podejdzie do gratów z Z16XE np. skrzynia i sprzęgło? Bo numery części np. Sachs są różne - ale może fizycznie pasują? Ja wiem że można włożyć Z20NET albo Z32SE ale oba to koszt pewnie z 5kpln w warsztacie, jeśli XER'a da się odpalić na gratach z Z16XE to myślę że maks 1.5-2kpln wyjdzie. Bo Z18XE raczej bym nie chciał - tutaj myślę że sensu nie ma żadnego, a pewnie Z22SE to już wymiana skrzyni i sprzęgła? Chyba że wymiana skrzyni i sprzęgła wystarczy a półosie, piasty, zawieszenie zostanie, to wtedy może Z22SE? Bo Z20NET i Z32SE to wymiana wszystkiego z przodu. Pozdrawiam
  18. Witam, mam problem z Vectra B 1.8 16v 125km. Samochód gaśnie zaraz po odpaleniu, za 4-6 razem dopiero utrzymuje obroty. Podczas prób odpalenia występuja 2 przypadki, jeden taki, że odrazu gaśnie, a drugi taki iż trzyma 1.5 tysiaca obrotów i nie reaguje zupełnie na pedał gazu. Tak jak napisałem za którymś tam z kolei razem udaje sie odpalić lecz potrafi zgasnąć na światłach czy skrzyżowaniu, oczywiście tylko na luzie. Po przejechaniu 500m, do kilometra występuje szarpnięcie i zapala sie kontrolka "samochód z kluczykiem". Po zapaleniu sie tej kontrolki samochód chodzi normalnie, nie gaśnie, nie szarpie, dosłownie bez żadnych problemów, nawet gdy zgasze samochód to po odpaleniu kontrolka nadal sie świeci co niesie ze sobą brak problemów. Niestety po dłuższym postoju 8-10h przy odpaleniu kontrolka ta juz sie nie świeci i można walczyć od nowa.. Podczas ostatniego upału gdy temperatura sięgała 35 stopni wystąpił nowy przypadek, obroty falowały od około 500 (prawie gasł) do 1.5 tysiaca, tak cały czas bez ustabilizowania. Odnosłem wrażenie, że auto podczas mrozów oraz upałow dużo ciężej odpala niz przy temperaturach umiarkowanych +/- 20stopni. Po podpięciu komputera pokazało nieznany błąd, po miesiacu i podpięciu osobiście pod OBD ukazał sie błąd przepływomierza, lecz wydaje mi sie, że gdyby byl to problem przepływomierza to zapalenie kontrolki nie miałoby na to takiego wpływu jak w tej sytuacji, mianowicie, że auto zaczyna chodzic normalnie. Ktoś miał podobny problem? Jakies porady? Pozdrawiam
  19. Cześć! Dzisiaj zmieniałem pasek rozrządu wraz z rolkami i pompą wody w mojej Vectrze 1.8 z 97 roku. Po wymianie ustawiłem wszystko i udałem się na jazdę próbną nasłuchując różnych dziwnych dźwięków z silnika. Otóż przy zakresie obrotów ok 3700-4000 na każdym biegu (również na luzie) daje się słyszeć wyraźnie metaliczny dźwięk, tak jakby niedokręcona śrubka uderzała o podkładkę, którego wcześniej wydaje mi się nie było. Rozrząd na 99% złożyłem dobrze, silnik chodzi równo, na luzie pali 0,9-1,0 l/h, pasek jest naciągnięty tak, aby strzałka była na środku skali. Co dziwne, dźwięk zdaje się dochodzić gdzieś z okolic kolektora ssącego. Występuje on zarówno przy przyśpieszaniu, jak i hamowaniu silnikiem. Gdy przejdę przez granicę 4k obrotów wszystko jest normalnie, podobnie poniżej 3700. Co to może być? P.S. Porady typu zostawiony bit albo niedokręcona śrubka możecie sobie odpuścić, sprawdziłem wszystko 3 razy
  20. Witam, pacjent (1.8 16v 122km, 2003 r. ) od 2 dni zaczął dziwnie się zachowywać. Wracając z trasy, już praktycznie na półmetku zaczął tracić moc - by przebić prędkość 60km/h potrzeba byłoby połowy dnia. Na drugi dzień sytuacja taka sama - obroty bardzo wolno rosną, tylko do ~4,5 tys. (na jałowym, już bez problemu) i z trudem da się te przebić 60km/h. Z innych (nie wiem, czy powiązanych objawów), to przy powyżej ok. 2 tys. obrotów silnik zaczyna jakby piszczeć, przy wciskaniu gazu. Będę wdzięczny za wszelkie informacje i podpowiedzi
  21. Moja Vectra C 1.8 122KM od paru dni ma problem przy rozpalaniu na zimnym silniku tak jak na filmiku a nawet czasem jeszcze gorzej. Jest również problem przy jeździe ze stałą prędkością np. przy 50km/h szarpie go niemiłosiernie. Wymienione zostało: 1 sonda i egr. Po wymienie cewki problem jeszcze bardziej się nasilał i auto ciągle szarpało. Świece wymienione jakiś rok temu. VID_20170419_103008.mp4
  22. Witam, mam problem z klimatyzacją. Auto to Opel Vectra B 1.8 125 KM Z18XE 2001 r. z klimatronikiem. Otóż klima raz działa, raz nie, z przewagą na nie działa. Jak auto jest zimne, np. po nocy, po długim postoju, gdy włączę klimę działa przez parę minut po czym się wyłącza i już dalej nie chodzi. Włączanie przyciskiem, wyłączanie - żadnej reakcji, nic się nie dzieje. Instalacja jest szczelna, czynnik jest, sprężarka była podmieniana na inną, panel klimatronika podmieniany na inny, czujniki ciśnieniowe ok. I ciągle to samo. W czym rzecz? Gdzie tkwi problem? Może ktoś z was miał podobny przypadek.
  23. Witam po długiej nieobecności na forum, po przykrych przeżyciach z signum 3.2 późniejszej rocznej tułaczce matizem znowu wracam do korzeni (chyba nigdy nie uwolnię się od opla haha) tym razem vectra b 1.8 fajny stan fajne wyposażenie nie zgniata tylko obrócona panewka na korbowodzie no i tak się zastanawiam właśnie, pierwsza opcja była założyć nowe panewki, jeździć i zobaczyć co się będzie działo, niestety o ile wał jest w miarę okej to stopa korbowodu jest rozjechana. I teraz taki dylemat pierwsza opcja: kupić wał i korbowód z tłokiem? Trochę szkoda mi góry bo tam jest ładnie wszędzie po 14atm (nie wiem jak z braniem oleju bo już taka kupiłem) a tutaj nie wiadomo jak by było z jednym nowym(używanym) tłokiem, druga opcja: szlif wału i 4 stopy, trzecia opcja kupić silnik i przechodzę do meritum. Pierwsza opcja jest budżetowa koszty jakieś 600zł - 700zł, druga opcja po podliczeniu wszystkich uszczelniaczy to 1500zł i to już by była kapitalka wpadły by nowe pierścienie wszystkie uszczelniacze panewki główne i korbowe uszczelniacze głowicy itp, trzecia to od 600 do 1000zł i nie wiadomo co się trafi, koszty liczę razem ze zrzuceniem głowicy chyba że da się wyjąć i włożyć tłoki dołem? Sam nie próbowałem a nigdzie nie mogę wyczytać dokładnie czy wyjdą dołem wtedy odpadła by mi głowica i nie zastanawiał bym sie tylko kupuje wał korby panewki wkładam i jeźdze . Może ktoś miał taką przygodę i podzieli się jak z tego wybrnął. A na dole smaczek hehe
  24. Witam ponownie, z samochodem dalej mam coś nie tak. Odczytałem sobie kody błędów. Może ktoś umie mi coś po nich poradzić zanim strace kasę na mechanika? O to one: 0100 - przepływomierz 0130 - sonda 0335 - czujnik obrotów wału korbowego 0340 czujnik wałka rorrządu 0351 - usterka elektronicznej regulacji kąta wyprzedzenia zaplonu cylinder 1 + 4 0352 - --------------- II --------------------------- 2 + 3 Samochód odpala normalnie, nawet w te potęzn mrozy co były, ale: 1. Dusi się dziwnie podczas przyspieszania 2. Gaśnie podczas jazdy, przeważnie a podjazdach pod górkę gdy silnik jest obciążony 3. Gaśnie przy wrzuceniu na luz 4. Czasem gaśnie podczas postoju 5. Podczas postoju obroty nie falują, mają jakie 800 850 obrotów 6. Czym silnik cieplejszy tym gorzej. 7. Czasem rozpędzę się do 50 - 60 km/h i dalej już tak dusi, że masakra. 8. Takie same objawy na benzynie i na gazie Opel Vectra B 1.8 16V 1996 r. Proszę o pomoc
  25. Witam. Ostatnio Viki łyknęła trasę i rano gdy ruszałem w drogę powrotną, wciskam gaz na jedyneczce a tu lipa, zaczęła telepać i po jakimś czasie dopiero złapała moc. Teraz jak jest zimna, odpalam, ruszam, gazu trochę więcej a czasem w podłogę i nic, obroty jałowe i tak się toczy, po jakichś 3-5 sekundach dopiero łapie obroty i zaczyna iść. Wydaje mi się też, że jakoś wolniej przyspiesza. Po trasie posypał się kat (max obroty 2 tysie i check), wymieniony na drugi, od razu zmienione świece i teraz cyka ale problem z opóźnieniem gazu pozostał. Wcześniej były błędy z wypadaniem zapłony jak był kat zapchany ale teraz żadnych błędów. Dodatkowo przy odpalaniu później gasną kontrolki od ładowania i oleju. Kiedyś nie zdążył dobrze zapalić a już kontrolki gasły a teraz dopiero po jakichś 2-3 sekundach gasną. W trasie miałem też problem z ładowaniem, po poruszeniu wtyczki przy alternatorze wszystko git, dziś znów ten sam problem ale przeczyściłem styki w kostce i na razie git. Czytałem, że w dieslach tak jest i to najczęściej zasyfiony egr ale ja egr nie mam więc nie wiem co to. Przepustnica czysta. Vectra c sedan 1.8 Z18XE, benzyna + gaz. Jakieś sugestie?
×