Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Arek329

Forumowicz
  • Content Count

    13
  • Joined

  • Last visited

Everything posted by Arek329

  1. https://files.acrobat.com/a/preview/f0c8e225-f103-49d1-8582-e55299a69dbb W załaczenie screen z działajacą klimą w/g mnie wszystko jest tak samo oprócz tego ,że powietrze wylotowe ma 5,5`C
  2. Zmiany obrotów nigdy nie było czuć mam wgranego wirusa na 180PS i ok 390 Nm także z mocą i momentem obr.na prawdę nie ma problemu.
  3. Na kompie widać jakby się załączała( info zwrotne ze sprzęgła klimy jest) ale wiatrak nie chodzi a sprzęgiełka klimy nie dojrzę zeby potwierdzić.
  4. Ciężko stwierdzić bo można powiedzieć ,że działa sporadycznie.Natomiast jest jakaś zależność ,że działa jak jest chłodniej (20-22 `C) jak jest cieplej to nie chodzi ale może to autosugestia bo nie cierpię jak mi coś nie działa w aucie. Wiec teraz klima jest na top-ie Rano jadę do pracy temp. na zewnatrz 22`C klima chłodzi jak szalona.Już nic nie rozumiem.
  5. Po wymianie kompresora klima nabita.I takie ciśnienie się utrzymuje. Dodam jeszcze ,że kujawiak (wiatrak klimy) nie kręci.
  6. https://files.acrobat.com/a/preview/49cfa098-22d3-494b-8ebe-5ca0e31753f6 Chyba teraz da sie otworzyć.
  7. Nie mogę wrzycić pliku z zrzutem ekranu, Ale błędów żadnych nie wywala.
  8. Witam podczas upałów niestety klima skapitulowała spalił się bezpiecznik od klimy po wymianie 4 s. i znowu spalony.Diagnoza zwarcie cewki sprzegła.Wymieniłem cały kompresor ale teraz nie pali bezpiecznika ale raz działa a raz nie (cześciej nie). Niestety nie mam op-coma tylko auto-com ale załączam zrzut ekranu na forum sa na pewno sa mądrzejsi ode mnie i może coś z tych danych wyczytają.
  9. Problem rozwiązany i może przyda się komuś.Wróciłem do Polski z problemem i z 15-ma postojami po drodze aż doszedłem jak jechać żeby nie wskakiwał w awarię.Po powrocie podłączenie kompa i cewka EGR-a do wymiany (a wystaczyło wypiąć kostkę) .
  10. Niestety własnego nie mam a tu (chorwacjia) raczej nie spotkam kogoś z tech-em
  11. Witam Panowie. Pisze z dość palącym tematem otóż w drodze na Chorwację moja Viki straciła moc i wkręca się tylko do 2000 obr.Po odpięciu aku moc wrócila po przejechaniu kolejnych 30-40 km to samo i tak az do samej chorwacji.Jeśli macie jaką radę piszcie.
×
×
  • Create New...