Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Arek329

Forumowicz
  • Ilość treści

    13
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O Arek329

  • Ranga
    Nowicjusz

Informacja o profilu

  • Płeć
    Mężczyzna

Dodatkowe pola

  • Województwo
    łódzkie
  • Auto
    Vectra C 1.9 CDTI Z19DTH DPF OFF.KLAPY OFF
  1. https://files.acrobat.com/a/preview/f0c8e225-f103-49d1-8582-e55299a69dbb W załaczenie screen z działajacą klimą w/g mnie wszystko jest tak samo oprócz tego ,że powietrze wylotowe ma 5,5`C
  2. Zmiany obrotów nigdy nie było czuć mam wgranego wirusa na 180PS i ok 390 Nm także z mocą i momentem obr.na prawdę nie ma problemu.
  3. Na kompie widać jakby się załączała( info zwrotne ze sprzęgła klimy jest) ale wiatrak nie chodzi a sprzęgiełka klimy nie dojrzę zeby potwierdzić.
  4. Ciężko stwierdzić bo można powiedzieć ,że działa sporadycznie.Natomiast jest jakaś zależność ,że działa jak jest chłodniej (20-22 `C) jak jest cieplej to nie chodzi ale może to autosugestia bo nie cierpię jak mi coś nie działa w aucie. Wiec teraz klima jest na top-ie Rano jadę do pracy temp. na zewnatrz 22`C klima chłodzi jak szalona.Już nic nie rozumiem.
  5. Po wymianie kompresora klima nabita.I takie ciśnienie się utrzymuje. Dodam jeszcze ,że kujawiak (wiatrak klimy) nie kręci.
  6. https://files.acrobat.com/a/preview/49cfa098-22d3-494b-8ebe-5ca0e31753f6 Chyba teraz da sie otworzyć.
  7. Nie mogę wrzycić pliku z zrzutem ekranu, Ale błędów żadnych nie wywala.
  8. Witam podczas upałów niestety klima skapitulowała spalił się bezpiecznik od klimy po wymianie 4 s. i znowu spalony.Diagnoza zwarcie cewki sprzegła.Wymieniłem cały kompresor ale teraz nie pali bezpiecznika ale raz działa a raz nie (cześciej nie). Niestety nie mam op-coma tylko auto-com ale załączam zrzut ekranu na forum sa na pewno sa mądrzejsi ode mnie i może coś z tych danych wyczytają.
  9. Problem rozwiązany i może przyda się komuś.Wróciłem do Polski z problemem i z 15-ma postojami po drodze aż doszedłem jak jechać żeby nie wskakiwał w awarię.Po powrocie podłączenie kompa i cewka EGR-a do wymiany (a wystaczyło wypiąć kostkę) .
  10. Niestety własnego nie mam a tu (chorwacjia) raczej nie spotkam kogoś z tech-em
  11. Witam Panowie. Pisze z dość palącym tematem otóż w drodze na Chorwację moja Viki straciła moc i wkręca się tylko do 2000 obr.Po odpięciu aku moc wrócila po przejechaniu kolejnych 30-40 km to samo i tak az do samej chorwacji.Jeśli macie jaką radę piszcie.
×
×
  • Utwórz nowe...