Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

marcel851028

Forumowicz
  • Content Count

    56
  • Joined

  • Last visited

Community Reputation

0 Neutral

About marcel851028

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    mazowieckie
  1. Wymień przewody od świec. Pomoże.koszt nie jest duży za używane ja zapłaciłem ok 70zl.
  2. Jakby ten radiator był walniety to by wywalił błąd tak mi się wydaje.
  3. No to zagadka.a może zapowitrzony? Jak go odpowietrzyc wystarczy korek odkręcić cy coś innego.może to rozwiąże problem
  4. Nawiew ustawiony na 3 bieg i temperatura 23st.albo termostat jest do d.... albo układ zapowitrzony bo w normalnych samochodach jak się nagrzeje to trzyma a tu spada.
  5. Nigdy nie miałem takich obiawòw dopiero teraz zima zauważyłem i i wymieniłem ten termostat a tu dalej to samo.po mojemu powinien trzymać temperaturę ewentualnie jak jadę to może lekko spadać bo silnik pod wpływem wpadającego powietrza będzie się chlodzil
  6. Siema nie wiem jak to jest ale ja wymieniłem termostat bo nie trzymał mi temperatury w te mrozy i dalej jest to samo długo się nagrzewa normalka ale czemu spada do poniżej 70st jak stoję w korku lub włączę nawiew mocniej nic na 3 bieg.
  7. Sorry może użyłem złego słowa ale spada nawet do poniżej 70st. Pierwszy raz się spotykam z taką sytuacją. Na forum czytałem wypowiedzi ze to w zimę w tych samochodach normalne a inni też pisali ze coś jest nie tak.
  8. Witam. Panowie jestem właśnie po wymianie termostatu oraz płynu bo podczas takiej temperatury jaka mamy na dworze po osiągnięciu temperatury roboczej podczas jazdy gwałtownie spadała temp. Silnika po włączeniu nawiewu bądź na postoju np w korkach.no i wymiana nic nie pomogła jest tak samo czy ten typ tak ma? Z19dt 2006.
  9. Wszystkie świece sa boscha. Moze podpowiecie jak sprawdzic ten przekaznik/sterownik bo jestem laikiem
  10. Witam tak jak radziliście wymieniłem ta czwarta świece chodź łatwo nie było i po skasowaniu błędu dzis znów sie pojawił i po chwili zniknął! Jakies sugestie moze
  11. Witam kolegów chcialem opisać moj przypadek wymieniłem świece bo miałem problemy z odpalaniem. Z uwagi na brak doświadczenia dałem rade wymienić tylko 3 sztuki bo czwarta była tak zapieczoną ze bałem sie jej urwać no i mozna powiedziec ze samochod nieco lepiej odpala ale nie rewelacyjnie po 2 dniach wywala blad 0380 i gaśnie po rozgrzaniu sie troche silnika. Chciałbym zapytac jak sprawdzic moduł grzania swiec?? Gdzie czytałem ze jeżeli świece grzeją to i on sie nagrzewa? A moze jest jakis bezpiecznik od tego modułu. Dodam ze po wycięciu czujnika z termostatu samochod pali dobrze. Aha no i przed wymiana swiec żadne błędy nie wyskakiwały. Dzieki Silnik Z19DT 2005rok lift
  12. Witam ponownie. Sprawa sie wyjaśniła wadliwy był nowy czujnik oszukiwał o 20 st. Dzieki wszystkim za porady
  13. Zamiennik. Moze macie racje dzis pojeżdżę i sprawdzę węże wychodzące z termostatu czy sie nagrzewają
  14. Panowie ale wszystko było ok do czasu wczorajszej wymiany czujnika bo zawyżał 5 st niz temperatura otoczenia. Na starym czujniki temperatura po rozgrzaniu samochodu była ok90 st.
×
×
  • Create New...