Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

mati254

Forumowicz
  • Content Count

    47
  • Joined

  • Last visited

Community Reputation

1 Neutral

About mati254

  • Rank
    Nowy
  • Birthday 10/20/1994

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Oleśnica

Dodatkowe pola

  • Województwo
    dolnośląskie
  • Auto
    Signum 2.0 t

Recent Profile Visitors

905 profile views
  1. Ok dzięki myślalem już ze to jakiś spaw 😁
  2. Witam zauważyłem w dwóch otworach na srube na 3 felgach takie coś czy to jest spaw? Dodam że to nie jest od malowania. Zaczyna się od tego kołnierza i idzie ten kołnierz w stronę śruby
  3. Spróbuje podmienić panel a jak nie to będę sprawdzał daje ten can
  4. Witam mam dziwny problem z panelem klimatronika raz działa raz nie, Jeżeli włączę samochód trochę pochodzi klimatronik działa ok wszystko się włącza tak jak należy, ale gdy wyłączę samochód wyjmę kluczyk ze stacyjki i po ponownym włączeniem zapłonu już się nie włącza nawet nie działa podświetlenie panelu. Gdy samochód trochę postoi albo odepnę wtyczkę ta czarna to wszystko wraca do normy. Dodam jeszcze ze miałem przekładane radio z cdr 2005 na cd70 navi i razem z tym panel z przedlifta na poliftowy. Ma ktoś jakieś pomysły co to może być
  5. Witam czy byłby ktoś w stanie podać indexy kodow które powinienem zmienić po zmianie radia z cdr2005 na cd70 navi?
  6. Ale w tym co mi wysłałeś nie ma każdego kabla podpisanego w wtyczce
  7. Wydaje mi się że to nie będzie pasować. Moim zdaniem tą przejściówka będzie do zwykłego nie oryginalnego radia
  8. Szukałem ale nie mogę mi czego znaleźć
  9. Witam ma ktoś może rozpiske kabli w wtyczce fakra. Chce zmienić z ISO i chciałbym wiedzieć który odpowida któremu 😁
  10. Zgadza się. Wielkie dzięki za podpowiedzi :)
  11. Problem myślę że rozwiązany cały dzień jeździłem na samej benzynie i samochód normalnie odpala
  12. Można by tak powiedzieć że jak temperatura zaczęła dochodzić do 20 to tak się dzieje bo od niedawna właśnie to mam :) może nie po kilku godzinach ale po jednej godzinie już tak jest. A co do falowania obrotow nie wiem jak to jest bo obroty faluja już jakiś czas i nie mogę się z nimi uporać
  13. Witam mam problem z ciężkim odpalaniem mojego siga z silnikiem z20net po postoju lub rano musi długo kreci przez kilka sekund zaraz po zgaszeniu odpala dobrze. Dodatkowo gdy kreci a dodam trochę gazu to odpali od razu. Zero błędów może ktos miał tez taki problem i mógłby doradzić co może być z góry dzięki
×
×
  • Create New...