Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

kcz

Forumowicz
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About kcz

  • Rank
    Nowy
  • Birthday 06/13/1985

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Sadki

Dodatkowe pola

  • Województwo
    kujawsko-pomorskie
  • Auto
    Vectra C kombi
  1. Witam. Temat ogarnięty. Powodem tego wszystkiego była zgnita i zasniedziala instalacja silnika od komputera do UEC. Dopiero po wyciągnięciu jej na zewnątrz było coś widać. Pozdrawiam. Temat zamkniety
  2. Witam, dawno nic nie pisałem bo vectra odpalała normalnie, ale znowu przestała, podpiąłem techa i pojawił się błąd przekaźnika rozruchu, przekaźniki wymieniłem na inne takie same - nic nie pomogło, znalazłem na forum poradę dotyczącą tego błędu, sprawdziłem wszystko tak jak tam opisali - wszystkie połączenia są ok, czyli wychodzi na to że UEC jest do zmiany. zamówiłem drugi i czekam jak przyjdzie. Napisze czy pomogło. Uec nie pomógł, będę teraz starał się załatwić druga instalacje silnika i ja wymieniał.
  3. Samochód cały czas nie odpalał normalnie, tylko trzeba było zwierać przekaźnik do masy (w sumie samo odpalenie zdarzyło się tylko raz w piątek i od tego czasu nigdy więcej). Dzisiaj po nocy gdy cały czas padało, auto normalnie z kluczyka odpaliło, czyli na moje problem jest w złączach lub w instalacji. Auto stoi już w warsztacie i jest sprawdzane w nim wszystko. Jeszcze raz dziękuję za zainteresowanie problemem, dam znać co znajdzie.
  4. Jest to tech2 z candi. Ok dzięki za podpowiedzi. Napisze jak się coś znajdzie.
  5. Błędy Techem były odczytywane i nic nie ma wszędzie czysto. Podejrzewam jeszcze że coś mogło nagryźć instalację silnika, będzie kanał to się sprawdzi.
  6. Nie mam pojęcia, był bez kluczyka.
  7. Nie był zamknięty, tylko stał bez kluczyka i nagle odpalił sobie. Na moje to tak jakby coś było nie tak właśnie z UEC bo co innego może tym sterować? Najgorsze jest to że nie ma żadnych błędów i nie wiadomo gdzie szukać. Być może w UEC robi się jakieś zwarcie i przekaźnik się załącza i odpala sam.
  8. Witam, Panowie może ktoś miał już coś takiego. Od pewnego czasu dzieje się tak, że vectra z kluczyka nie chce odpalać, trzeba przyłożyć masę do przekaźnika w skrzynce uec i wtedy odpala, a dzisiaj stała sobie i nagle bez kluczyka odpalił silnik. Może uec jest do wymiany, dodam że na techu żadnych błędów nie pokazuje. Jeśli ktoś coś może z tym kojarzy to proszę o podpowiedź.
  9. kcz

    Twin Audio

    I co? Dałeś radę aktywować TA opcomem? Który index za to odpowiada?
×
×
  • Create New...