Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Spider11511

Forumowicz
  • Content Count

    43
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Spider11511

  • Rank
    Nowy
  • Birthday 07/01/1989

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Kraków

Dodatkowe pola

  • Województwo
    małopolskie
  • Auto
    Vectra B 1.8 16V LIFT X/ Z18XE
  1. Witam czy ktos zwas moze mi wskazac miejsce na desce bezpieczników przekaznik od przeciwmgłowych z góry dziekuje mam podobny problem nie mam haka sedan brak prądu na zarówkach na desce rozdzielczej zapala sie kontrolka przednich równiez brak
  2. u mnie tak spr łozyska gosc bo podczas jazdy nie zawsze hałasowały tylko gdy dodawałem i hamowałem było słychać podczas normalnej jazdy cicho wiec stwierdzali ze dobre a były walnięte hehe
  3. co do skrzyni raczej wątpliwe to raczej cos na zawieszeniu tryka sam przeciez pisałęs ze wymieniłes kilka rzeczy i po jakimś czasie sie to pokazało obstawiał bym piasty mogłes je załątwic brakiem zbieznosci lub cos innego na zawieszeniu mam pomysł drzwignij autko i odpal silnik i dodaj gazu koło zacznie sie krecic ktos niech słucha przegubu i bedziesz miałpewność skad to dochodzi bo jak słuszysz to przez otwarte okno podczas jazdy to napewno jest to głosne
  4. dzieki jeszcze spr czy jakis czujnik sie nie poluzował czy tez nie uszkodził
  5. opisze dokładniej abs odpala na uskokach np gdy delikatnie naprawde delikatnie hamuje uskoki mam na mysli np : przejazd przez tory
  6. Witam podepne sie bo temat podobny mam taki problem gdy jade bardzo wolno i lekko hamuje na niewielkiej nierównosciach to mi sie abs uruchamia i nagle z normalnego hamowania droga mi sie wydłuza :/// i teraz sie zastanawiam czy wszystko jest ok bo ponoc czesto tak objawia sie uszkodzony czujnik lub zębatka niezaleznie od predkosci uruchamia sie róznie i mam wrazenie ze nie blokuje kuł co do bicia w pedał bardzo słabe prawie niewyczuwalne za to brzęczyk tak głośny ze ludzie sie odwracają
  7. Witam jak autko gaśnie ?? jak jest juz rozgrzany ? jak tak to sprawdz kolego Komputer ECU ja ostatnio wyieniałem mialem podobny prolem i tel mase błędów które nie istaniły teraz mam problem z poszarpywaniem jutro zmiana świec jak nie to cefka mi została reszta wszystko wyczyszczone a sprawdz dolot czy jest szczelny nieraz jak jest dziura to sąda głupieje
  8. Siemka wszystkim Problem roziązany - padł sterownik chodził kiedy chciał jakie miałem objawy : - błąd P0505 - błąd w układzie biegu jałowego (przepustnica brak krokowego jego sterownia) - zła mieszanka paliwa - pali w oczy przy wydechu smierdzi. - na zimnym nie zapali ( chyba ze dodasz gazu i zasymulujesz nozny krokowy do nagrzania ) inny sterownik i autko jak nowee pozdrawiam koszty : 600 sterownik simetic 70 + diagnoza wymiana 200 + koszty transportu do serwisu elektronicznego 50zł =850zł
  9. sprawdz ECU według mnie to na 100% padło w twojej wersji jest wadliwy ja i w moim ;(( polecma strone : eltronic24.pl !! zadzwon opisz objaw i bedziesz wiedział jak spr czy ecu wadliwe jedz do opla na aktualizacje jak sie nie wgra to padnie całkiem ecu bo sie rozsypie i masz 100% pewnosci wysyłasz do nich diagnozuja i podaja koszt chyba ze smietnik ja własnie to przeżyłem 2 miesiące szukania usterki okazał sie sterownik : błąd p0505 wusterka w układzie biegu jałowego wogóle nie było sterowania przepustnica. Jezeli ma silnik kolega w VB 1.8 (X18XE1 lub Z18XE) to sa to te same silniki (chodzi o ich budowe) i maja ten sam sterownik VC MA SILNIK 1.8 16V Z18XE taki obecnia ja posiadam w VB (montowany po 2000r w VB. poprzedni silnik był X18XE1) sterowniki sa te same tylko ze simetic 70 nie ma w ustawieniach przepustnicy i pedału gazu na potencjometr co ma simetic 71 . tyle wiem
  10. miałęm to samo w silniku X18XE1 lub Z18XE1 byłem w oplu diagnoza 60zł koszt sterownika 600zł !! ( nie dało sie naprawic bład p0505 - Usterka w układzie biegu jałowego jak to macie to na 100% sterownik !!!
  11. Witam ponownie błąd P0505 - usterka w układzie biegu jałowego oraz P0650 - uszkodzenie lampki mil sygnalizatora sielnika czy cos takiego ( kontrolka silnika na liczniku spalona chyab o to chodzi > ) podmieniałęm przepływke brak zmian , kupiłem przepustnice brak zmian nie mam pojecia co jest nie tak ... a kupiłem nowy termostat GM wraz z czujnikami brak zmian
  12. Witam ponownie wczoraj wyjechałem i nagle autko zgasło 2 razy szarpneło i koniec klece i nie pali :/ brak nawet oznak łąpania zapłonu :/ sprawdze swiece dzis.
  13. Witam was mam podobny problem lecz dotyczy tylko Benzyny problem polega na tym gdy odpalam samochód na zimnym silniku to samochód gasnie gdy odpalam ponownie i dodam deczko gazu odpali ja puszcze zgsnie musi sie troszeczke nagraz by obroty trzymał lekko faluja do osiągniecia 80C jak wdepne cały pedał muli strasznie jak dodam stopniowo dobre zbiera podmieniona przepustnica nic nie dało , przepływka tez nic nie dało sprawdzone cisnienie paliwa, oraz podciśnienie nie mam juz pojecia co nadal robić silnik Z18XE poprzedni X18XE1 (po przekładce) czekam na propozycje a autko delikatnie co jakis czas posarpuje mechanik powiedział ze to moze być problem z wtryskiwaczem czy ktoś miał podobny problem ?? przed chwila odpaliłem przejechałem 100m 2 razy szarpneło i juz nie moge zapalić
  14. Witam was mam podobny problem lecz dotyczy tylko Benzyny problem polega na tym gdy odpalam samochód na zimnym silniku to samochód gasnie gdy odpalam ponownie i dodam deczko gazu odpali ja puszcze zgsnie musi sie troszeczke nagraz by obroty trzymał lekko faluja do osiągniecia 80C jak wdepne cały pedał muli strasznie jak dodam stopniowo dobre zbiera podmieniona przepustnica nic nie dało , przepływka tez nic nie dało sprawdzone cisnienie paliwa, oraz podciśnienie nie mam juz pojecia co nadal robić silnik Z18XE poprzedni X18XE1 (po przekładce) czekam na propozycje a autko delikatnie co jakis czas posarpuje mechanik powiedział ze to moze być problem z wtryskiwaczem czy ktoś miał podobny problem ??
×
×
  • Create New...