Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Mateoosh

Forumowicz
  • Content Count

    68
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Mateoosh

  • Rank
    Nowy

Informacja o profilu

  • Płeć
    Mężczyzna

Dodatkowe pola

  • Województwo
    małopolskie
  • Auto
    Vectra C 2.0T '07 - BORówka

Recent Profile Visitors

343 profile views
  1. Panowie, która to jest wtyczka pod silnikiem od przewodu do drugiej sondy lambda (tej za katalizatorem)? Od strony pasażera są dwie blisko siebie. Drugie pytanie, to które piny są od grzałki, a które od sondy?
  2. Porobiłem testy i niestety zmostkowanie pinów dla pozycji lewej i prawej w gnieździe powoduje szybkie miganie prawego kierunku i wyrzucanie też jego błędów. Pomierzyłem opory i sprawdziłem żarówki - wszystko prawidłowo. Myślę, że problem stanowią pozycje podłączone do jednego przewodu, zamiast do lewego i prawego pinu. Co jakiś czas wyświetla błąd: Trailer check rear lamp. Ma ktoś pomysł na ten problem?
  3. Ok, czyli inny mechanizm rozpoznawania przyczepy. Dzięki za odpowiedź. Też mi się wydawało, że parktronik nie działał po podpięciu bagażnika. Ciekawe jak jest w wiązce 13-pinowej z tym lewym i prawym światłem postojowym. Czy każde musi być osobno podłączone, czy nie?
  4. Panowie, mam pewien problem. Hak zamontowany przeze mnie. Westfalia, półautomat, kula wypinana pionowo, wiązka haka z fioletową wtyczką okrągłą była fabrycznie (mam jedną na zbyciu). Do niej dopiąłem pasujący przewód zakończony przy haku gniazdem 13-pinowym. Wpięty moduł Lead GM. Hak aktywowany opcomem. Podpinam cyklicznie bagażnik na rowery. Wcześniej była wtyczka 7-pinowa, zmieniłem na 13, bo z przejściówką potrafiły nie działać światła momentami. Kabel w bagażniku jest 5 żyłowy: masa, kierunek lewy, kierunek prawy, pozycyjne, stop. Wykorzystałem piny we wtyczce 13pin: 1 kierunek, 4 kierunek, 3 masa, 7 pozycyjne, 6 stop. Źródło światła to żarówki. Wywala mi błąd pozycyjnych, pomimo, że świecą. Co zauważyłem - w opisie gniazda 13pin jest coś takiego jak mostek pinów 3 i 12, co pozwala dać znać modułowi, że podpięta jest przyczepa, powinien wyłączyć przeciwmgielne w pojeździe, na rzecz przyczepy, zmienić tryby ESP itp, oraz wyłączyć parktronic. 1. Czy ktoś ma doświadczenia, czy nasz moduł to odczytuje? 2. Co zrobić by nie było błędu świateł pozycyjnych? Nie chodzi mi o wyłączenie sprawdzenia. W gnieździe 13-pinowym jest coś takiego jak pozycyjne lewe pin 7 wraz z ośw. tablicy rej. i pozycyjne prawe pin 5. W moim bagażniku światła te są na jednym przewodzie. Czy zmostkowanie tych pinów coś da? Może ktoś to przerabiał, a ja nie chcę uwalić modułu, więc dopytuję. Rozpiska:
  5. Napisz jakie auto. Jak masz Z20NET to szukaj na allegro listwa wtryskowa saab od 9-3 2.0t. Mogę podesłać jak znajdę ale napisz czym śmigasz. Do 30 zł powinieneś dostać. Ważne, żeby była końcówka z kawałkiem rurki.
  6. Całego przewodu, czy do przespawania końcówki?
  7. Napisz do użytkownika Rafalg bezpośrednio i się dogadaj. U mnie wymiana rozrządu + kilka innych rzeczy (rolka napinacza, guma na przegubie półosi, olej skrzyni) trwała mniej więcej od 8-14. Także jedziesz i popołudniu wracasz. Mówiłem o cenie części. O robociznę pytaj bezpośrednio. Ja bym nie ryzykował robić tego gdzie indziej. Poszukaj na forum opinii. U mnie nikt nie usłyszał, że jest dolny ślizg połamany. Wymieniłem najpierw sam napinacz górny i zaczęło się terkotanie przy odpalaniu przez 1-2 sekundy. Wszyscy obstawiali, że wadliwy napinacz ten wymieniony. Po otwarciu dołu - niespodzianka.
  8. Okolice Krakowa, to tylko RafałG. Na stoczniowców komplet na zamiennikach z robocizną chcieli 2000zł. Oryginalna góra z GM + dół z Fai to koszt poniżej tysiąca. Dlatego polecam podjechać do Łodzi. Wyjdzie Cię dużo taniej licząc koszt trasy. A będziesz miał zrobione tak jak trzeba i nie będziesz się zastanawiał czy jest dobrze, czy źle coś zrobione. Nie każdy ma dobre blokady. Pozdrawiam.
  9. Został sprawdzony rozrząd. Otwarty bok i góra. Wszystko dobrze, a klikanie nadal występuje. Po ściągnięciu paska klinowego nadal w silniku słychać klikanie.
  10. W obu padły dolne łyżwy. Moja miała 207170km jak wymieniałem górę i dół u Rafałg (dokładnie 10 dni temu). Ta druga mniej więcej 183tys. W tej chwili jest 2tys. po wymianie i występuje to klikanie.
  11. Czołem, Jestem kilka dni po wymianie kompletnego rozrządu u Rafałg i powiem krótko - WARTO! Miałem 230km do Rafała w jedną stronę i z perspektywy jest to żadna odległość, bo rozrząd wymieniony w kilka godzin, auto zrobiło się cichuteńkie i bez drgań. Jak ktoś śledzi temat wymieniałem sam napinacz górny jakoś w październiku, bo dołu nie było słychać, jednak po wymianie napinacza zaczą silnik terkotac przez 2 sekundy po odpaleniu. Wystarczyło parę minut odczekać pomiędzy odpaleniem silnika na zimnym, jak olej spłynął i znowu był ten dźwięk. Po otwarciu dołu okazało się, że łyżwa dolna ułamana i dół był luźny. Dobrze, że nic się nie stało. Góra poszła oryginalna GM, zestaw do Insigni, dół Fai. Foto. Polecam nie zastanawiać się i otwierać górę i dół. Mojego dołu nikt nie wysłuchał, że jest uszkodzony. Koszty żadne przy całej robocie. Dzięki Rafałg! Zwracam się jednak z pytaniem o drugą Vectrę w rodzinie. Wymianiany komplet rozrządu u jakiś lokalnych magików. Niestety nie znałem jeszcze wtedy Rafała. Wymianiane były też koła zębate, bo były mocno spiłowane. Dolna łyżwa także była połamana. W tej chwili słychać nieregularne klikanie na zimnym i gorącym silniku. Klikanie - dźwięk. Ktoś ma pomysł?
  12. Odświeżam, Możecie zerknąć, czy u mnie czegoś brakuje? Czy też jest pęknięte coś? Folder ze zdjęciami i filmem. Mam wielki problem dostać odpowiednią część a nowy przewód paliwowy wtryskowy kosztuje 602zł (element od przegrody grodziowej do listwy wtryskowej). Pozdrawiam PS. Końcówka przespawana z Saaba jak u Gucio71. Wszystko śmiga. Pęknięty faktycznie kołnierz pod nakrętką. Przy okazji, jedynym elementem uszczelniającym jest ten niebieski oring. Musi wchodzić przewód do niego ciasno. Tyle. Sama nakrętka ma za zadanie nie pozwolić mu się wysunąć. Żadnego dodatkowego uszczelnienia nie ma.
  13. Są dwa torrty na Zatoce Pirackiej, wystarczy wyszukać tam BMW high.
  14. Miałem podobnie, chociaż u mnie było to raczej czuć przy utrzymywaniu prędkości. Całkowite odpuszczanie gazu i mocne przyśpieszanie nie dawało takich objawów. Robiłem trasę 140km i zaczęło się dopiero na autostradzie po jakiś 60km - na tempomacie nie dało się jechać. Nie było to duże szarpanie ale tak jakby cały czas ktoś dodawał i odejmował gazu. Auto w jednym momencie ciągnie, a w drugim nie. Strasznie wnerwiające. Czuć na tyłku w fotelu ciągłą zmianę przyśpieszenia. Akurat jechałem na przegląd roczny gazu, wymieniałem olej, filtry i świece, bo już się prosiły. Były już nawet sklepane wcześniej przez RafałaG. Wszystko wróciło do normy. Odpalanie też. Cewki były okej. Jedynie pozostało terkotanie przy odpalaniu. Nie miałem czasu się tym teraz zająć.
  15. Fot1 Fot2 U mnie jak tak chodził jak Twój na filmie wywaliło dziurę za Turbo. Wyspawali i jak ręką odjął. Dla mnie na filmie brzmi to jakby coś było wydmuchane albo masz jakiś sportowy wydech. ;p A na maszynce do mięsa to się nie znam, więc w sprawie rozrządu nie pomogę. Sam mam z tym jakiś problem. Wracając do mojego problemu. Wymieniłem olej i filtry i jest jakby minimalnie krótszy ten dźwięk tyrkotania. Wystarczy postój 3-5 minut i przy odpaleniu występuje ten hałas. Nie ma go tylko przy ponownym rozruchu zaraz po zgaszeniu auta. Mechanik przy wymianie oleju bez sugerowania czegokolwiek powiedział po usłyszeniu - napinacz przy łańcuchu. :/
×
×
  • Create New...