Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Mechanior

Forumowicz
  • Ilość treści

    57
  • Rejestracja

  • Ostatnio

Wszystko napisane przez Mechanior

  1. Witam, odświeże temat. U mnie woda pojawia się z przodu po stronie kierowcy i pasażera po zewnętrznych stronach auta jest bardziej mokre. Miałem zapchany odpływ z podszybia po stronie kierowcy (już udrożniony), po stronie pasażera drożny lecz profilaktycznie odciołem 1cm z dołu by zwiększyć światło otworu. Pytanie jest następujące: Czy możliwe że woda się przelewała od strony kierowcy na stronę pasażera? Czy szukać problemu dalej... Narazie chce wysuszyć auto i obserwować, ale ze względu na pogodę (zimno i mokro), od 3 dni wyciągam mokre gazety zpod dywaników.
  2. Pompa wtryskowa Miałem te same objawy, zimny palił na dotyk. Rozgrzny mielił jak młyn . Uszkodzony/zatarty nastawnik w pompie lub sterownik. Polecam poszukać pewnej używki. Nie dawało to rzadnych błędów do ECU, po wymianie pompy jak ręką odjął. Chociaż dobrze żeby przed wymianą jakiś ogarnięty mechanik to pomacał. żeby pieniędzy nie utopić... PS: Mi pompa po ok. 250 000 się wywaliła.
  3. Masz rację, w vectrze bez sprężyn idą na zewnątrz. Jest sprężyna na zacisku przecież. Zamieszałem przepraszam.
  4. Jeżeli się nie mylę jest to górny przewód chłodnicy. Dało by się uszczelnić: w miejscu nieszczelności rozczinasz, wkładasz rurke i zaciskasz dwoma cybantami. Można też zrobić bałwanka z jakiegoś PoweerTape`a. Płynu nie ma potrzeby wymieniać jak jest nowy. Spuść go przed demontażem węża (korek na dole chłodnicy). Chyba że robisz bałwanka wtedy nawet nie mósisz płynu spuszczać.
  5. 1.Przestań skracać, jeździj normalnie. Nie wolno regulować kierownicy podczas jazdy! Przestań to robić. Przy kole wyskakuje wykrzyknik? A po co tam zaglądasz? Tak na powarznie domyślam się że chodzi o przeskakiwanie przy skręcaniu, ściąganie po puszczeniu kierownicy i zapalaniu się kontrolek ukł. kier i ESP. Coś przeskakuje - pewnie łożysko na McPersonie i sprężyna strzela. <- sprawdz reka na sprezynie, drugo osoba kreci kierownica. Ma isc glatko, bez chrobotania, szarpniec i przerywania. Jezeli sciaga a geodezja jest ok to winne beda opony. Jak masz mozliwosc to podmien na zimowe i bedzie w 100% pewny czy to opony/koła. Co do wykrzykniaka i kontroli trakcji - podłącz pod kompa i zczytaj błędy. Ja bym stawiał na czujnik kąta skrętu. Warto sprawdzić poziom płynu do wspomagania.
  6. Nie da się zamontować na odwrót( ja wiem że dla chcącego nic trudnego), bo ręczny nie będzie dział prawidłowo. Klocki bez sprężynek osadzają się na wcięciach w tłoczku ham(tymi wypustkami na środku tyłu klocka), i nie ma potrzeby zastosowania w nich sprężyn ustalających ich położenie w jarzmie.
  7. Najlepszy olej jest od Opla, czyli Dexos2 5w-30, tani(w hurtowniach 70-80zł za 5l), spełnia normy BMW, leje do mojego M40B18 z BMW E30. To samo zalewam do Vectry Y20DTH w niej wymieniam również co rok, jakieś 20tyś przelotu +/-. Płukanke stosuje bo olej dużo szybciej scieka. Wczesniej, zanim stosowałem plukanke, sciekalo mi 4.5-4.7l z płukanką 5-5.2l, opel przewiduje 5.5l oleju na wymiane. Zawsze gdzieś zostanie troche w głwiocy, coś w sprężarce, w pompie oleju i w misce. Oleju nie polecam, ani nie zniechęcam z jego stosowania. Ja go używam a inni niech robią co chcą. Skoro producent mówi że spełnia normy i jest odpowiedni to mi to wystarczy. Jeszcze dodam coś apropo ECO-FLEXa, olej naprawdę wytrzymuje 50tyś km(w warunkach laboratoryjnych). Tylko ile go tam jest po tym przebiegu? W moim dyszlu pewnie 50/50 z ropą. Jeszcze pozostaje sprawa filtra oleju, który po 15-20tyś km nie spełnia już swojej roli. Zwyczajnie się zapycha i nic nie filtruje. Mieliśmy taki przypadek w Corsie 1.3cdti, jeżdzona w firmie olej wymianiany z wskazaniami kompa co ok40 tyś km. przy 230tyś km silnik się podał. Zawór bocznikowy oleju tak się zasyfił że nawet przez niego olej się nie przebijajał, biedny zassał wkład oleju, brak smarowania silnik zatarty. Co do lepkości to 5w30, gdyż do takiej jest zaprojektowany silnik. Zmiana na 0w-30 jak najbardziej, ale nie na 5w40. Gdyż oleje w temp 100`C mają inna lepkość kinematyczną, 5w30 i 0w30 12.2, 5w40 12.8. która ma wpływ na gęstość. Jest to niewielka zmiana i pewnie nic złego się nie stanie. Lepiej niech się wypowie jakiś specialista od olejów. Podkreślam iż - jest to moja opinia. Można się nie zgadzać Lałem dexos2 przez 12lat do Forda Escorta mk7 1.3B, Astry F 1.7D, Astry G X20DTH. Teraz Do Vectry C Y20DTH i BMW M40B18. I w żdym aucie nie było problemów natury olejowej.
  8. Funkcje specjalne masz nie aktywne? Ja co prawda robilem w Asterixie z tym silnikiem, ale w Viki powino być tak samo. Chodzi o to ze komputer ma zapisana pozycje "0" przepustnicy i gdy bylo mocno zabrudzono to sie okazuje ze na pozycji 0 zostaje za duza szczelina i sa jaja z obrotami. Jezeli faktycznie nie masz takiej opcji to przepraszam.
  9. W op com: Silnik -> Funkcje specjalne -> reset wartości wyuczonych. Warunki: - płyn chłodniczy ma mieć temperaturę około 85'C, - brak błędów, - sprawny akumulator. Robisz to na włączonym zapłonie, bez odpalania silnika. Po czyszczeniu się resetuje, napewno nie zaszkodzi.
  10. Wez kogos do pomocy, niech podpompuje pedal z 3 razy i trzyma. Ty odkrec odpowietrznik i zakrec. Powtarzac az przestanie lecic powietrze z plynem. Sprawdzic czy pedal odpowiedni twardy.
  11. W 1.6T pękały tłoki. Ale to na gwarnacji robili. Jak później to wygląda... nie wiem. Chyba zmienili materiał na tłoki...
  12. A do instrukcji zajrzałeś? Zapewne jest to wyłącznik monitorowania wnętrza pojazdu. Gdy np. zostawiasz psa w aucie i wyłączysz monitorowanie wnętrza oraz uzbroisz alarm, to wesołe skakanie czworonoga nie włączy alarmu. Natomiast wybicie szyby przez miłośnika zwierząr powino.
  13. Na 99.9% od czujnika zużycia klocka. Szybki test rozwiąże twą zagadke, od izoluj rozłącz i włącz zapłon. jak zapali się kontrolka od hamulca to wszystko jasne.
  14. Podłącz się pod komputer zobacz błędy. Jeżeli masz dwustrefową klimę może wyskoczy błąd czujnika temp/silniczka sterującego klapami ciepło/zimne. Jeżeli błędów brak to trzeba się dobrać do klap pod deską, zobaczyć czy nic się nie ułamoło chodzą lekko. Jak chcesz mieć pewności że sprężarka klimatyzacji działa prawidłowo trzeba Manometry podłączyć,ciśnienie jakie powino być to < 3 bar na LP oraz 12-15 na HP.
  15. Wymieniona na użwaną przy 300 000km poprzednia na ciepłym silniku nie odpalała, prawdopodonie zatarty nastawnik. Przy wysokich temperaturach +27`C auto odpalało 10 sekund podczas których produkowało masę dymu. przebieg orientacyjny, gdyż ponieważ auto przekraczające zachodnią granice gubią kilometry. Stawiałbym że było to raczej w okolicy 400-450 k km. Co prawda mam vectre C z 2004 ale pompa to PSG-16 na dwuch wtyczkach. Czyli to samo co VB.
  16. Pytanie czemu padła? Miałeś płukany układ przed instalacją drugiej sprężarki?
  17. Wygląda to na sprężarkę, ciśnienie LP powino być mniejsze niż 3 bar HP w okolicah 12-15 bar. Możesz sprubować podłączyć skaner pod OBD i zobaczyć czy nie ma jakiegoś błedu.
  18. Banany najlepiej sparwdzac na opuszczonym aucie, łapiesz za koło i rwiesz na zewnątrz do środka auta, i jak puka to banany.
  19. Napisz jakie masz zawieszenie, może masz obniżone autko, albo złe sprężyny, albo jakiegoś gwinta. A jak po podskoku zarzuca tyłem to możesz mieć źle ustawioną "geodezje" bo nawet po utracie przyczepności powino trzymać tor jazdy. A najtańszym rozwiązanie są dwa worki po 25kg piasku budowlanego ;] jak dalej będzie podskakiwał to jeszcze ze dwa worki hehehe na żarty mi się zebrało ;]
  20. Problem rozwiązany, przyczyną była uszkodzona pompa (dokładniej nastawnik kąta wtrysku w pompie), poszła używka, i od tamtej pory 03-2015 zero problemów z odpalaniem. Temat zamykam. Dziękuję wszystkim za pomoc.
  21. Od siebie dożuce instrukcje regulacji w skrzyni F23 jak by ktoś potrzebował: 1.Dobrać się do linek i je odblokować. (U mnie w przedliftowym kombi, wystarczy wyciągnąć popielniczkę z obudową oraz podnieść mieszek przy lewarze.) 2.Udajemy się pod maskę i wykonujemy ruch w wszystkich płażczyznach (wrzucamy 3 potem 4 bieg, i ruch gura dół) 3.Wracamy do lewarka blokujemy go w położeniu neutralnym, srebrna spinka na dole lewarka. 4.zapinamy linki 5. odlokowujemy lewar i sprawdzamy Jak jest dobrze to składamy i cieszymy się z wyregulowanych biegów, jak nie to czyścimy i smarujemy pod maską wybierak i powtarzamy proces. Link do filmu jak moja instrukcja była nie jasna na przykładzie Astry ale skrzynia ta sama: 57:40 jest regulacja
  22. Przy termostacie, jak otworzysz maskę i zdejmiesz osłonę silnika, po lewej stronie komory silnikowej szukaj górnego węża cieczy wychodzącego na chłodnice z silnika, i to będzię to to takie małe ustrojstwo wkręcone w obudowę termostatu i wystarczy zdjąć kostkę.
  23. Witam, Odświeże temat, u mnie jest problem z nie odbijającym ręcznym. Czyli jak zwalniam dźwignię ręcznego, to przy zacisku cofa się tylko delikatnie. Można pociągnąć ręką bez użycia siły i ładnie się cofa. Pierwszy podejrzany, linka okazała się nie wina ładnie chodzi i jak wyciągnie się ja do końca smaregulator ładnie ja zwija. Drugi podejrzany zacisk z zdjęta linka tez cofa się do końca. Ale jak jest założona linka to cofa się nie wiele i trzeba go wspomóc. I teraz myślę ze może to wina sprężyny odpowiedzialnej za powrót dzwigienki ręcznego na zacisku, po latach straciła moc?
×
×
  • Utwórz nowe...