Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

haqxgd

Forumowicz
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About haqxgd

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    kujawsko-pomorskie
  • Auto
    VB 2.5 CDX, VA 1.6

Recent Profile Visitors

128 profile views
  1. Na ssaniu i przegazowaniu słychać trochę że pusty wydech, a w trakcie jazdy i na rozgrzanym nic nie buczy, jest cisza.
  2. Pusta obudowę kata mam, mam swojego op coma, program lpg też mam. Zastanawia mnie że po odpieciu tej pierwszej sondy auto śmiga bez szarpniec bez problemu. Korekta softu była na starej sondzie (nie było błędu), dopiero nie dawno jak byłem na diagnostyce, to wartości pierwszej sondy się nie zmienialy , więc wymieniłem na nową ale nadal pomaga tylko odpiecie wtyczki.
  3. Siwy1538, nie wiem czy wkrecal na aucie czy wyciągnietym, i regulacja była robiona w turbolpg więc nie było autoadaptacji. Co do podzespołow sterownik kme nevo pro, wtryski ac w02, parownik ac twin r02.
  4. Już próbowałem na samej benzynie 200km zrobiłem i dalej to samo .
  5. Soft był robiony w turbolpg 3 lata temu (poprzedni właściciel robił) problem był z zapchanym katem więc go wywalil ale nie pojechał na korektę softu , więc po zakupie auta krótko przed założeniem gazu pojechałem na korektę softu żeby vectra śmigala bezproblemowo na benzynie. Gaz zakładałem w Brodnicy, natomiast na regulacji byłem w tczewie (3 tygodnie temu).
  6. Witam, mam problem ze swoją vectra, kupiłem ją w samej benzynie soft zrobiony na 250KM. Po miesiącu został założony gaz, natomiast po założeniu gazu po przejechaniu 500-700km auto zaczęło poszarpywac na pb i lpg przy delikatnym przyspieszaniu lub trzymaniu gazu równo. Przy maksymalnym obciążeniu nie ma nic. Wymieniłem więc swiece, filtr paliwa cewke czyscilem przepustnice czujnik przed przepustnica, przepływke lecz problem nadal jest. Ugadalem się na podmiane z drugiej Vectry i podmieniane było : swiece (ori ngk), cewki, zaworki turbiny, przepływka, moduł cewek. Byłem również na diagnostyce, błędów brak wypadania zapłonu nie ma. Po dłuższej walce z autem okazało się że pomaga odpiecie pierwszej sondy (druga wyłączona w sofcie), więc kupiłem nową sondę lecz problem nadal jest pomaga tylko odpiecie. Ma ktoś jeszcze jakiś pomysł co może być nie tak? Może wina softu czy coś? Dzięki z góry za porady. Tutaj mam screeny z op com.
  7. Witam. Najprawdopodobniej padlo to szare pudeleczko fotela. Jak podlaczyc maty w szereg i ominac to pudelko? Foto zapozyczone z astry. Pozdrawiam.
×
×
  • Create New...