Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

DANIELLO

Forumowicz
  • Zawartość

    871
  • Rejestracja

  • Ostatnio

  • Wygrane dni

    1

DANIELLO wygrał w ostatnim dniu 14 Październik 2014

DANIELLO ma najbardziej lubianą zawartość!

Reputacja

6 Neutral

O DANIELLO

  • Ranga
    Obeznany
  • Urodziny 1979.02.08

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Żory

Dodatkowe pola

  • Województwo
    śląskie
  • Auto
    VECTRA C - 1,9CDTI 150KM + YAMAHA YZF 600/FZS 1000

Ostatnio na profilu byli

1 189 wyświetleń profilu
  1. 1,9CDTI 150KM świeci kontrolka aku

    jeszcze nie miałem jak i kiedy dopiero co wróciłem z jazdy i chciałem dopytać co i jak
  2. Witam jak w tytule chwilę po uruchomieniu silnika i przejechaniu krótkiego odcinka drogi zapala się kontrolka akumulatora i świeci a po zgaszeniu silnika i ponownym uruchomieniu problem dalej ten sam czy według Was to problem alternatora może być? że w sensie nadaje się regeneracji? jak ma się sprawa z jazdą na takim czymś bo musze jeszcze dzisiaj zrobić dosłownie kilka kilometrów łącznie z ewentualnym odstawieniem samochodu jutro do elektryka...
  3. jak tą oprawę Ty wyciągałeś?bez demontażu lampy?jakiś sposób?
  4. oprawę masz na myśli to co przekręcam żeby wyjąć żarówkę? taka właśnie oprawa czarna w którą wchodzi żarówka? czy masz na myśli ten pierścień który jest wciśnięty w lampę?
  5. czy po wyjęciu żarówki całkowicie przedniej oraz bocznej jest ten sam objaw że kierunkowskaz szybko miga?
  6. czyli sama wymiana żarówki na nic?problem będzie ze stykami? i teraz nie wiadomo która żarówka czy przednia czy boczna?
  7. Witam podepnę się pod temat bo mam podobny problem ale z lewym kierunkiem a mianowicie od jakiegoś czasu pojawia mi się na wyświetlaczu taki komunikat jak na zdjęciu poniżej i po tym jak się wyświetli kiedy włączam lewy kierunkowskaz to bardzo szybka miga po czym po chwili/jakimś czasie wraca do normy i miga normalnie może mi ktoś podpowiedzieć co jest grane? żarówki są ok w sensie nie są spalone...(jedyne co zauważyłem to raz jak podchodziłem do samochodu i otworzyłem samochód to kierunkowskazy mignęły tylko z prawej strony a lewy przód nie mignął tak jak by był spalony ale po włączeniu silnika i świateł żarówka się zapaliła normalnie)...ktoś coś doradzi...(nadwozie kombi)
  8. tak wymieniłem czujnik i wszystko wróciło do normy...
  9. Wypadła śruba i nakrętka

    pod samochodem był mech świecił sprawdzał i nic a co było ostatnio robione? wymiana łożysk amortyzatorów i po jakimś czasie wymiana samych amorków wcześniej wymiana sprężyn
  10. Wypadła śruba i nakrętka

    dla sprecyzowania nakrętka nie pasuje na śrubkę jest za mała postaram się to zmierzyć natomiast na śrubie na łbie jest tylko oznaczenie B 8.8 długość natomiast 8,5cm
  11. Wypadła śruba i nakrętka

    Panowie szczerze nic nie sprawdzałem jeszcze bo nie miałem kiedy ale ogólnie stres bo nie wiadomo skąd to ...ostatnio robione miałem amory i łożyska i pierwsza myśl że to coś po tym zostało
  12. Witam byłem na wymianie oleju po odkręceniu dolnej osłony silnika na ziemię spadła śruba co było dużym zaskoczeniem dla mecha i dla mnie oczywiście próbowali ustalić skąd ale niestety nie udało się zlokalizować gdzie mogła by być natomiast przy wymianie filtra paliwa w jego okolicy spadło coś jeszcze i okazało się że to dodatkowo nakrętka ale nie pasująca na w/w śrubę czy ktoś jest w stanie mi powiedzieć co to może znaczyć czy coś mi się luzuje gdzieś i gubię śrubki???
×