Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

r4mz3s

Forumowicz
  • Content Count

    26
  • Joined

  • Last visited

Community Reputation

0 Neutral

About r4mz3s

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    pomorskie
  • Auto
    vectra b tdi 2.2

Recent Profile Visitors

73 profile views
  1. wyciągam wkładke odblokowuje kierownice dalej wkładam wkładke z kluczem wszystko gra przekręcam kluczyk odpala vike kręce kierownicą w lewo i łapie blokade
  2. zamiana pestki pomogła ,auto pali wszystko działa .ale to byłoby zbyt piękne..Po wymianie wkładki stacyjki blokada kierownicy nie puszcza po przekręceniu kluczyka .Wkładam kluczyk przekręcam odpalam a tu zonk blokada trzyma..Ostatnia porada i bedę w domu.
  3. witam ponownie stacyjna wymieniona kostka też .Kostka robiła zwarcie wszystko wróciło do normy z prądem wszystko działa ale została mi jeszcze jedna kwestia. Na nowym kluczyku jak przekręcam mruga kontrolka silnika kręci ale nie odpala stary kluczyk trzymam koło nowego . Jakaś rada
  4. teraz już wiem .Głupota nie boli a powinna
  5. Jutro kupię i do roboty Dzięki za pomoc .Jeszcze się odezwę jak poszło
  6. nic się nie świeci na zegarach obrotomierz itp też nie działają .wszystkie bezpieczniki są dobre .Zwarcie właśnie było w tej kostce stacyjki i smród spalenizny był z tej kostki.Stawiam na tą kostkę że coś w środku się sfajczyło. wszystkie urządzenia elektryczne które działają bez przekręcenia stacyjki działają .
  7. a może być problem z imo po wymianie stacyjki, dodam że stary kluczyk jest przy imo ,może tu jest problem z odpalanie bo rozrusznik kręci .a po zwarci poszedł multitaimer i odpowiada za to że cała konsola nie działa .Swiatła wszystkie działają kierunkowskazy też ,radio .
  8. wymieniłem wszystkie bezpieczniki za akumulatorem i nadal nic!
  9. znalazłem !! za aku te bezpieczniki 60A ,Ale nie mogę sprawdzić miernikiem ,pogoda nie pozwala sypie jak cholera .Mam nadzieje że tam tkwi problem .
  10. tam są dwa bezpieczniki 30 A i są dobre
  11. tak te koło filtra paliwa też sprawdzone 30A
  12. te sześć przekaźników .Jeżeli to to trochę śmierdzi spalenizną .Jak sprawdzić te przekaźniki ?
×
×
  • Create New...