Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Jack-O

Forumowicz
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Jack-O

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    łódzkie
  • Auto
    Vectra B 1.6 16V '96
  1. Plus jest stały. Myślałem, że może wada instalacji elektro, ale nie mogę znaleźć żadnej regularności. Za jednym razem zegar się wyzeruje za innym nie. Raz przy odpalaniu, innym przy gaszeniu silnika. Nie wiem co dalej z tym zrobić.
  2. @norbert007 - aku jest świeży (tegoroczny), no i problem pojawia się też przy gaszeniu silnika. Wyczytałem gdzieś, że wyłącznik świateł może być winowajcą, macie jakieś inne pomysły w tym temacie?
  3. Witam, znów problemy z komputerkiem (MID). Znika mi data i godzina, zwykle w trakcie odpalania lub przy gaszeniu silnika. Obie wartości kompletnie się zerują. Data na 1.1.1997, godzina na 0:00. Ciągle mam powracający problem z tematu: MID wydaje się w porządku, nie było nigdzie sugerowanego zimnego lutu. Gdzie szukać problemu? Pomóżcie.
  4. @vectrapawel - mam to samo + ta literka F na prawo od zegara. Będę szukał przy MIDzie. Nie wydaje mi się by był to problem samego SOFTu, po TECHu przecież powinno być wszystko ok, tymczasem problem powraca
  5. Witam, mam powracający problem z blokowaniem komputera w mojej VECTRZE. W zupełnie przypadkowych momentach komputer przestaje pracować poprawnie, znika zawartość wyświetlacza (temperatura, spalanie) w ich miejsce pojawia się słowo "Program". Za każdym razem kończyło się to spotkaniem z TECHem i miałem spokój na kilka tygodni. Martwi mnie jednak, że problem powraca w zupełnie niekontrolowany sposób. Przeczytałem, że fakt, iż pojawia mi się "Program" i litera F obok zegara może świadczyć o uszkodzonym czujniku temperatury. Sprawdziłem czujnik i przewody, wszystko wydaje się OK tj. czujnik reaguje na zwiększenie temperatury. Nie wiem czy jest to powiązane, ale przy odpalaniu resetuje się data i godzina. Oczywiście mogę jechać na TECH, ale obawiam się, że problem znów powróci (to byłby już trzeci raz w tym roku). Co robić? Podpowiedzcie.
×
×
  • Create New...