Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

nelson

Forumowicz
  • Content Count

    261
  • Joined

  • Last visited

  • Days Won

    3

Everything posted by nelson

  1. Włóż na próbę nowy/pewny akumulator i sprawdź co się będzie działo.
  2. Aaa... no to okej! Dzięki za odpowiedź. -- Piotrek
  3. Witam Posiadam silnik Z18XER w VC z 2008r. Na stronie opel.7zap.com jak byk stoi, że długość paska wg VIN wynosi 1546mm (5pk1546), tymczasem w rzeczywistości jest założony pasek 5pk1570 ! i nie wejdzie nic krótszego za nic w świecie. W AH mam identyczny silnik Z18XER i tam pasek siedzi 5pk1546, tak jak mówi schemat z opel.7zap.com Skąd taka rozbieżność, i dlaczego ten pasek w mojej VC tak się różni od schematu ? -- Piotrek
  4. A dlaczego wymieniasz napinacz ?
  5. To zacznij od tego, bo to ani trudne, ani kosztowne, a może się okazać, że masz za ciasny któryś zawór i stąd problemy z uruchomieniem zimnego silnika.
  6. Witam Wymieniłem tulejki zewnętrzne dolnych wahaczy tylnych w sedanie, nr tulei 423320 . Czy wymagana jest kontrola zbieżności/geometrii w tym przypadku ? -- Piotrek
  7. Witam Czy sprężyny tylne z wersji hb można zastosować bez problemu w sedanie, przy założeniu, że w obydwu autach zawieszenie jest normalne, nie sportowe, nie obniżane? Dzięki za odpowiedź. -- Piotrek
  8. Po odkręceniu korka powinien normalnie pracować.
  9. U mnie po płukance poleciały uszczelnienia chłodniczki oleju w Z18XER. Koszt wymiany 600zł.
  10. Witam Założyłem nową pompę płynu chłodzącego Dolz i dziwna sprawa, bo po rozgrzaniu pompa dostaje chybotliwego luzu na osi/łożysku, można poruszać kołem pasowym. Koło nie bije w czasie pracy, ale luz jest wyczuwalny, jak ostygnie to jest ok. Czy jest sens reklamować pompę, czy mnie wyśmieją, bo będzie przy ladzie ok ?
  11. U mnie przedni łącznik stabilizatora Sidem w AH wytrzymał ledwo 20kkm spokojnej, dziadkowej jazdy, nie polecam...
  12. Dokładnie tak było u mnie i poleciał przegub zewnętrzny. Sprawdź to najpierw.
  13. U mnie sprzęgło pracuje podobnie w VC i AH (obydwa to Z18XER). Nie jest to kwestia docisku, bo wszystko było rozbierane i jest w idealnym stanie. Taki chyba urok tego dziadostwa.
  14. po 3 dniach i kilku dolaniach płynu sytuacja wróciła do normy, dziwne... silnik trzyma temperaturę, ogrzewanie działa :-)
  15. Witam Mam taki problem: Rozszczelniła się pompa płynu chłodzącego, uciekło sporo chłodziwa. Spuściłem pozostałą resztę, wymieniłem pompę, wlałem płyn (do 2 cm ponad poziom, przy ustawieniu temp grzania na MAX), i tutaj pierwszy problem: do układu weszło tylko ok. 2l :-/ Zapalam silnik, rozgrzewam do 105 stopni (płynu w zbiorniku nie ubywa), termostat się nie otwiera, 108 stopni, wentylator się nie włącza, brak ogrzewania w kabinie przy ustawieniu na MAX. Nigdzie nie wycieka, układ szczelny. Zostawiam auto na noc. Rano w zbiorniku sucho, dolewam płynu (ok. 0,7) do poziomu, jadę. Temperatura w hidden menu szaleje od 75 do 105 stopni (bardzo szybkie zmiany), ogrzewania brak, termostat chyba otwiera, bo rury gorące. Węże wchodzące do grodzi silnika (czyli chyba do nagrzewnicy) cały czas zimne. Co jest grane ? W sumie wlałem nie więcej niż 3 litry, to chyba trochę mało ? Czy układ jest cały czas zapowietrzony ? Jak skutecznie odpowietrzyć ? Dlaczego nie ma grzania ? Zauważyłem jeszcze, że po ustawieniu temp na MAX i wciśnięciu na "auto" nie zapala się diodka na przycisku, nawiew wchodzi na 6, wieje zimne powietrze. I jeszcze jedno: po rozgrzaniu silnika i odkręcaniu korka na zbiorniku, nie ma żadnego ciśnienia płynu, żadnego syczenia, nic kompletnie. Może ktoś pomóc, czy auto do mechanika ?
  16. Zdaje się, że cudowne działanie tego "zaworka" ta taka urban legend...
  17. U mnie jest dokładnie ten sam problem od 4 lat jak kupiłem auto, nie mam LPG. Przyzwyczaiłem się już... Mam Astrę H z tym samym silnikiem i skrzynią biegów i tam ten problem nie występuje. -- Piotrek
  18. Czyli raczej normalne ? Nie szukać dziury w całym ? -- Piotrek
  19. Witam W lutym założyłem nowe opony Firestone Winterhawk 3 195/65R16 91T do VB 1,6 16V sedan. Do dnia dzisiejszego opony przejechały 7000km w warunkach 50/50 trasa/miasto Przy wymianie kół na letnie zauważyłem bardzo nierówne zużycie dwóch opon względem dwóch pozostałych, niestety nie zaznaczyłem z której osi je zdjąłem. 2 opony straciły zupełnie "ostrość" krawędzi wszystkich klocków, zużycie jest równomierne, zarówno od wewnątrz, na środku jak i od zewnątrz, żadnego ścierania jak to ma miejsce przy braku zbieżności. Wszystkie opony kupione w jednym miejscu, z takim samym DOT'em 4816 Wszystkie równe, bez bicia, bez wad, koła prawidłowo wyważone. Auto miało przed wymianą opon miało zrobioną zbieżność z przodu, a całą geometrię w zeszłym roku. Żadnych luzów w zawieszeniu, wszystko sztywne, auto prowadzi się bardzo dobrze. Co może być przyczyna takiego nierównego zużycia ? Dołączam zdjęcia dobrej i zużytej opony. -- Piotrek
  20. No ja kupiłem tutaj: http://allegro.pl/cewka-zaplonowa-opel-signum-1-8-z18xer-org-poznan-i5190230090.html?snapshot=MjAxNS0wNS0xNFQwNzowNTozNVo7YnV5ZXI7ODFhNDJkYTk0ZWJlODBjNjRhYzhmM2M0ZWU5ZTQyYmFiYjI4ZGNjYWZlM2M3MWMyNDU2ZmI5ZGViNWEwZTE0Mw==
  21. U mnie była cewka, dokładnie takie same objawy i błędy. Niestety, ale 350zł musisz wywalić na nową, używka to loteria. Ja kupiłem Delphi. Z wyglądu ta uszkodzona wygląda jak nowa, więc wyglądem się nie sugeruj.
  22. Przyłączam się do pytania. U mnie jest identyczny objaw, mam silnik z18xer. Założyłem nowy pasek, wszystkie elementy napędzane przez pasek pracują cicho i nie mają luzu jak sprawdzam ręką bez paska. Po uruchomieniu silnika bez paska, ćwierkania nie ma, jest cisza. Podejrzewam łożyska alternatora, jak je sprawdzić bez demontażu, jest możliwość ? -- Piotrek
  23. Rozkuwa się normalnie, żadnej filozofii nie ma. -- Piotrek
×
×
  • Create New...