Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

nelson

Forumowicz
  • Zawartość

    254
  • Rejestracja

  • Ostatnio

  • Wygrane dni

    3

nelson wygrał w ostatnim dniu 28 Wrzesień

nelson ma najbardziej lubianą zawartość!

Reputacja

8 Neutral

O nelson

  • Ranga
    Średnio obeznany

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Chrzanów
  • Zainteresowania
    www.fotomedela.pl

Kontakt

Dodatkowe pola

  • Województwo
    małopolskie
  • Auto
    VC Z18XER LPG, AH GTC Z18XER LPG

Ostatnio na profilu byli

787 wyświetleń profilu
  1. A luzy zaworowe były sprawdzane ?
  2. Witam Wymieniłem tulejki zewnętrzne dolnych wahaczy tylnych w sedanie, nr tulei 423320 . Czy wymagana jest kontrola zbieżności/geometrii w tym przypadku ? -- Piotrek
  3. Witam Czy sprężyny tylne z wersji hb można zastosować bez problemu w sedanie, przy założeniu, że w obydwu autach zawieszenie jest normalne, nie sportowe, nie obniżane? Dzięki za odpowiedź. -- Piotrek
  4. Po odkręceniu korka powinien normalnie pracować.
  5. U mnie po płukance poleciały uszczelnienia chłodniczki oleju w Z18XER. Koszt wymiany 600zł.
  6. Witam Założyłem nową pompę płynu chłodzącego Dolz i dziwna sprawa, bo po rozgrzaniu pompa dostaje chybotliwego luzu na osi/łożysku, można poruszać kołem pasowym. Koło nie bije w czasie pracy, ale luz jest wyczuwalny, jak ostygnie to jest ok. Czy jest sens reklamować pompę, czy mnie wyśmieją, bo będzie przy ladzie ok ?
  7. U mnie przedni łącznik stabilizatora Sidem w AH wytrzymał ledwo 20kkm spokojnej, dziadkowej jazdy, nie polecam...
  8. Dokładnie tak było u mnie i poleciał przegub zewnętrzny. Sprawdź to najpierw.
  9. U mnie sprzęgło pracuje podobnie w VC i AH (obydwa to Z18XER). Nie jest to kwestia docisku, bo wszystko było rozbierane i jest w idealnym stanie. Taki chyba urok tego dziadostwa.
  10. po 3 dniach i kilku dolaniach płynu sytuacja wróciła do normy, dziwne... silnik trzyma temperaturę, ogrzewanie działa :-)
  11. Witam Mam taki problem: Rozszczelniła się pompa płynu chłodzącego, uciekło sporo chłodziwa. Spuściłem pozostałą resztę, wymieniłem pompę, wlałem płyn (do 2 cm ponad poziom, przy ustawieniu temp grzania na MAX), i tutaj pierwszy problem: do układu weszło tylko ok. 2l :-/ Zapalam silnik, rozgrzewam do 105 stopni (płynu w zbiorniku nie ubywa), termostat się nie otwiera, 108 stopni, wentylator się nie włącza, brak ogrzewania w kabinie przy ustawieniu na MAX. Nigdzie nie wycieka, układ szczelny. Zostawiam auto na noc. Rano w zbiorniku sucho, dolewam płynu (ok. 0,7) do poziomu, jadę. Temperatura w hidden menu szaleje od 75 do 105 stopni (bardzo szybkie zmiany), ogrzewania brak, termostat chyba otwiera, bo rury gorące. Węże wchodzące do grodzi silnika (czyli chyba do nagrzewnicy) cały czas zimne. Co jest grane ? W sumie wlałem nie więcej niż 3 litry, to chyba trochę mało ? Czy układ jest cały czas zapowietrzony ? Jak skutecznie odpowietrzyć ? Dlaczego nie ma grzania ? Zauważyłem jeszcze, że po ustawieniu temp na MAX i wciśnięciu na "auto" nie zapala się diodka na przycisku, nawiew wchodzi na 6, wieje zimne powietrze. I jeszcze jedno: po rozgrzaniu silnika i odkręcaniu korka na zbiorniku, nie ma żadnego ciśnienia płynu, żadnego syczenia, nic kompletnie. Może ktoś pomóc, czy auto do mechanika ?
  12. Zdaje się, że cudowne działanie tego "zaworka" ta taka urban legend...
  13. U mnie jest dokładnie ten sam problem od 4 lat jak kupiłem auto, nie mam LPG. Przyzwyczaiłem się już... Mam Astrę H z tym samym silnikiem i skrzynią biegów i tam ten problem nie występuje. -- Piotrek
  14. Czyli raczej normalne ? Nie szukać dziury w całym ? -- Piotrek
  15. Witam W lutym założyłem nowe opony Firestone Winterhawk 3 195/65R16 91T do VB 1,6 16V sedan. Do dnia dzisiejszego opony przejechały 7000km w warunkach 50/50 trasa/miasto Przy wymianie kół na letnie zauważyłem bardzo nierówne zużycie dwóch opon względem dwóch pozostałych, niestety nie zaznaczyłem z której osi je zdjąłem. 2 opony straciły zupełnie "ostrość" krawędzi wszystkich klocków, zużycie jest równomierne, zarówno od wewnątrz, na środku jak i od zewnątrz, żadnego ścierania jak to ma miejsce przy braku zbieżności. Wszystkie opony kupione w jednym miejscu, z takim samym DOT'em 4816 Wszystkie równe, bez bicia, bez wad, koła prawidłowo wyważone. Auto miało przed wymianą opon miało zrobioną zbieżność z przodu, a całą geometrię w zeszłym roku. Żadnych luzów w zawieszeniu, wszystko sztywne, auto prowadzi się bardzo dobrze. Co może być przyczyna takiego nierównego zużycia ? Dołączam zdjęcia dobrej i zużytej opony. -- Piotrek
×