Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

FunkyKoval5

Forumowicz
  • Ilość treści

    74
  • Rejestracja

  • Ostatnio

Wszystko napisane przez FunkyKoval5

  1. Nie zmieniałem, ale byłem u mechaniora/speca od diesla i on mi powiedział że to wina jakiś pływaków (pewnie chodzi o czujnik poziomu oleju) W każdym razie czasem poziom miga, a czasem nie...gdy miga to staję i wyłączam silnik, po ponownym włączeniu silnika jest wporzo...
  2. Ja na Millersa przeszedłem z Castrola ale wtedy było wporzo...
  3. Mechanik wydaje się uczciwy...koszt oleju to za mało żeby psuć sobie opinię.
  4. Nie... leję cały czasu Millersa. Ale zmieniłem mechanika...może coś spie****ił??? Ciekawostka, kilka dni temu dolałem trochę i czujnik poziomu się uspokoił...dziś brak mi słów niespodzianka, znowu poziom oleju miga. Tylko mi nie mówcie że silnik tak chleje olej...gdzieś cieknie...tylko nie widać...
  5. Mam DPF, wypala regularnie bez problemów...tak jak by go nie było:-) Ale z tego co mówisz to DPF wypala jeszcze lepiej, albo silnik zaczął żłopać na potęgę...
  6. Ale mój aż do tego czasu trzymał stan od wymiany do wymiany. Auto mam od 2011...
  7. Osłona wygląda na suchą...w sumie niewiele brakowało tego oleju ale nie wiem co się z nim stało. Auto nigdy mi nie brało oleju...
  8. W sumie tak...ale obejrzę osłonę...:-)
  9. Tylko że pod silnikiem jest pełna osłona, więc jeżeli kapie(np. z korka spustowego) to na osłonę... Niedawno wymieniałem cały komplet...a brakowało minimalnie.
  10. Wiesz co tomi, sprawdziłem z ciekawości dziś poziom oleju (auto od wczoraj stało). Wyobraź sobie że jednak stan oleju był za niski, k... mać!!! Przed jazdą dziś dolałem i błąd się nie pojawił. Nie słyszałem żeby te silniki brały olej, mój też od wymiany do wymiany trzymał stan (aż do teraz). Jakaś nieszczelność??? Pod autem sucho, może na osłonie silnika leży kałuża???
  11. Może tak być, to te same silniki... różnią się tylko mocą i częścią osprzętu.
  12. Nawet nie... już po przegazowaniu znika ten pisk a silnik jeszcze się nie nagrzał.
  13. Silnik 1.9 CDTI 110 kW. Dwumas słychać ale nie bardzo... troszkę...
  14. No to trzeba działać. Dziękuję za pomoc.
  15. Olej i filtry wymieniałem niedawno, poziom jest prawidłowy... Może czujnik poziomu???
  16. Mam taki problem. Po odpaleniu silnika i ruszeniu po kilku chwilach włącza mi się kontrolka poziomu oleju (ta żółta), zatrzymuję się wyłączam silnik, wyciągam kluczyk ze stacyjki, po chwili odpalam silnik i problem znika. Ktoś wie co się dzieje?
  17. Też mam taki metaliczny wizg/pisk przy dodawaniu gazu...ale po przegazowaniu ustaje. Czy to będzie któraś rolka/łożysko, czy może ta szpilka o której pisaliście?
  18. A mi sie telepie auto na wolnych obrotach... Wie ktoś z kolegów dlaczego?
  19. Tą drugą lampę kupiłem z wkładem i żarówkami i całość zamontowałem, wydaje mi się że żarówki są takie same ale sprawdzę i upewnię się.
  20. Lampa oryginalna z podobnego rocznika. Jest cała przytłumiona i nieprzyciemniana. Rozumiem że lampę zdemontować. A jak oddzielić klosz od reszty?
  21. Wymieniłem zbitą tylna lampę a że auto jest z 2004 kupiłem na Allegro używaną. Problem jest taki że każda lampa świeci inaczej, ta wymieniona jest bardziej przytłumiona. Ktoś z kolegów to miał? Jak to zlikwidować?
×
×
  • Utwórz nowe...