Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

zeberko

Forumowicz
  • Content Count

    1179
  • Joined

  • Last visited

  • Days Won

    4

zeberko last won the day on January 10

zeberko had the most liked content!

Community Reputation

34 Best

About zeberko

  • Rank
    Specjalista początkujacy
  • Birthday 03/03/1978

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Częstochowa

Dodatkowe pola

  • Województwo
    śląskie
  • Auto
    VC kombi Z19DTH Insignia ST 2.0DTH

Kontakt

  • GG
    7897188

Recent Profile Visitors

1450 profile views
  1. Masz uwa? 2 przewody dajemy od mikrofonu do modułu uwa.
  2. Sprawdzić ładowanie na aku i alternatororze.
  3. Ja robiłem bez blokad. Możesz sobie kupić blokady koszt nie duży.
  4. Sprawdź stan przewodów w gumowej harmonijce. Możliwe ze popękały i robią się takie rzeczy.
  5. Używki nie zawsze od razu startują. Przegoń auto po autostradzie lub ekspresówce.
  6. Pewnie popalone elementy elektroniczne w rec-u. Stąd porobione by pasy.
  7. To sprawdz za pomocą żarówki.
  8. Tak . Do sprawdzenia wiazka miedzy słupkiem a drzwiami. Pewnie przewody sie połamały .
  9. Wujek Google nic nie mowi na temat błędu i opisu bezpieczków.
  10. Trzeba dodać can do modułu drzwi pasażera.
  11. Mozesz dac na próbę podwójny przewód w oslonie. I zobaczysz czy jest różnica.
  12. Mam vectra i insignie i nie mam problemu z mikrofonem. W obu autach instalacja dokładana vectra ma taśmę, insignia mam przewód 3 żyłowy.
  13. W insigni mikrofon ma 3 przewody.
×
×
  • Create New...
UP