Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

donking24

Forumowicz
  • Zawartość

    157
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

O donking24

  • Ranga
    Średnio obeznany

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Zielona Góra

Dodatkowe pola

  • Województwo
    lubuskie
  • Auto
    Vectra C 2.0T 07'

Ostatnio na profilu byli

275 wyświetleń profilu
  1. donking24

    Polski Lektor - Polskie Menu - CD70 & DVD90

    Po kolejnej próbie udało się, napisy polskie i lektor również. Wgrywałem soft do 'bólu' i jakoś załapało. Dziękuje bardzo za pomoc, pozdrawiam
  2. donking24

    Polski Lektor - Polskie Menu - CD70 & DVD90

    Dokładnie o tym filmiku wspominałem. Po wgraniu niemieckiego autor zaznacza angielski i wychodzi. Gdy ja po wgraniu niemieckiego zaznaczam angielski to natychmiast dostaje komunikat o płycie itd. A na filmiku po zaznaczeniu nie dostaje komunikatu 'czy chcesz zmienić język'. I nie mam pomysłu jak to zrobić?
  3. donking24

    Polski Lektor - Polskie Menu - CD70 & DVD90

    Zwracam się z pytaniem, wgrałem soft z chomika do DVD90, po wgraniu zmieniłem język na English, dograłem i po uruchomieniu navi ma polskie komunikaty. Jednak lektor jest w jakimś egzotycznym języku (angielski ani niemiecki to nie jest). Wgrywałem tego softa jeszcze 3-4 razy i dalej to samo. Polskie napisy są, lektor nie. Z tego co czytam w postach wstecz, wgrywać softa do bólu aż załapie, czy może CD jest źle wypalona? Dziękuje za pomoc Edit: Próbowałem zrobić jeszcze tak jak mówi instrukcja projektnavi.pl w przypadku nie dogrania się lektora. Tylko po wgraniu niemieckiego i wyborze znów English muszę albo dograć English albo jak go ustawie bez dogrywania to mam napisy polskie a lektora niemieckiego, lub po wgraniu napisy polskie i lektora w nie wiadomo jakim języku.
  4. Udokumentuj wszystko tak jak dostałeś i rozpocznij spór przez allegro, idź ze wszystkim formalnie trzymaj pokwitowania, maile itd. Jeżeli sprzęt faktycznie odbiega od opisu to zwyczajnie zażądaj zwrotu pieniędzy, jeżeli będzie to załatwiane przez allegro to zapewne pójdzie sprawnie. Pozdrawiam i powodzenia
  5. donking24

    kratka ze zderzaka

    A jest jakaś opcja dopasować taką kratkę do tego zderzaka ? Ktoś próbował? Czy tylko w zenderze jest kratka 'plaster'?
  6. donking24

    kratka ze zderzaka

    Podłącze się do tematu, szybkie pytanie o kratkę zderzaka dolną w przedlifcie, czy da radę zamiast takiej w paski wstawić kratkę "plaster miodu'? Np coś takiego http://allegro.pl/vectra-b-zender-kratka-w-zderzak-oryginal-poznan-i3620788356.html do zwykłego przedliftowego zderzaka. Podejdzie, czy ma inny kształt, może ktoś ma doświadczenie z tym i się podzieli pozdrawiam.
  7. donking24

    słabsze hamowanie

    Tak, drut założony prawidłowo. Rozumiem to, że 'zestaw' musi się teraz zgrać, ale czy to ma wpływ na pedał hamulca? Bo teraz wchodzi w podłogę i słabo łapie... A i oczywiście wszystko dobrze dokręcone.
  8. donking24

    słabsze hamowanie

    Podłącze się do tematu, bo też mam problem ze słabszym hamowaniem, wczoraj wymieniałem na przodzie tarcze + klocki, zaciski zostały. Teraz pedał hamulca wchodzi bardziej w podłogę, docisnę do końca podczas jazdy i auto gorzej hamuje, wcześniej łapał już od góry mocno. Z zacisków nie odkręcałem przewodów, itd. Ale trochę nimi manewrowałem, mógł się zapowietrzyć układ ? Ewentualnie co może być przyczyną tego że pedał hamulca jest bardziej 'miękki'? Rozumiem, że klocki muszą się dotrzeć czy dopasować do tarczy, ale czy to ma związek z tym ? Dziękuje za pomoc i pozdrawiam
  9. Jak masz pęknięty od góry to poszukaj kogoś kto go pospawa, chyba że masz inny na wymianę. Też mam za sobą wymianę uszczelki oraz kolektora, ale nie w warunkach domowych. Przed wymianą kolektora jak powszechnie wszyscy piszą warto go splanować, mój miał 1,5mm odchylenia w jednym miejscu, aż był tam cały zakopcony. Do tego polecam wymienić szpile i nakrętki, które już słabo się trzymają, żeby potem przy ewentualnym ponownym wykręcaniu się nie urwały.
  10. donking24

    Problem z lampami przednimi.

    Altek ładuje jak książka pisze, pasek ok. Jeszcze coś z układu elektrycznego może być nie tak? Możliwe, że problem leży w lampie, jutro będę sprawdzać kostki itd, kable czy nikt tam nie grzebał wcześniej.
  11. donking24

    Problem z lampami przednimi.

    W sytuacji, którą opisujesz nie przygasają. Ale może jak silnik się dławi na zbyt małych obrotach to ładowanie spada i wtedy przygasają? Jest to możliwe? Jutro sprawdzę czy ładowanie jest w normie.
  12. donking24

    Problem z lampami przednimi.

    Postaram się sprawdzić altek, tylko że na biegu jałowym lampy chodzą dobrze, podczas jazdy (ruszanie, czy za niskie obroty na jakimś biegu) lampy przygasają. Ale i tak sprawdzę.
  13. Witam forumowiczów Jako wstęp, jeżeli mój problem pasuje do innego tematu/działu to proszę o przeniesienie, ja nie znalazłem odpowiedzi. Mam problem z przednimi lampami. Otóż podczas ruszania, gdy obroty są bardzo małe lub ogólnie np. na drugim biegu jak mam za mało obrotów to reflektory przygasają. Ogólnie niby nie przeszkadza, ale dziś podczas wieczornej jazdy zgasły całkowicie, zostały tylko postojowe, mijania nie było kompletnie. Myślałem, że to bezpiecznik ale po podmiance dalej nic, a po 2 minutach same się znów zapaliły. I cały czas na niskich obrotach, jak silnik się 'dławi' przygasają. Cała reszta elektryki, wyposażenia itd chodzi sprawnie, raczej nie ma problemu. Co prawda dokładałem ostatnio więcej wyposażenia niż fabrycznie było, może zużycie energii wzrosło i alternator jest za słaby? Jeszcze co do lamp to jedna była wymieniana, bo ma osłonę na żarówce mijania a druga lampa nie ma, ale nie widać żadnych przeróbek itd w kablach, obie valeo przedlifty. Nie mam pojęcia gdzie szukać, bezpiecznik od świateł jest w porządku. Jeżeli byłoby gdzieś zwarcie to postojowe by działały normalnie a mijania już nie? Może ktoś miał podobny problem, ewentualnie może podpowiedzieć gdzie szukać. Dziękuje bardzo za odpowiedzi i sugestie, pozdrawiam.
  14. donking24

    Podgrzewane Fotele

    Musisz mieć blaszki na kostce nr 2. Wtedy będziesz miał podciągnięta instalacje do fotela. Sprawdź czy w X1(chyba) masz przewody od podgrzewania i stamtąd można doprowadzić do fotela, założyć maty, przyciski i będzie działać. Wszystko jest opisane na forum, polecam poczytać poprzednie strony.
  15. Z tego co na forum zawsze było pisane to szyby el. z omegi na tył nie pasują. Ale mogę się mylić w razie czego poprawcie ; )
×