Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

lufka79

Forumowicz
  • Zawartość

    39
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O lufka79

  • Ranga
    Nowicjusz

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Strzelce Krajeńskie

Dodatkowe pola

  • Województwo
    lubuskie
  • Auto
    Insignia 2,0 cdti 10r.

Ostatnio na profilu byli

138 wyświetleń profilu
  1. lufka79

    Problem z otwieraniem bagażnika.

    Zestaw naprawczy oryginalny Gm. http://allegro.pl/przycisk-klapy-bagaznika-klamka-insignia-oryginal-i6730192390.html
  2. lufka79

    Problem z otwieraniem bagażnika.

    Nie jest to drogi interes ok 55zl. Wymiana teoretycznie też nie powinna stwarzać kłopotów gorzej z pogodą na zewnątrz niesprzyja praca przy aucie. Bardziej martwi mnie ten przycisk na drzwiach i czy to tylko wina przycisków czy większą awaria.
  3. lufka79

    Problem z otwieraniem bagażnika.

    Dzięki za odpowiedź. Odłączenie akurat akurat mam na gorąco zmieniałem na nowy tak więc to nie to, ale dzięki. Będę musiał ściągnąć tapicerkę drzwi i zobaczyć przycisk. Mikrostyk już zamówiłem pewnie będzie do wymiany. Czy to trudna operacja żeby go wymienić?
  4. Witam. Jak w tytule mam kłopot z otwieraniem klapy bagażnika. Moje auto to insignia kombi. Przycisk na drzwiach kierowcy nie reaguje możliwość otworzenia jest tylko z kluczyka jednak stanowi to kłopot gdy auto jest odpalone. Czy miał ktoś z Was podobny kłopot lub ja coś źle robię i dlatego klapa nie otwiera się.
  5. lufka79

    Świece żarowe

    Tylko i wyłącznie z przyczyn ekonomicznych. Normalne świece komplet 200 zł z czujnikiem 1200 zł. Występują takie i takie myślałem, że może ktoś testował próbował.
  6. lufka79

    Świece żarowe

    Witam czy ktoś z Was próbował lub słyszał o możliwości zamiany świec z czujnikiem na zwykłe? Mam na myśli również zmianę wiązki świec. Wiązki są za ok 50 -100 zł używane natomiast świece beru ok 50 zł to i tak cały koszt jest mniejszy niż zakup obecnie jednej świecy z czujnikiem.
  7. Wlasnie sprawdzilem duzy i normalnie gra. Malego juz niewyciagalem.
  8. Witam. Mam problem z glosnikami w prawych przednich drzwiach. Problem jest w tym,ze przestaly nagle grac. Sciagalem tapicerke kostki sa przypiete nigdzie nie widac przerwanego przewodu. Nie gra duzy jak i maly glosnik. Ma ktos moze pomysl co sie stalo? Ew.dysponuje ktos wiedza jakie przewody ida do tych drzwi sprawdzil bym kostke w radiu czy cos w niej nie dzieje sie.
  9. Wczoraj sprawdzał przewody itd. dowiedzialem się ze 2,2 V jest na czymś co nie za bardzo pamiętam jak się nazywa,ale nie dochodzi powrotnie do ECU. Ogolnie mowił mi słownictwem dla mnie nie osiągalnym wiem ,że udało się odzyskać dane z komputera, i bez problemu wgra mi software z mojego, ale ważne aby komputer ,który kupię miał takie samo hardware. Stąd moje pytanie czy muszę koniecznie kupić ten sam jaki miałem. na allegro znalazłem tylko 3 sztuki 1200-1400zł , http://allegro.pl/listing/listing.php?string=komputer+0281011915&search_scope=
  10. Auto dzisiaj odprowadzilem do elektromagika. Pierwsza diagnoza jaka postawil to komputer lub jego przewody. Jutro bede wiedzial cos wiecej,gdy go porozbiera i po sprawdza. Mechanik przekazał mi dzisiaj wiadom ośc do wymiany komputer ECU. Mam do Was pytanie czy komputer musi mieć wszystkie identyczne oznaczenia? Ceny na allegro sa od 300-1400zł i nie wiem jaki kupić.
  11. Akumulator nowy 2 miesięczny, sprawdzałem miernikiem naładowany. Przegladałem bezpieczniki i znalazłem przepalony F15(moduł sterujący silnika 10A) zmieniłem go i znów przepalił się. Włożyłem 20A nie przepaliło go ,ale też nic nie pomogło. Jeżeli miał ktoś podobny problem bede wdzięczny za informację.
  12. Witam, szybko opisze mój problem może ktoś miał cos takiego. Wczoraj normalnie bez problemów odpaliłem vectre postała jakies 2 minuty poczym przejechałem ok 500metrów i zgasła. Zapaliły sie kontrolki ładowania i od ESP (zółta z samochodem) od tej chwili nie odpala. Dziwne jest to ze nie reaguje nawet rozrusznik przekręcam kluczyk i nic. Nie zapala się kontrolka od świec i świeci cały czas ta od ESP. Próbowałem podłączyć op-com nie chce sie komunikować. Gdzie szukac przyczyny?
  13. lufka79

    Wartości ładowania itd.Proszę o pomoc,

    Dobrze tak tez zrobie jak podpowiadasz. A jak sprawdzić czy coś ,,kradnie " prąd?
  14. Witam, szukam poprawnych wartości jakie powinny być w 1,9 cdti. Potrzebne mi jest wartość ładowania alternatora u mnie jest różnie od 13-14,1. Oraz tzw. upływność prącu. Chciał bym sprawdzić czy coś niekradnie mi prądu. Jeżeli sami sprawdzaliście te wartości podajcie w jakich warunkach sprawdzać tzn. czas od zatrzymania przy uplywności czy też ładowanie wlączone swiatła dmuchawy itd. Dzięki bardzo za odpowiedzi.
  15. lufka79

    problem z oponami

    Najgorsze ze mam ponad 500km do domu a wyjazd jutro. Na dojazdówce bedzie tragedia.
×