Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Pangenitor

Forumowicz
  • Content Count

    583
  • Joined

  • Last visited

  • Days Won

    4

Pangenitor last won the day on December 21 2018

Pangenitor had the most liked content!

Community Reputation

36 Best

1 Follower

About Pangenitor

  • Rank
    Obeznany Vectrowicz
  • Birthday 01/30/1977

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Sosnowiec- Zagórze

Dodatkowe pola

  • Województwo
    śląskie
  • Auto
    Kia CEED M Smart+

Kontakt

  • GG
    4840079

Recent Profile Visitors

1336 profile views

Single Status Update

See all updates by Pangenitor

  1. Czesc :) udało Ci się rozwiązać problem z tego linku ? 

     

    1. Show previous comments  5 more
    2. 89neo

      89neo

      Ale idealnie takie same objawy jak u Ciebie

    3. Pangenitor

      Pangenitor

      Może faktycznie to pompa, daj małe ciśnienie i akurat na tym wtrysku to wyskakuje. Generalnie tak jak pisałem wcześniej, u mnie ewidentnie to była wina pompy. Czym się rozbiło zimniej tym gorzej odpalała. Problemy zaczynały sie jak temp. spadła poniżej 5 stopni, a później czym zimniej tym gorzej. Tak że przy minusowych to zapalała za 2-3 razem.

    4. 89neo

      89neo

      Nie no u mnie zapala za każdym razem na co najmniej 10-30 sekund, dopiero po tym czasie delikatnie spada aż do zera.

×
×
  • Create New...
UP