Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

pembuk

Forumowicz
  • Content Count

    236
  • Joined

  • Last visited

  • Days Won

    1

pembuk last won the day on June 30 2011

pembuk had the most liked content!

Community Reputation

2 Neutral

About pembuk

  • Rank
    Średnio obeznany

Informacja o profilu

  • Płeć
    Mężczyzna
  • Zainteresowania
    Automatyka

Dodatkowe pola

  • Województwo
    pomorskie
  • Auto
    Signum Elegance Automat. Y30DT 04r.

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Zanim go kupisz proponowalbym jeszcze sprawdzic kompresje na tym cylindrze. Wtrysk to jedno, ale jesli lal dluzszy czas mog juz wypalic tlok. Oleju Ci nie przybylo przy okazji? Zanim go kupisz proponowalbym jeszcze sprawdzic kompresje na tym cylindrze. Wtrysk to jedno, ale jesli lal dluzszy czas mog juz wypalic tlok. Oleju Ci nie przybylo przy okazji?
  2. Może po prostu wtyczka z wtrysku się wypięła.
  3. Ale ten drugi błąd wskazywałby chyba właśnie na czujnik na wale. Stad, też mógłby wynikać pierwszy błąd. ECU nie widząc obrotów na wale widzi obroty na rozrządzie i to mu może nie pasować.
  4. Co znaczy troszkę slabsze napiecie? Mi przy 11V palil normalnie. sprawdzilbym jeszcze wiazki od czujników, moze cos uszkodzili przy grzebaniu.
  5. To moze ma ktos namiar na zaklad z tech-em, ktory nie zedrze 200Pln za programowanie dis-a?
  6. Pytanie czy auto hamuje dobrze i tylko pedal jest gleboki? Czy może pedal jest miekki i auto hamuje slabo? Mialem bardzo podobne symptomy ale auto hamowalo dobrze. Pedal mial poprostu bardzo dlugi skok i spora strefe martwa. Poprawilo sie po kilkuset kilometrach.
  7. Koledzy, Czemu do pompy paliwowej są 3 przyłącza? Jedno to zasilanie z filtra. Drugie to powrót do baku. A trzecie?
  8. Ok. Ale lubie wiedziec dlaczego. Potrafi ktos wyjasnic?
  9. No ja nie bylbym taki pewien. Przeciez to uklad hydrauliczny. Wiec w teorii jesli nie ma wyciekow ani powietrza w ukladzie to ruch pedalu powinien byc ograniczony mozliwoscia wypchniecia tloczkow. Nie wydaje mi sie zeby moznabylo wcisnac go w sama podloge. Jesli tak nie jest to powodow moze byc kilka. 1. Przepuszczajaca pompa. 2. Nieszczelny uklad. 3. Uszkodzone przewody hamulcowe. 4. Zapowietrzony uklad. Jesli pedal da sie wcisnac az w podloge to na pewno jest cos nie tak.
  10. U mnie też się jakoś dopasowały bez konieczności odpowietrzania. Hamulec chwyta niemal od razu początkowo delikatnie, aż do zblokowania kół. Powiedziałbym, że są cywilizowane. Lekko wcisne, lekko hamują mocniej wcisnę to mocniej hamuje. W niektórych autach, hamulec łapie szybko i hamuje mocno od razu, niby fajne a jednak uciążliwe w korkach.
  11. Gela, jak juz tak grzebiecie to czemu nie zrobicie obejscia fabrycznej instalacji paliwowej, zeby wyelimonowac nieszczelnosc w instalacji zasilajacej. Swego czasu rozwazalem taka opcje u siebie, zeby wyeliminowac uszkodzone scv. Ale u mnie problem rozwiazal sie po wymianie kilku oringow w zlaczach paliwowych.
  12. Masz oczywiscoe racje. Z tego co wyczytalem to Zetki mialy detekcje niskiego cisnienia CR w standardzie, moze Rafał ma zetke wlasnie.
  13. Najproscie to chyba po prostu sprawdzic bledy i parametry pracy to zaoszczedzi czas i pieniadze na ewentualne czesci. Pytanie tylko czy masz dostep do pelnej diagnostyki (najlepiej samemu). Egr w tym silniku to wcale nie jest latwa robota a na pewno nie szybka. Lepiej wiec od razu skupiac sie na wlasciwym problemie. Ja mam swoje auto prawie 4 lata i (odpukac) nic z egr się nie dzialo (przebieg 215kkm).
×
×
  • Create New...