Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

BJ

Klubowicz
  • Content Count

    299
  • Joined

  • Last visited

Everything posted by BJ

  1. Tutaj masz temat gdzie jest opisana wiazka do lodowki. Zdjecia juz nie dzialaja. Odszukalem zapisane u siebie zdjecie, moze nawet jest to z tego tematu. Ja dolozylem lodowke do kombi i podlaczylem tak jak na zdjeciu.
  2. Tutaj masz porade jak to wyglada z dopasowaniem lodowki z signum do VC
  3. Porada przyda sie na pewno. Planuje tez montaz u siebie lodowki z siga. Rowniez dospawac isofix. Problem jest tylko w dostaniu mocowania, ktore jest pomiedzy oparciem a siedziskiem (to z rozkladanymi oczkami). Wiesz moze gdzie takie mozna jeszcze nabyc? Nie odciska ci sie podstawa lodowki o siedzisko? Zerknij ta od kombi jest glebiej wycieta: Nie wazne ze spawy wygladaja ta a nie inaczej. Najwazniejsze ze to zrobiles sam i jestes z tego zadowolony. Liczy sie efekt koncowy
  4. Uchwyt do kombi wyglada tak: https://data.motor-talk.de/data/galleries/448838/4554325/img-0607-2612.JPG https://data.motor-talk.de/data/galleries/448838/4554325/202960358-w988-h741.jpg Jak juz bylo wczesniej napisane rozwiazaniem jest dospawanie mocowania isofix do konsoli z signum. http://tapatalk.imageshack.com/v2/14/09/25/2aa814a1a11d97fd187268db690cec6a.jpg Znalazlem rowniez rozwiazanie na uchwyty od pasow. http://www.motor-talk.de/bilder/travel-assistant-in-vectra-c-brauche-infos-fotos-g32420342/foto0422-1-i203699163.html Mozesz sobie przegladnac np ten temat: http://www.motor-talk.de/forum/travel-assistant-in-vectra-c-brauche-infos-fotos-t2315667.html Osobiscie nie wyobrazam sobie uzywanie lodowki przymocowanej tylko na tunelu. Co do obcierania siedziska przez podstawe lodowki, zawsze mozna ja podciac. Sa opinie ze podstawy nie tylko roznia sie mocowaniem przy oparciu ale rowniez sa roznie wyprofilowane. Porownaj sobie: ta jest niby z kombi https://data.motor-talk.de/data/galleries/570430/4467570/202957837-w988-h659.jpg tutaj z signum http://www.vectra-c.com/forum/uploader/pics/pics1/SH100187%20%28Small%29.JPG
  5. Widze ze to jakas moda na "strzelanie" z poduszek U mnie akurat w fotelu pasazera wystrzal nastapil w momencie proby odpalenia na niezbyt mocnym akumulatorze, ale auto nie mialo wczesniej zadnych bledow. Widzialem temat na forum VU ze gosc mial tez problem z poduszkami i wina byla instalacji wewnatrz fotela. Przecieraly sie przewody od poduszki. Poszperaj po google to znajdziesz. Co do sterownika poduszek to do konca nie wiem jak to jest, ale wyczytalem u nas na forum ze numer sterownika nie do konca jest odpowiedzialny za to ile obsluguje poduszek, ze niby sa one fabrycznie "ustawiane" pod dane auto.
  6. Kable bez izolacji znalazlem w swojej VB 97 przy krokowym i w listwie wtryskowej
  7. BJ

    Tempomat do VB

    seaman oj nie czyta sie tematu http://forum.vectrak...post__p__711516 Ja u siebie poprowadzilem identycznie i nic mi sie nie zacina. Sprawdzales moze przed montazem na sucho czy linka chodzi plynnie?
  8. Prosze bardzo katalogi Irmiego w formacie pdf do wyboru i koloru http://www.irmscher.de/pdf/opel.php
  9. Moze problem jest wlasnie z uszczelnieniem wtryskiwacza? (tak tylko strzelam)
  10. Ta trzecia wtyczka jest od sterowania radia przyciskami w kierownicy.Ja stawiam na problem z zasilaniem, tez tak mialem po zmianie radia. Najlapiej podpiac oba zasialnia radia pod jedno stale i problem powinien sie rozwiazac (jest juz o tym napisane na forum). Najpierw jak chcesz to mozesz zrobic test, odlaczajac calkowicie radio, w celu sprawdzenia czy wina ponosi radio.
  11. Tutaj masz kilka fotek, moze cos pomoga http://forum.vectraklub.pl/index.php?showtopic=61166
  12. Jak dla mnie to wyglada na problem z multimetrem. Tylko dziwne, bo z tego samego miejsca wychodzi rowniez podswietlanie Tida i (chyba) radia. Wiec moze gdzies cos po drodze sie sfajczylo. Chodzi mi o pin 34 w multimetrze multimetrVB.pdfwtyczka.pdf
  13. BJ

    szyberdach

    Ewentulanie mozesz przespawac tylko kawalek dachu z oryginalnym otworem. Tylko pytanie czy naprawde jest ci szyber niezbednie potrzebny
  14. Wyciagasz bagnet i dokonujesz odczytu? czy: Wyciagasz bagnet, wycierasz go i ponownie wkladasz i wyciaagsz i dopiero robisz odczyt?
  15. Moze to w czyms pomoze: Co do rys: M18 - zamek drzwi kierowcy, LHD - chyba chodzi o kiere po lewej stronie , K37 - centralka M37 - tylna klapa, M41 - wlew, M32 - drzwi kierowcy, M19 - drzwi tyl lewe, M20 - tyl prawe
  16. Na pewno na oko zauwazysz ze jest brudny a przewody?Tak jak napisal wyzej edextuning uzywaj edycji posta lub mozesz jednoczesnie zaznaczac kilka postow do cytowania.
  17. Skoro auto przedmuchujesz, to chyba rzeczywiscie cos musi byc nie tak w silniku.Jak Swieczki i przewody? Moze wymian pomoze. Mozesz pozyczyc od kogos na sprawdzenie. Nie chodzi o calkowite zatkanie wydechu, ale raczej chodzi tutaj o przytkanie.Ja osobiscie np po kilku przejazdach na 1/4 po lotnisku odczuwam wielka roznice w jezdzie.
  18. Jaki styl jazdy preferujesz i czy jezdzisz na dluzszych odcinakch? Czasami dobre "przedmuchanie" auta dobrze mu robi Spaliny musze sie przeciez jakos wydostawac z silnika.
  19. Najwazniejsze, ze problem rozwiazany
  20. Mialem ostatnio podobny problem. Pojawil sie blad 1530. Rowniez przy probie skasowania bledu op-comem mialem problemy z wykasowaniem bledu. Okazalo sie za mam przepalony bezpiecznik 38 (klima, swiatal stop itd.) Ledwo wlozylem nowy bezpiecznik, to odrazu sie przepalil (bez przekracania stacyjki). Kolega podpowiedzial mi zebym najpierw odlaczyl kompresor (wypial wtyczke) i dopiero pozniej wlozyl nowy bezpiecznik. Tak zrobilem i okazalo sie ze bezpiecznik wytrzymal. Przekrecilem stacyjke i wcinalem stop i w tym momencie przepalil sie bezpiecznik. Wymienialem ostatnio lampy z tylu, wiec pomyslalem ze tam lezy problem. Wykrecilem zarowki i odlaczylem 3 swiatlo stop. Nastepnie po 1 zarowce wkladalem i sprawdzalem bezpiecznik. Okazalo sie ze po podlaczeniu calego „stopu“ bezpiecznik jest caly. Wiec nadszedl czas na podlaczenie kompresora, ale najpierw poruszalem troche recznie wentylatory. Okazalo sie ze bezpiecznik wytrzymal. Klima sie zalaczyla i nie bylo juz bledu. Dodam ze u mnie problem pojawil sie po zalaczeniu klimy po umyciu auta. Wiec nie zawsze 1530 oznacza padniety przekaznik
  21. Moze tarcza po przetoczeniu znowu sie wykrzywila od temperatury? Moze czas na wymiane na nowe. Czujesz tylko bicie na pedale, czy szarpie tez kierownica?
  22. Nie ma za co, ale odpowiedzialnosci za efekty nie biore Ciesze sie ze moglem pomoc.
  23. Juz kiedys wstawialem linki z poradami w jezyku niemiecki (niestety juz nie dzialaja ) Nie dalem za wygrana i odszukalem swieze Moze komus sie przydadza. Porada z manetka i przekaznikiem z Omegi Jeszcze jedna Porada z zastosowaniem tylko przekaznika z VW Powyzsze linki juz nie dzialaja, dlatego dodaje dla potrzebujacych to co zachowalo sie u mnie wycieraczki z OB do Vb.pdf wycieraczki z VW do VB.pdf
  24. Napisales post w zlym dziale, to jest VA, a nie VB.Mam nadzieje ze wlales do ukladu wode destylowana.
×
×
  • Create New...