Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

beny2503

Forumowicz
  • Content Count

    9
  • Joined

  • Last visited

Posts posted by beny2503


  1. Właśnie miałem napisać że w chłodnicy mam tylko jeden dwupinowy czujnik który po zwarciu wtyczki działa wentylator. Akurat posiadam kabel z programem i kilka krotnie patrzyłem i temp w programie była identyczna jak na zegarze. Tasiol a w tej puszcze z bezpiecznikami koło akumulatora to mam tylko jeden bezpiecznik 30 A. Czy to tak ma być?

    Oczywiście bezpiecznik jest dobry.

    NO!! dziś zakupiłęm nowy czyjnik na chłodnicę i włącza się tak jak powinien 100-95 st. Temp nie przekraczała 100 st i mnie to bardzo cieszy. Dzięki Tasiol za celny szczał.


  2. Witam.

    Czytałem sporo tematów ale nie mogę znaleść podobnego problemu jaki występuje w mojej Vectrze 1.6 16v. Otóż mój problem polega na tym że auto stojąć w dłuższym korku zagrzewa sie do 108 st i dopiero wtedy włącza sie wentylator.Podczas jazdy trasa temperatura jest ok 90 patrząc po zegarze. Temperatura była brana z zegarów oraz Programu Auto Scanner Opel A155 ver. 1.0.1.71 i to dobrze zegar pokazywal. Układ chłodzenia był płukany nowy koncentrat zalany. Na czujniku od wentylatora jest wartość 100-95. Czy to wina termostaty? Dodam że waż od termostatu do chlodnicy jest gorący ze dotknąc się nie można. A co najgorsze że jak tak zagrzeję wtedy Vectra puszcza chmurkę a jak jest normalna temp. to nie zauważyłem zeby puszczała i nawet nie czuć palonego oleju.


  3. Witam Klubowiczów.

    Szukałem ale nie mogłem znaleść odpowiedniego tematu. otóż to mam problem z centralnym zamkiem. Przestał działać pilot od niego manualnie wszystko chodzi OK. Zimne luty posprawdzałem i polutowałem baterie na nowe wymieniłem i nic. Nie można pilotów zaprogramować poprzez zapalenie zapłonu i wciśnięcia przycisku zamykania. Dziś pomyślałem że spróbuje je zaprogramować poprzez auto scannera 1.0.1.71 ale niestety nic to nie pomogło jedynie co zrobiłem to z czytałem błędy 18 21 i 22. Błędy 21 i 22 oznaczają niby to samo nadajnik z kodem zmiennym poza zakresem skuteczności dostrajania ale nie wiem czy to ma coś wspólnego z pilotem czy centralką i co oznacza błąd 18.Jak by ktoś coś wiedział w tym temacie prosiłbym o wypowiedź.

    Chyba nikt nic nie wie w tym temacie. Szkoda bo mi już pomysły się kończą :/


  4. cz z radiem to już współpracuje gra dobrze i radio zapamiętuje ustawienia a wcześniej tego nie robiło i centralny działał wspaniale. Bardziej bym stawiał na ten siłownik co cisze Iron. dziś jak znajdę trochę czasu i pogoda się polepszy to jeszcze raz rozmontuje tapicerkę i sprawdzę to

    Please login or register to see this image.

    /emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

    Udało mi sie znaleść przyczynę tego nie szczęśliwego zamka. Okazało się, że ta płytka z mikroprzełącznikami poluzowała się (najprawdopodobniej przez to, że brakuje tego rozwierconego nita)i nie sięgała dobrze do silniczka ani do tej szyny co przesuwa to koło zębate. Teraz działa ale znowu są jaja że się same otwierają lub w ogóle nie działa centralka. A powiedzcie mi czy przy otwartych drzwiach kierowcy możecie wciskać i wyciągać tego cycka? Bo u mnie jest zblokowany i może coś się z tym mechanizmem tak pierniczy.


  5. Witam Klubowiczów.

    Szukałem ale nie mogłem znaleść odpowiedniego tematu. otóż to mam problem z centralnym zamkiem. Przestał działać pilot od niego manualnie wszystko chodzi OK. Zimne luty posprawdzałem i polutowałem baterie na nowe wymieniłem i nic. Nie można pilotów zaprogramować poprzez zapalenie zapłonu i wciśnięcia przycisku zamykania. Dziś pomyślałem że spróbuje je zaprogramować poprzez auto scannera 1.0.1.71 ale niestety nic to nie pomogło jedynie co zrobiłem to z czytałem błędy 18 21 i 22. Błędy 21 i 22 oznaczają niby to samo nadajnik z kodem zmiennym poza zakresem skuteczności dostrajania ale nie wiem czy to ma coś wspólnego z pilotem czy centralką i co oznacza błąd 18.Jak by ktoś coś wiedział w tym temacie prosiłbym o wypowiedź.

×
×
  • Create New...