Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Tomek30

Forumowicz
  • Content Count

    145
  • Joined

  • Last visited

Everything posted by Tomek30

  1. Kubencjusz - a wywaliłeś czujniki z kół? Jak wyrzucisz wszystkie i zastąpisz zwykłymi wentylami to TPMS przestanie wyświetlać błąd bez wylogowywania OP-COM'em, po prostu przejdzie w stan braku monitorowania. Ja tak mam już z 6 lat - zwykłe wentyle. Co do przekaźnika - też wolę nowy, oglądając aukcje allegro widzę same używki z aut starszych od mojego - nie sądzę aby taki przekaźnik mi wytrzymał.
  2. Znalazłem winowajcę mojego problemu - uszkodzony przekaźnik Tyco GM 90 226 846 12V/70A. W REC'u siedzi w gnieździe R2. To ten żółty. ASO w Koninie życzy sobie za ten przekaźnik 137zł . Ma ktoś doświadczenie z zamiennikami? Co kupić?
  3. Dorwałem schemat VC, i faktycznie niedziałająca wycieraczka tylna oraz kontrolka ciśnienia opon mogą mieć wspólną przyczynę. Zasilanie obu obwodów (FR14 i FR27) pochodzi z tego samego źródła - z przekaźnika K1_X97. Mógł paść przekaźnik ale równie prawdopodobny jest brak wysterowania przekaźnika. Chciałbym sprawdzić wysterowanie. XR2 to gniazdo REC'a, łatwo je zlokalizować ale musiałbym rozebrać tapicerkę bagażnika. Pytanie brzmi - gdzie znajduje się gniazdo X1, domyślam się, że z przodu samochodu, ale dokładnie, może ktoś wie? Może gniazdo X1 będzie łatwiej pomierzyć?
  4. nie mam dostępu do kompa, po prostu kontrolka mi zgasła wiec odłożyłem temat. Przez klika dni było dobrze aż tu nagle dziś powrót problemu i właśnie dziś zauważyłem, że nie działa tylna wycieraczka. VC Liftback .
  5. Witam, nie opanowałem tej świecącej kontrolki z wykrzyknikiem, ale zauważyłem, że jak się świeci to nie działa mi tylna wycieraczka. Czy ktoś z kolegów miał podobny problem, albo może wie gdzie szukać usterki?
  6. Cześć, przeczytałem cały temat skupiając się głównie na pompach. Przeglądają oferty trafiłem na taką oto HEPU P1089. Ktoś wie co to za pompa? Jest zupełnie inna od pozostałych, ma jakieś inne koło pasowe, wirnik też nie wygląda standardowo. Macie jakieś doświadczenia z tą pompą? Pozdrawiam
  7. Dziękuję za rzeczowe odpowiedzi. Myślę, że operacja pójdzie bez problemów.
  8. Cześć, przymierzam się do wymiany rozrządu mam kilka pytań: 1. Czy i w jaki sposób podpieracie silnik, aby nic nie uszkodzić? 2. Słyszałem o wadliwych pompach wody, którym spada wirnik, wobec tego których pomp unikać? 3. Czy nie ma problemu z uszczelnieniem pompy wody, tak jak to jest np: po wymianie filtra paliwa? 4. Czy nie ma problemu z odpowietrzeniem układu chłodzenia, czy wlać z powrotem stary płyn czy wymienić na nowy? Dzięki z góry za sugestie
  9. Ok, dzięki za podpowiedzi, będę szedł w kierunku wyłączenia w IPC. Czy op-comem to zrobię?
  10. Koledzy pomóżcie, też nie mam czujników w kołach i przez 6 lat nic się działo, a od kilku dni zapala mi się kontrolka opony z wykrzyknikiem. Z początku myślałem, że podobnie jak kolega Przemoszn, moja VC złapała sygnał od sąsiada, no ale to już się utrzymuje kilka dni. Kontrolka się Pali na pomarańczowo mimo że czujników nie używam od 6 lat. W menu są kreseczki. W jaki sposób auto może zgłaszać błąd w systemie, którego już dawno nie ma? VC 2007, polift 1.9 CDTI Pozdrawiam
  11. Koledzy w jaki sposób jest sygnalizowana obecność wody w filtrze paliwa w VC 1.9 CDTI? Wiem, że sygnalizuje to kontrolka z kluczykiem, ale w jaki sposób? Mruga podczas pracy silnika? Świeci się ciągle? Pozdrawiam
  12. W regulatorze powinna być fabrycznie zastosowana taka kompensacja temperaturowa, ale niestety dziś wszędzie oszczędności.... Wnekus świetnie to wymyśliłeś, super sposób. Ja się jeszcze zastanawiam nad przeczyszczeniem wyprowadzenia z alternatora, bo tak sobie myśle, że gdy tam nie będzie dobrego styku (wyjście na aku-regulator-przewód) to będą spadki napięć pod obciążeniem. Zobaczę co to da?
  13. No właśnie, gdyby między regulator a wyprowadzenie alternatora (tam jest mierzone napięcie przez reg.) dać diodę prostowniczą w kierunku przewodzenia, wówczas napięcie wyjściowe powinno podnieść się o 0,7 wolta. Ciekawe jak to się sprawdza?
  14. Pochwal się co to za modyfikacja...
  15. Tą charakterystykę regulatorów znam, nie pamiętam skąd. Czy to możliwe, że alternator rozgrzewa się do 90 stopni C?
  16. grzegorz1652 jak usuniesz ten problem z ładowaniem to napisz co było. Zdaje się, że mam podobnie, kiedyś trzymał mi napięcie 14V czy obciążony czy nie. Teraz im cieplej tym gorzej ładuje, a czasami skacze od 13,6 do 13,2 to znów na wyższe wskakuje, tak jak by coś nie łączyło. Dodatkowo zauważłem, że gdy napięcie ładowania jest niskie w granicach 13V to gdy gaszę auto na chwilkę mrugną kontrolki ABS i wspomaganie.
  17. A masz też taki objaw, że im cieplej to głośniej, a jak jest z 30 st to wprost wali?
  18. Wrzuć na luz jak Ci zacznie drgać, jak sie nie zmieni nic, to nie mechanizm różnicowy. Wogóle zmienia się coś jak przyśpieszasz bądź hamujesz silnikiem?
  19. też tak miałem czasami, zrobiłem wiele rzeczy, mi: zdemontowałem kołpaki (strukturalne są niewyważone), precyzyjnie wyważełem koła (co do grama), przesmarowałem prowadnice zacisków hamulcowych i ustąpiło. Nie wiem do końca co było przyczyną, bo wszystkie rzeczy zrobiłem na raz, ale myślę, że najbardziej pomogło przesmarowanie prowadnic zacisków. Generalnie widzę, że VC tak ma, układ kierowniczy jest bardzo wrażliwy zużycie. W Astrze nie wiedziałem co to bicie kierownicy, nawet jak koła nie były wyważone.
  20. Ok, właśnie tak myślałem, aby porządnie zaślepić przed syfem i wilgocią. Myślę, też, że zlecę odessanie czynnika i załadowaniu z 10 g, tak aby w układzie nie było próżni. Nie wiem czy dobrze myślę, ale dzięki temu po rozszczelnieniu układ nie zassie mi powietrza. Jeśli chodzi o montaż to oczywiście 45minut próżni na odparowanie wilgoci i dopiero załadunek, ale to dopiero jak sprężarka wróci z regeneracji.
  21. Czyli mówisz, że jak posciągam osłony, to przy pomocy kliku kluczy i kanału wymontuje ją bez problemu?
  22. Chodzi mi o poradę w zakresie demontażu sprężarki Delphi Harison w VC z silnikiem Z19DTH po odessaniu czynnika. Wiadomo, że montaż w kolejności odwrotnej. Jeśli ktoś ma doświadczenie to proszę o podpowiedzi typu uważaj na to, odkręć to i tamto aby mieć dojście.
  23. Zamierzam zdemontować sprężarkę klimatyzacji celem regeneracji. Pacjent to VC silnik Z19DTH. Czynnik zamierzam zdeponować w warsztacie, regenerację zlecę firmie. Montaż i demontaż we własnym zakresie, robił to już ktoś samodzielnie? Proszę o porady/wskazówki, jak najlepiej się do niej dostać i ile trzeba (minimalnie) rozebrać auta aby ją wytargać?
  24. Witam czy dałoby radę odświerzyć zdjęcia z pierwszej strony tego tematu bo się nie wyświetlają?
  25. też mam tak, dodatkowo taki objaw obserwuję jak auto postoi w słońcu w upalny dzień, wówczas też pierwsze wcisniecie stawia wiekszy opór. Szukając w necie info na ten temat widac, że nie tylko VC tak ma, radą na to jest wymiana płynu hamulcowego w obwodzie sprzęgła. Wymień, powinno być ok.
×
×
  • Create New...