Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

borekdzow

Forumowicz
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutral

About borekdzow

  • Rank
    Nowy
  • Birthday 01/14/1983

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Bielawa
  • Zainteresowania
    Elektronika oraz komputery

Dodatkowe pola

  • Województwo
    dolnośląskie
  • Auto
    vectra c

Kontakt

  • GG
    10008418

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Teraz się pogubiłem wychodzi że 11 pin A reszta to informacje o światłach itp.
  2. Witam czy can średnia prędkość od uwa mogę wpiac obojętnie w który czy musi to być konkretny przewód od can średniej prędkości są od pionu 17 do 23 . Pomoze ktoś poniżej rozpiska wtyczki od wyswietlacza
  3. Witam czy can średnia prędkość od uwa mogę wpiac obojętnie w który czy musi to być konkretny przewód od can średniej prędkości są od pionu 17 do 23 . Pomoze ktoś poniżej rozpiska wtyczki od wyswietlacza
  4. Witam czy pomoże mi ktoś gdzie podłączyć can od uwa kiedy brak climatronic
  5. Witam mam tak samo po przejechaniu ok 10-15 km straszny dym ale wystarczy zgasić i odpalić i jest ok , jest to strasznie uciążliwe łącznik elastyczny wymieniony pozostał mi do sprawdzenia kolektor wydechowy
  6. Vectra C 1.9 cdti 2004/5 automat

  7. ale gdzie są jakieś kostki od tej instalacji?
  8. brak elektryk nic nie podał a u drugiego na op- comie brak błedów ponoć wszystko sprawne tylko gdzieś na przewodach przerwa
  9. orginalnie było wyświetlacz i bord computer momętowe liczy ale średnie przestało oraz zasięg na zbiorniku a tak po za tym padło więcej żeczy
  10. Witam mam taki problem nie pokazuje mi zasięgu na zbiorniku paliwa i średniego spalania , chwilowe jest wyświetlane byłem u mechaników i elektryka ale nie dają sobie rady na techu wychodzi im że jest ok tylko jakiś przewód nie łączy a wskażnik paliwa działa ok , gdzie znajde jaką kostke od tych przewodów . problem mam też z zawieszeniem ids+ także mówią że coś nie łączy . Pomocy
×
×
  • Create New...