Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Seba-s79

Forumowicz
  • Content Count

    388
  • Joined

  • Last visited

  • Days Won

    1

Seba-s79 last won the day on July 10 2017

Seba-s79 had the most liked content!

Community Reputation

7 Neutral

About Seba-s79

  • Rank
    Średnio obeznany

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    LPU

Dodatkowe pola

  • Województwo
    lubelskie
  • Auto
    Vectra C GTS 1.9 CDTI , Z19DTL

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. hej, Problem rozwiązany xpirat nie sprawdziłem jaki mam wyświetlacz ponieważ rozwiązanie problemu okazało się banalne. Odłączyłem aku na kilka min i po podłączeniu opcoma w opcjach aktywacji kompa mołem go aktywować separator mam podłączony. Co do ściemniania radia po włączeniu świateł doszedłem, że przewód odpowiadający za ściemnienie nigdzie nie jest podpięty jak pisałem wcześniej;) nie bardzo wiedziałem gdzie mam go podłączyć więc podłączyłem go do świateł tylnych pozycyjnych i wszystko działa jak powinno i w końcu jestem zadowolony z nowego radia dzięki za pomoc
  2. podłączyłem opcom. Nie mam komputera pokładowego i nie moge go aktywowac ponieważ mam nie aktywne pole wyboru to samo z opcja ,,usterka kontrolki'' mam na ,,bledny'' moge zmienic na aktywne lecz to nic nie daje i po ponownym podpieciu mam zaznaczona opcje bledne w błędach mam : brak komunikacji CAN z moduł multimedialny moduł multimedialny mogę odznaczyć jako ,,nie wystepuje'' może to spowoduje przywrócenie komputera pokładowego i info o usterkach?
  3. Mam. Jutro sprawdzę i aktywuje jak jest wyłączona.
  4. Jeszcze nie miałem czasu wyjac radia i sprawdzić co i jak ale zasięg mam dobry:-) zwróciło moja uwagę cos innego. Miałem aktywne wyświetlanie usterek na wyświetlaczu o spalonej żarowe itp. Teraz skączył mi się płyn do spryskiwaczy i na wyświetlaczu nie pojawił mi się komunikat o małym stanie płynu do spryskiwaczy mogę podać namiar :-P
  5. Tak jak myślałem nie mam oświetlenia zapalniczki i popiółki. Radio to 2600bt a nie 2500bt jak wcześniej pisałem . Na wolnym będę musiał pokąbinowac z przyciskami
  6. nie jestem pewny ale wydaje mi się że moja zapalniczka nie ma podświetlenia
  7. Ten mi wystarczy :-). Nie ma drucuarstwa kostka zmieniona ,wszystko ładnie podpięte przez profesjonalny zakład w Krk bo w moim mieście Puławy i Lublinie nie dali rady wyjac radia hehe dopiero na wczasach znalazłem takich magikow.
  8. Ten sam kolor jest podpięty. Inaczej kostka by nie pasowała. Zobaczę miernikiem czy pojawia się napięcie na przewodzie po wlaczeniu swiatel .
  9. Wyświetlacz się przyciemnia tak jak powinien Wyświetlacz się przyciemnia tak jak powinien Wyświetlacz się przyciemnia tak jak powinien
  10. Hej.zmienilem wkacu radio cd30 na 2din pionner avh 2500bt :-). Problem jest taki ze radio nie sciemnia się po wlaczeniu swiatel i w nocy razi po oczach. I musze ręcznie wchodzić w ustawienia żeby radio przyciemnic co zajmuje trochę czasu. Patrzyłem i dimmer jest podpięty w kostce od radia . W ustawieniach nic nie ma odnośnie ustawienia aby się sciemnialo po wlaczeniu swiatel. Może coś opcom trzeba przestawić ? Hej.zmienilem wkacu radio cd30 na 2din pionner avh 2500bt :-). Problem jest taki ze radio nie sciemnia się po wlaczeniu swiatel i w nocy razi po oczach. I musze ręcznie wchodzić w ustawienia żeby radio przyciemnic co zajmuje trochę czasu. Patrzyłem i dimmer jest podpięty w kostce od radia . W ustawieniach nic nie ma odnośnie ustawienia aby się sciemnialo po wlaczeniu swiatel. Może coś opcom trzeba przestawić ?
  11. Ostatni wpis kolegi night: Napisany 12 luty 2014 - 22:44 To co dostałeś na priv'a to testowa wersja. W tej chwili połączyłem projekty i są one rozwijane wspólnie. Będzie na dniach kolejna wersja do testów dla paru osób, jeżeli testy wypadną pomyślnie to zostanie udostępniona dla wszystkich. więc cierpliwi to jesteśmy. Ale pisząc na dniach zrobiło się na miesiącach i dalej cisza....
  12. tak jak wyżej nikt nic nie wie... night przestał się udzielać na forum
  13. tego nie wiadomo bo nie wiadomo co sie dzieje i czy wogole cos sie dzieje w tym temacie ....... kolega night od paru ładnych tyg nic sie nie wypowiadał na forum .
×
×
  • Create New...